<!DOCTYPE html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.protiprudu.org/xmlrpc.php" />
<title>Vyvolení… K čomu? &#8211; ::protiprudu.org</title>
<meta property="og:title" content="Vyvolení… K čomu? - ::protiprudu.org"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Posledných niekoľko tisíc rokov nám je židovskou propagandou stále a stále omielané že židia sú Boho"/>
<meta property="og:url" content="https://www.protiprudu.org/vyvoleni-k-comu/"/>
<meta property="og:site_name" content="::protiprudu.org"/>
<meta property="og:image" content="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2014/11/arch-of-titus-menorah.jpg?resize=430%2C237&ssl=1" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál: ::protiprudu.org &raquo;" href="https://www.protiprudu.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu ::protiprudu.org &raquo;" href="https://www.protiprudu.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu ::protiprudu.org &raquo; ku článku Vyvolení… K čomu?" href="https://www.protiprudu.org/vyvoleni-k-comu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.protiprudu.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.protiprudu.org/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpapp-styles-css'  href='https://www.protiprudu.org/wp-content/plugins/wordpress-easy-paypal-payment-or-donation-accept-plugin/wpapp-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.protiprudu.org/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.protiprudu.org/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.protiprudu.org/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.protiprudu.org/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.protiprudu.org/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='https://www.protiprudu.org/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='https://www.protiprudu.org/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.protiprudu.org/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.protiprudu.org/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.protiprudu.org\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"23563","token":"14958f6f8d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js'></script>
<link rel='https://api.w.org/' href='https://www.protiprudu.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.protiprudu.org/xmlrpc.php?rsd" />
<link rel='prev' title='Lavrov: Rusko nemusí podľa Budapeštianskeho memoranda prevrat v Kyjeve uznať' href='https://www.protiprudu.org/lavrov-rusko-nemusi-podla-budapestianskeho-memoranda-prevrat-v-kyjeve-uznat/' />
<link rel='next' title='Majdan na slovenský spôsob' href='https://www.protiprudu.org/majdan-na-slovensky-sposob/' />
<meta name="generator" content="WordPress 4.8.2" />
<meta name="generator" content="WooCommerce 3.1.2" />
<link rel="canonical" href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/#comments" />
<link rel='shortlink' href='https://wp.me/p2Y0mM-683' />
<link rel="alternate" type="application/json+oembed" href="https://www.protiprudu.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protiprudu.org%2Fvyvoleni-k-comu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.protiprudu.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protiprudu.org%2Fvyvoleni-k-comu%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.protiprudu.org/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.protiprudu.org/wp-content/uploads/2013/03/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.protiprudu.org/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.protiprudu.org/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.protiprudu.org/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.protiprudu.org/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.protiprudu.org/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #0b6d9e;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#0b6d9e;
}

::-webkit-scrollbar-thumb{
	background-color:#0b6d9e !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #0b6d9e;
}
	
.search-block:after {
	border-right-color:#0b6d9e;
}

body.rtl .search-block:after {
	border-left-color:#0b6d9e;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #0b6d9e;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #0b6d9e;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #0b6d9e;
	border-color: #0b6d9e;
}

#order_review,
#order_review_heading {
	border-color: #0b6d9e;
}


body.single .post .entry a, body.page .post .entry a {
	color: brown;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	text-decoration: underline;
}
		
</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Pozrie\u0165 v\u0161etky v\u00fdsledky<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.protiprudu.org\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.protiprudu.org\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Vyvolení… K čomu?" />
<meta property="og:url" content="https://www.protiprudu.org/vyvoleni-k-comu/" />
<meta property="og:description" content="Posledných niekoľko tisíc rokov nám je židovskou propagandou stále a stále omielané že židia sú Bohom vyvolený národ. Je nám stále a stále prízvukované, že Boh je rasista, že udeľuje výhody, že dis…" />
<meta property="article:published_time" content="2014-12-09T06:00:33+00:00" />
<meta property="article:modified_time" content="2014-12-07T20:55:26+00:00" />
<meta property="og:site_name" content="::protiprudu.org" />
<meta property="og:image" content="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2014/11/arch-of-titus-menorah.jpg?fit=430%2C237&amp;ssl=1" />
<meta property="og:image:width" content="430" />
<meta property="og:image:height" content="237" />
<meta property="og:locale" content="sk_SK" />
<meta name="twitter:card" content="summary" />
</head>
<body id="top" class="post-template-default single single-post postid-23563 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.protiprudu.org/">
				<button class="search-button" type="submit" value="Hľadať"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Hľadať" value="Hľadať" onfocus="if (this.value == 'Hľadať') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Hľadať';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.protiprudu.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/protipruduorg/414820895225148" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/ProtipruduVideo" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">piatok ,  6  október 2017</span>
				<div class="top-menu"><ul id="menu-menu-top" class="menu"><li id="menu-item-34970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34970"><a href="https://www.protiprudu.org/o-prop-e/">::prop</a>
<ul  class="sub-menu">
	<li id="menu-item-34971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34971"><a href="https://www.protiprudu.org/o-prop-e/podpora/">Podpora</a></li>
	<li id="menu-item-34972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34972"><a href="https://www.protiprudu.org/dve-percenta/">Dve percentá</a></li>
</ul>
</li>
<li id="menu-item-34979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34979"><a href="https://www.protiprudu.org/knihy/">::knihy</a>
<ul  class="sub-menu">
	<li id="menu-item-84387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84387"><a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/">Mýtus o nemeckej podlosti</a></li>
	<li id="menu-item-71580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71580"><a href="https://www.protiprudu.org/do-temnoty-nacisticke-nemecko-dneska/">Do temnoty – nacistické Nemecko dneška</a></li>
	<li id="menu-item-34980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34980"><a href="https://www.protiprudu.org/hitlerova-revolucia-obsah/">Hitlerova revolúcia</a></li>
	<li id="menu-item-34981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34981"><a href="https://www.protiprudu.org/v-znameni-skorpiona-obsah/">V znamení Škorpióna</a></li>
</ul>
</li>
<li id="menu-item-34992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34992"><a href="https://www.protiprudu.org/category/spolocny-blok/">::spoločný blok</a>
<ul  class="sub-menu">
	<li id="menu-item-34995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34995"><a href="https://www.protiprudu.org/category/sb-slovensko/">SB Slovensko</a></li>
	<li id="menu-item-34996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34996"><a href="https://www.protiprudu.org/category/sb-svet/">SB Svet</a></li>
	<li id="menu-item-34993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34993"><a href="https://www.protiprudu.org/category/sb-eu/">SB EU</a></li>
	<li id="menu-item-34994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34994"><a href="https://www.protiprudu.org/category/sb-ine/">SB Iné</a></li>
	<li id="menu-item-34997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34997"><a href="https://www.protiprudu.org/category/sb-video/">SB Video</a></li>
</ul>
</li>
<li id="menu-item-76328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76328"><a href="https://www.inespravy.info/">::iné správy</a></li>
<li id="menu-item-36450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36450"><a href="https://www.protiprudu.org/obchod/">::obchod</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.protiprudu.org/">
							<button class="search-button" type="submit" value="Hľadať"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Hľadať" value="Hľadať" onfocus="if (this.value == 'Hľadať') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Hľadať';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.protiprudu.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/protipruduorg/414820895225148" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/ProtipruduVideo" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="::protiprudu.org" href="https://www.protiprudu.org/">
					<img src="https://www.protiprudu.org/wp-content/uploads/2014/06/web-logo-190x601.jpg" alt="::protiprudu.org"  /><strong>::protiprudu.org Proti prúdu</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-8851820752495380";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 320;
			  google_ad_height 	= 100;
			}
		</script>

		<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu-primary" class="menu"><li id="menu-item-34975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34975"><a href="https://www.protiprudu.org">Domov</a></li>
<li id="menu-item-34987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34987"><a href="https://www.protiprudu.org/category/hs/z-domova/">Slovensko</a></li>
<li id="menu-item-34984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34984"><a href="https://www.protiprudu.org/category/hs/zahranicie/">Svet</a></li>
<li id="menu-item-34986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34986"><a href="https://www.protiprudu.org/category/hs/komentar/">Komentáre</a></li>
<li id="menu-item-34985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34985"><a href="https://www.protiprudu.org/category/hs/historia/">História</a></li>
<li id="menu-item-34988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34988"><a href="https://www.protiprudu.org/category/hs/analyza/">Analýza</a></li>
<li id="menu-item-34989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34989"><a href="https://www.protiprudu.org/category/hs/recenzia/">Recenzia</a></li>
<li id="menu-item-34990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34990"><a href="https://www.protiprudu.org/category/hs/spolocnost/">Spoločnosť</a></li>
<li id="menu-item-97791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97791"><a href="https://www.protiprudu.org/obchod/">Obchod</a></li>
</ul></div>					
											<a class="tie-cart ttip" href="https://www.protiprudu.org/kosik/" title="Pozri nákupný košík"><span class="shooping-count-outer"><i class="fa fa-shopping-cart"></i></span></a>
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.protiprudu.org">Domov</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.protiprudu.org/category/hs/">Hlavná strana</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.protiprudu.org/category/hs/nabozenstvo/">Náboženstvo</a></span> <span class="delimiter">/</span> <span class="current">Vyvolení… K čomu?</span></div>
		

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- strana-ads1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:90px"
     data-ad-client="ca-pub-8851820752495380"
     data-ad-slot="8243296152"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
		<article class="post-listing post-23563 post type-post status-publish format-standard has-post-thumbnail  category-nabozenstvo tag-judaizmus tag-krestanstvo" id="the-post">
			
			<div class="single-post-thumb">
			<img width="430" height="237" src="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2014/11/arch-of-titus-menorah.jpg?resize=430%2C237&amp;ssl=1" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2014/11/arch-of-titus-menorah.jpg?w=430&amp;ssl=1 430w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2014/11/arch-of-titus-menorah.jpg?resize=300%2C165&amp;ssl=1 300w" sizes="(max-width: 430px) 100vw, 430px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Vyvolení… K čomu?</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.protiprudu.org/author/prop/" title="">::prop </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>9. decembra 2014</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.protiprudu.org/category/hs/nabozenstvo/" rel="category tag">Náboženstvo</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.protiprudu.org/vyvoleni-k-comu/#comments">komentárov</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><a attid="23566"  href="/wp-content/uploads/2014/11/arch-of-titus-menorah.jpg"><img src="/wp-content/uploads/2014/11/arch-of-titus-menorah-220x121.jpg" alt="arch-of-titus-menorah" width="220" height="121" class="alignleft size-medium wp-image-23566" /></a><strong>Posledných niekoľko tisíc rokov nám je židovskou propagandou stále a stále omielané že židia sú Bohom vyvolený národ. Je nám stále a stále prízvukované, že Boh je rasista, že udeľuje výhody, že diskriminuje a že urobil ‘špeciálnu’ dohodu  s Abrahámom, Izákom, Jakubom a ich rodom. Jen nám tvrdené, že ich budúce generácie sú požehnané, špecificky požehnané Bohom. Nezáleží, koľko zločinov spáchajú, oni majú tajné, špeciálne miesto v očiach Boha. Čítajúc Starý Zákon, nemôžeme sa vyhnúť dojmu, že Boh sa nestará ani za mak o ostatných ľudí sveta, ani o žiadne stvorenia ktoré stvoril.</strong><br />
<span id="more-23563"></span></p>
<p>Nezáleží, ako brutálne Izraelci vraždili iné kmene a národy a ako nepredstaviteľne ničili mestá a majetky iných ľudí, Boh sa vždy díval láskavo na ich činy – a tomuto, ako je nám stale prízvukované, musíme veriť.</p>
<p>Nielen židia a židovské náboženstvo s ich propagandistickou sieťou propagujú tento nezmysel &#8222;ad nauseam&#8220; (do omrzenia &#8211; pozn. red.),  ale kresťanské cirkve, ktoré sú ‘gentilné’ a evidentne mimo podobných milosrdenstiev toho istého Boha Abrahámovho, Izákovho a Jakubovho, tvrdia tento nezmysel svojim nasledovníkom znovu a znovu a znovu.</p>
<p>Americký mesačník “Focus&#8220;, ktorý analyzuje záležitosti politické, kultúrne a rodinné, vo svojom vydaní č. 2 z mája 1988 uverejnil nasledovné:</p>
<p><strong>“Televízni evanjelisti”:</strong></p>
<p>Kresťanský kazateľ, konzervatívec Pat Robertson v televíznej “show” Donahue:</p>
<p><strong>Donahue:</strong> <em>“Idú Židia do neba”?</em><br />
<strong>Robertson:</strong> “Židia idú do neba v relácii k ich vlastnému náboženstvu”.</p>
<p><strong>Donahue:</strong> <em>“Čiže nie je až tak potrebné byť kúpaný v krvi Spasiteľa Ježiša Krista aby sa človek dostal do neba?”</em><br />
<strong>Robertson:</strong>  “Pre Židov je iná dohoda… Židia sú bohom vyvolení ľudia. Oni majú unikátny vzťah s Bohom.</p>
<p>Inými slovami, kresťania, muslimi, hinduisti, šintoisti, atď., sú duchovne niečo ako “nižšia kasta”, ktorým je už pri narodení odopretý tento “špeciálny” dar daný Bohom tým, ktorých Talmudské náboženstvo popiera božstvo Syna (Ježiša) v ich obscénnom proti-kresťanskom učení”.</p>
<p>Kdo však chce byť ‘druhotriednym’ v snahe za spasením a večným životom tým že prijíma Ježiša ako svojho “Spasiteľa”, keď sa zdá, že môžeme ísť ‘prvou triedou’ s  touto ‘špeciálnou dohodou’, keď nám stačí len nasledovať príklad Marylin Monroe, Elizabeth Taylor, Sammy Davis Jr. a iných a objať Talmudské anti-kresťanstvo – teda stať sa jedným z ‘bohom vyvolených’, obdržať tento špeciálny dar a skrátiť si cestu do neba?</p>
<p><strong>A TOTO JE KRESŤANSTVO.</strong></p>
<p>Najstaršie knihy Starého Zákona siahajú do minulosti nie ďalej, ako do deviateho storočia B.C.E. a niektoré boli napísané menej ako 200 rokov pred narodením Krista – ďaleko potom, čo grécky literárny vliv  sa stal vo Východnom Stredomorí prevládajúci (málo v Starom Zákone je o storočie skoršieho dáta ako Homérove básne… Herodotus bol súčastník Malachiho a Obadiaha… Theocritus už spieval na Sicílii, keď “Pieseň Piesní” (Song of Songs),  židovské ‘veľdielo’ bolo v Palestíne koncipované (T. Eric Peet, “A Comparative Study of the Literature of Egypt, Palestine and Mesopotamia”, Oxford University Press, 1931, pp. 1-2.) Peet píše, že keď prvé úlomky Starého Zákona dostali dnešnú formu, okolo 850 B.C.E, “egyptská a babylónska literatúra boly už stovky, ak nie tisíce rokov staršie”.</p>
<p>Odkedy George Smith našiel a zverejnil v roku 1876 (“The Chaldean Account of Genesis”) detailné mezopotámske skriptá ‘Stvorenia’, a nasledovali L. W. Kingove “The Seven Tablets of Creation” (Sedem tabuliek Stvorenia, tiež známe ako Enuma Eliš), vedci ako aj teológovia priznali, že ‘Stvorenie’ podľa Starého Zákona (Genesis Kapitola 1 až 3) sú vlastne zhustené a editované verzie originálnych sumerských textov.</p>
<p>Neskoršie bolo zistené a dokázané, že tieto texty neboly primitívne mýty, ale deponáty vedeckých poznatkov a vedomostí, ktoré moderní výskumníci dnes len začínajú dobiehať.</p>
<p>Mnohé vesmírne sondy Jupitera a Saturnu potvrdili mnoho neuveriteľných aspektov sumerských vedomostí ohľadne nášho Solárneho Systému, ako napr., že vonkajšie planéty majú niekoľko satelitov a na niektorých je prítomná voda. Je zistené, že tieto vzdialené planéty a niektoré ich satelity majú aktívne jadrá ktoré vytvárajú vnútorné teplo, niektoré vyžarujú viac tepla ako by vôbec niekedy mohli dostať od slnka. Sopečné činnosti poskytujú týmto nebeským telesám ich vlastnú atmosféru. Jestvujú tam všetky základné podmienky pre vývoj života, presne ako to povedali Sumeri pred 6,000 rokmi.<br />
&#8212;<br />
Pozrime sa však na tú “vyvolenosť” podľa jedného z nich, ktorého uznáva celý svet.</p>
<p>Albert Einstein, v liste filozofovi Erikovi Gutkindovi, zo dňa 3-ho januára 1954, označil vieru v boha za “detské povery” a povedal, že židia nie sú vyvolení ľudia, ako uviedli noviny Guardian.</p>
<p><em>“Nemajú žiadne rozdielne kvality,  podľa mňa, ako všetci iní ľudia,”</em> hovorí ďalej a pokračuje: <em>“Slovo boh nie je pre mňa nič viac, ako vyjadrenie a product ľudskej sllabosti,  Biblia zbierka úprimných, ale primitívnych legend, ktoré sú každopádne detské. Pre mňa je židovské náboženstvo, ako aj všetky ostatné, iba súhrnom najdetskejších povier. Ja nevidím na nich nič vyvoleného”.</em></p>
<p><strong>Kdo im však dal ideu o ich nadradenosti?</strong></p>
<p>Je neuveriteľné, že sa nájde na tejto planéte gojim (samozrejme anglický), ktorý sa v záujme svojej existencie, v honbe za uznaním, dokáže ponížiť uvedeným spôsobom:</p>
<p><em>“Prípad genetickej nadradenosti židovských mozgov nedosiahol všeobecnú reputáciu do roku 1969; dostal ju až pri interview s britským “vedcom &#8211; novelistom” C. P. Snow-om. Citujúc z prednášky, ktorú mal predniesť pred Hebrew Union College, Snow prehlásil, že židia sú definitívne nadradení nad všetkým ostatným žijúcim ľudstvom a prisúdil túto nadradenosť tomu, že sa množia medzi sebou!”</em> (Pittsburgh Post Gazette, April 1, 1969, str. 26.)</p>
<p>Pri tom istom interview Snow odmietol debatu o inteligencii černochov. Vyhnutím sa černošskej otázke Snow ukázal menej odvahy ako Weyl, ktorý po opustení Komunistickej strany obšírne písal o černošskej intelektuálnej podradenosti.</p>
<p><em>&#8222;Pokiaľ gójimi tomuto budú veriť a oni budú, obzvlášť anglickí a americkí, ich nadradenosť potrvá. Oni sú prezidenti, predsedovia, šéfovia, riaditelia všetkého.&#8220;</em></p>
<p><em>“…. je tam zastúpených viac &#8222;vyvolených&#8220; ako cigánov (vlastne sú to len &#8222;vyvolení&#8220;) a najviac sa mi páči KLAUDIUS KOHN. Žid, ako šéf stredoeurópskej cigánskej organizácie.&#8220;</em></p>
<p>Prvým prezidentom NAACP (National Association for the Advancement of Colored People) &#8211; bol žid Arthur Spingarn, daľšími prezidentami až do roku 1970 boli výlučne židia. Noel Spingarn pokračoval za svojim bratom Arthurom a za ním bol prezidentom Kivie Kaplan.</p>
<p>Oni sú “ľudia biblie”, mravní sú samozrejme len oni, vynálezci strip-teasu (”New Ylork Times, Feb. 25, 1937, p. 10.), vyrábatelia hollywoodských pornofilmov, majitelia bordelov, pasáci prostitútiek v každej krajine na tejto planéte, bankoví a burzoví podvodníci à la   Soros, ktorý svojimi švindlami skoro za noc zruinoval 3 krajiny. Sú zapletení v každom biliónovom švindli.</p>
<p><strong>A všetci ostatní im majú tlieskať?</strong></p>
<p>Dr. Oscar Levy v jeho dlhom, trinásťstranovom Predslove ku knihe &#8222;The World Significance of the Russian Revolution&#8220;, autor George Lane-Fox Pitt-Rivers, B. Sc., píše:</p>
<p><em>&#8222;&#8230; Muži a ženy židovskej rasy… Od Mojžiša po Marxa, Izaiáša po Eisnera (ministerský predseda Bavorska), v praxi a v teórii, v idealizme a v materializme, vo filozofii a v politike, sú dnes, čím vždy boli: vášnivo oddaní ich ideálom, ich ambíciám a hotoví, nie, ochotní preliať poslednú kvapku krvi, realizovať ich vidiny.</p>
<p>“Ale tieto vidiny sú všetky zlé”, odpoviete… ”Pozrite sa, kam doviedli svet. Uvážte, že mali neprestajne ‘fair’ súd po 3.000 rokov. Ako dlho nám ich chcete doporučovať a uvrhnúť ich na nás?&#8220;</p>
<p>&#8222;A čo nám navrhujete, aby sme sa dostali von z tohoto marazmu, do ktorého ste svet tak deštruktívne zaviedli?”</p>
<p>“Na túto otázku Vám môžem dať len jednu odpoveď: ‘Máte pravdu. Tento Váš posudok , ktorý – ja s istotou cítim – je  základom Vášho antisemitizmu, je príliš dobre oprávnený a na tomto základe som celkom ochotný si s Vami potriasť ruku a obrániť Vás proti každému obvineniu za šírenie rasovej nenávisti.</p>
<p>Ak ste antisemita, ja, semita som tiež antisemita, dokonca omnoho zapálenejší, ako ste Vy… Pochybili sme, priateľu, žalostne sme pochybili. A ak bola pravda v našom omyle 3.000, 2.000, či pred 100 rokmi, teraz nie je nič, než falošnosť a šialenstvo, šialenstvo ktoré vyprodukuje dokonca väčšiu mizériu a stále väčšiu anarchiu.</p>
<p>Priznám sa Vám s tým, otvorene a úprimne a s ľútosťou, ktorých hÍbku a bolesť, len praveký žalmista &#8211; a len on – môže žialiť nad týmto našim horiacim vesmírom…</p>
<p>My, ktorí sme pózovali ako záchranci sveta, my, ktorí sme sa dokonca pýšili, že sme mu dali “Spasiteľa”, my nie sme dnes ničím iným, ako zavádzači sveta, jeho ničitelia, jeho podpalači, jeho kati… My, ktorí sme vám sľúbili zaviesť vás do nového neba, konečne sme uspeli vás priviesť do nového pekla…</p>
<p><strong>Niet žiadneho pokroku, a najmenej zo všetkého, progresu morálneho…</strong></p>
<p>A je to práve naša Morálka, ktorá zabránila celý skutočný pokrok a – čo je horšie – ktorá dokonca stojí v ceste každej budúcej a prirodzenej rekonštrukcii v tomto našom zruinovanom svete… Dívam sa na tento svet a trasiem sa nad jeho strašidelnosťou: trasiem sa o to viac, lebo poznám duchovných autorov tejto celej hrôzy…&#8220; (júl 1920)</em></p>
<p>Zrejme teda židovská jedinečnosť a ich vyvolenosť nie sú ničím iným, ako chorobné halucinácie.</p>
<p>Autor: L. A. Rudolph, www.protiprudu.org</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Zdieľať</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://wp.me/p2Y0mM-683" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://wp.me/p2Y0mM-683&amp;name=Vyvolen%C3%AD%E2%80%A6+K+%C4%8Domu%3F" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://wp.me/p2Y0mM-683&title=Vyvolen%C3%AD%E2%80%A6+K+%C4%8Domu%3F" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tagy<a href="https://www.protiprudu.org/tag/judaizmus/" rel="tag">Judaizmus</a> <a href="https://www.protiprudu.org/tag/krestanstvo/" rel="tag">kresťanstvo</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>O ::prop </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.protiprudu.org/lavrov-rusko-nemusi-podla-budapestianskeho-memoranda-prevrat-v-kyjeve-uznat/" rel="prev"><span>Predošlý</span> Lavrov: Rusko nemusí podľa Budapeštianskeho memoranda prevrat v Kyjeve uznať</a></div>
			<div class="post-next"><a href="https://www.protiprudu.org/majdan-na-slovensky-sposob/" rel="next"><span>Ďalší</span> Majdan na slovenský spôsob</a></div>
		</div><!-- .post-navigation -->
		
		
		
		
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">29 komentárov </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-7363">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/8b8f7377dec32a84a70fc7ffe5fb15b0?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8b8f7377dec32a84a70fc7ffe5fb15b0?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Jaro</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/#comment-7363">	9. decembra 2014 z 9:16</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Zaujal ma názor Pata Robertsona, pretože Ježiš povedal židom, že ich otcom je diabol, neviem kam chodí na tie názory, ale z biblie to určite nemá.Ak má niekto za otca diabla nemôžete od toho človeka čakať nič dobré, na národnosti nezáleží.Einstein na sklonku života povedal, keby som mal ešte dva roky života tak matematicky dokážem existenciu Boha.Stačí si prečítať Nový zákon a židovská nadradenosť sa rozplynie ako para.Zasa jeden z tupých článkov na Prop-e.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/vyvoleni-k-comu/?replytocom=7363#respond' onclick='return addComment.moveForm( "comment-7363", "7363", "respond", "23563" )' aria-label='Odpovedať na Jaro'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-7374">
		<div  class="comment odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/0a69351ce03ccbcdb32005721243d839?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0a69351ce03ccbcdb32005721243d839?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">zet</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/#comment-7374">	9. decembra 2014 z 14:28</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Ján, 8:42-47: Ježiš im odvetil: &#8222;Keby bol vaším otcom Boh, milovali by ste ma, lebo ja som z Boha vyšiel a od neho prichádzam. Neprišiel som sám od seba, ale on ma poslal. Prečo nechápete moju reč? Preto, že nemôžete počuť moje slovo. Vaším otcom je diabol a vy chcete plniť túžby svojho otca. On bol vrah od počiatku a nezotrval v pravde, lebo v ňom pravdy niet. Keď luhá, hovorí zo seba, lebo je luhár a otec lži. Ale ja hovorím pravdu, a preto mi neveríte. Kto z vás ma usvedčí z hriechu? Prečo mi neveríte, keď vám hovorím pravdu?! Kto je z Boha, počúva Božie slová. Vy nepočúvate, lebo nie ste z Boha.&#8220;</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/vyvoleni-k-comu/?replytocom=7374#respond' onclick='return addComment.moveForm( "comment-7374", "7374", "respond", "23563" )' aria-label='Odpovedať na zet'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-66594">
		<div  class="comment even depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://graph.facebook.com/v2.9/1427281504016414/picture?type=large&#038;_md5=09d6ea826b2f16af6e1d9a95654c2467' srcset='https://secure.gravatar.com/avatar/90a3d494a0b5838b6df7fb62c507f04e?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='https://www.facebook.com/app_scoped_user_id/1427281504016414/' rel='external nofollow' class='url'>Uršula Kramplová</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/#comment-66594">	6. októbra 2017 z 19:04</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Už dávno nie sú židia vyvolení, HITLER im to aj nám dokázal, veď čo im urobili to sa vyvolenemu národu MEMOZE stať! Preto ich SS splynovali v koncentračných táboroch, aby videli ako im ich BOH ŽIDOVSKÝ BUDE POMÁHAŤ, svojim vyv ole ym</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/vyvoleni-k-comu/?replytocom=66594#respond' onclick='return addComment.moveForm( "comment-66594", "66594", "respond", "23563" )' aria-label='Odpovedať na Uršula Kramplová'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-7375">
		<div  class="comment odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/374b399c3d78c7175c0b6e260098c689?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/374b399c3d78c7175c0b6e260098c689?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Igric</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/#comment-7375">	9. decembra 2014 z 15:28</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Úplný súhlas Jaro! Podľa dogmy RKC, mimo Katolíckej cirkvi niet spásy! A Ježiš to jasne vysvetlil židom aj osobne.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/vyvoleni-k-comu/?replytocom=7375#respond' onclick='return addComment.moveForm( "comment-7375", "7375", "respond", "23563" )' aria-label='Odpovedať na Igric'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-7367">
		<div  class="comment even thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/196b146debcb9e12b2df47796d5d3120?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/196b146debcb9e12b2df47796d5d3120?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">milan</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/#comment-7367">	9. decembra 2014 z 10:29</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>One ,&#8230;uplny suhlas . Prop  je v poslednych rokoch jedna velka ,, SRACKA,,. Zahmlievanie v podobe vseobsiahlich ale  nic nehovoriacich clankov , zmeska malickeho kusticku pravdy s absolutnou demagogiou a lzou.  Mam taky dojem a myslim si , ze nie som daleko od pravdy , ZE  SA ZAPREDALI  ZA  JUDASSKY  GROS  ZLATEMU  TELATU&#8230;VED  NIET  ANI  DIVU , DNES  UZ  SLUZI  VSETKO  ANTIKRISTOVI&#8230;<br />
Ale je to vas problem , nasledok vasej cinnosti  si celkom urcite PONESIETE a uz skoro.  Vo vesmire Stvorenia  Boha  je uz vsetko pripravene, k velkemu , konecnemu  upratovaniu   A hovna zapredane pokrytecke  budu teraz splachnute , vo velkom vesmirnom  hajzly ,, NA  VEKY  VEKOV &#8230;.Amen.<br />
Uz i veda tajne priznava , ze ten proces pracuje naozaj predcizne.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/vyvoleni-k-comu/?replytocom=7367#respond' onclick='return addComment.moveForm( "comment-7367", "7367", "respond", "23563" )' aria-label='Odpovedať na milan'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-7370">
		<div  class="comment odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/20fb83decb48ba6fd9e16370210d91b9?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/20fb83decb48ba6fd9e16370210d91b9?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">martin</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/#comment-7370">	9. decembra 2014 z 12:10</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Prosím Ta, ty tu už nemoralizuj a choď sa objednať na vyšetrenie do psychiatrickej ambulancie !</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/vyvoleni-k-comu/?replytocom=7370#respond' onclick='return addComment.moveForm( "comment-7370", "7370", "respond", "23563" )' aria-label='Odpovedať na martin'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-7368">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/196b146debcb9e12b2df47796d5d3120?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/196b146debcb9e12b2df47796d5d3120?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">milan</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/#comment-7368">	9. decembra 2014 z 11:27</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Pozorovanie čiernych dier , bola doteraz vždy založená na nepriamych pozorovaní, meraní a experimentoch, ale nikdy nebolo mozne sledovať a fotiť priamo. Pozorovať horizont udalostí čiernej diery je vedecký prielom.</p>
<p>Sheperd Doeleman, zástupca riaditeľa strediska na Massachusetts Institute of Technology (MIT) povedal o čiernych dierach: &#8222;Je to spôsob, ako z nášho vesmíru von. Môžete prejsť tými dverami, ale uz sa nevrátite &#8222;&#8230;<br />
<a href="http://blog.meteorologiaespacial.es/2014/11/29/astronomos-apunto-de-capturar-imagenes-del-agujero-negro-supermasivo-de-nuestra-galaxia/" rel="nofollow">http://blog.meteorologiaespacial.es/2014/11/29/astronomos-apunto-de-capturar-imagenes-del-agujero-negro-supermasivo-de-nuestra-galaxia/</a></p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/vyvoleni-k-comu/?replytocom=7368#respond' onclick='return addComment.moveForm( "comment-7368", "7368", "respond", "23563" )' aria-label='Odpovedať na milan'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-7369">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/20fb83decb48ba6fd9e16370210d91b9?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/20fb83decb48ba6fd9e16370210d91b9?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">martin</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/#comment-7369">	9. decembra 2014 z 12:06</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Ách &#8230;. milujem týchto &#8222;antisemitských&#8220; konšpirátorov</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/vyvoleni-k-comu/?replytocom=7369#respond' onclick='return addComment.moveForm( "comment-7369", "7369", "respond", "23563" )' aria-label='Odpovedať na martin'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-7373">
		<div  class="comment even depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/196b146debcb9e12b2df47796d5d3120?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/196b146debcb9e12b2df47796d5d3120?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">milan</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/#comment-7373">	9. decembra 2014 z 12:50</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Pocuvaj ty kreten martin. Nezaraduj dobre , ja som uz zaradeny v Bozej Zivej sile . Nehaj to suhajko , lebo ti to ublizi a to moc dobre viem co pisem . K*K*T &#8230;. NEKOMENTUJ MOJE SLOVA !!!&#8230;Si sprosty debil , slaby v duchu , co je horsie ty ani nevies ze ho mas . Ale takych idiotov ale je , nic si z toho nerob , spolu pojdete do sraciek, tam kam prinalezite &#8230;</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/vyvoleni-k-comu/?replytocom=7373#respond' onclick='return addComment.moveForm( "comment-7373", "7373", "respond", "23563" )' aria-label='Odpovedať na milan'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-7376">
		<div  class="comment odd alt depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/374b399c3d78c7175c0b6e260098c689?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/374b399c3d78c7175c0b6e260098c689?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Igric</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/#comment-7376">	9. decembra 2014 z 15:31</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Fúha, to ťa  v akej sekte učia takejto kresťanskej láske? To fakt ťa vyprovokuje nejaký anonym na nete?</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/vyvoleni-k-comu/?replytocom=7376#respond' onclick='return addComment.moveForm( "comment-7376", "7376", "respond", "23563" )' aria-label='Odpovedať na Igric'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-7371">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/2cd974b7a88abeb487e97beea80f0dae?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2cd974b7a88abeb487e97beea80f0dae?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Jozef</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/#comment-7371">	9. decembra 2014 z 12:24</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Aj som si hovoril, že tu už dávno nikto nič o židoch nenapísal&#8230;</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/vyvoleni-k-comu/?replytocom=7371#respond' onclick='return addComment.moveForm( "comment-7371", "7371", "respond", "23563" )' aria-label='Odpovedať na Jozef'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-7377">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/d9aa018827b1d7b3ab6ddd32c7288e65?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d9aa018827b1d7b3ab6ddd32c7288e65?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Openmind</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/#comment-7377">	9. decembra 2014 z 15:59</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Ved ta banda prenosatelo preusatela sionisticka je skvela.aka nuda by tu bola bez nich:-)</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/vyvoleni-k-comu/?replytocom=7377#respond' onclick='return addComment.moveForm( "comment-7377", "7377", "respond", "23563" )' aria-label='Odpovedať na Openmind'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-7378">
		<div  class="comment even depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/2cd974b7a88abeb487e97beea80f0dae?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2cd974b7a88abeb487e97beea80f0dae?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Jozef</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/#comment-7378">	9. decembra 2014 z 17:28</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>No, a presne to ma desí,že by tu bola nuda&#8230; Je 1500 vážnych problémov v spoločnosti ktoré v mainstreame nemajú priestor a tu je to ako automatická práčka stále dookola, a dookola, a dookola, a dookola&#8230;. a dookola&#8230;<br />
&#8230;a ešte raz dookola&#8230;<br />
Nepripomína vám toto náhodou brainwashing? </p>
<p>Neverím na žiadne židovské sprisahanie, ale to je jedno. No keby také sprisahanie naozaj bolo, tak väčšina z tohoto úžasného akčného protižidovského ansáblu  by si čestné slovo zaslúžila od štátu Izrael zlatú medailu, a to pred nastúpenou čestnou strážou Mossadu v pozore!</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/vyvoleni-k-comu/?replytocom=7378#respond' onclick='return addComment.moveForm( "comment-7378", "7378", "respond", "23563" )' aria-label='Odpovedať na Jozef'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-7379">
		<div  class="comment odd alt depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/854e3e5579a998aa82081ac1bfe2db10?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/854e3e5579a998aa82081ac1bfe2db10?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Aman Againsttime</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/#comment-7379">	9. decembra 2014 z 19:27</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>K tomu židovskému sprisahaniu: Nemyslím, že existuje nejaké vedomé celosvetové židovské spiknutie. Teda aspoň ťažko hovoriť o židovskom spiknutí, ktoré by bolo kompletne zjednotené na vedomej úrovni. Židov ako celok totiž nespája žiadna politická, či iná ideológia ( nájdeme medzi nimi ortodoxov, ateistov, ľavičiarov, pravičiarov, liberálov, či konzervatívcov, atď.). K tomu, čo by sa dalo označiť ako spiknutie sa však pomerne dosť približuje izraelská lobby, ktorá sa snaží ovplyvňovať politiku USA ( AIPAC). Prečítajte si napr. o skvelej štúdií a knihe hardwarských profesorov Mearsheimera a Walta &#8211; Izraelská lobby a zahraničná politika USA: <a href="http://en.wikipedia.org/" rel="nofollow">http://en.wikipedia.org/</a>&#8230;/The_Israel_Lobby_and_U.S.. Kapitolou samou o sebe je potom neokonzervatívny prúd, ktorý mal výrazný dopad na zahraničnú politiku USA ( ale jeho vplyv je možné nájsť i v množstve ďalších „pravicových“strán inde vo svete). Chápadlá amerických neokonov siahajú aj na Slovensko. Stačí sa pozrieť na periodikum Týždeň, ktoré je známe svojou silnou podporou Izraela a americkej zahraničnej politiky a na &#8222;slovenských&#8220; neokonov ako Šebej, Bútora, Samson, Mesežnikov atď., ktorí dostávajú obrovský mediálny priestor. Ale neokonzervativizmus je len jedným z celej rady židovských intelektuálnych hnutí ako napr. komunizmus, freudizmus, boasiánská pseudoantropológia, kultúrny marxizmus (prejavujúci sa vo veľmi rozmanitých manifestáciach: multikulturalizmus, anti-rasizmus, feminizmus, LGBT lobby, atď.), anti-eugenický hoax, objektivizmus Ayn Randovej, atď. Rozmanitým židovským intelektuálnym hnutiam sa podarilo dosiahnuť hegemóniu na pravom i ľavom spektre. Hegemóniu v tom zmysle, že jednoducho na oboch stranách existuje konsenzus v istých oblastiach (holokaust, 2.sv., globalizmus, nacionalizmus, rasa, &#8222;rasizmus&#8220;, politická korektnosť&#8230;) a je jedno, či bude pri moci &#8222;ľavica&#8220;, či &#8222;pravica&#8220; (ponechajme stranou neurčitosť pri definovaní týchto pojmov), pretože obe strany zabezpečia židovské skupinové záujmy. A k tomu, aby sme zdôvodnili prečo Židia robia to, čo robia naozaj nepotrebujeme konšpirovať a rozmýšľať o nejakých spiknutiach. Vysvetlenie nám poskytne evolučná psychológia.  O Židoch samozrejme treba písať a treba ich rozoberať a analyzovať ich správanie a vplyv &#8211; človek sa tak veľa o tomto svete naučí 🙂</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/vyvoleni-k-comu/?replytocom=7379#respond' onclick='return addComment.moveForm( "comment-7379", "7379", "respond", "23563" )' aria-label='Odpovedať na Aman Againsttime'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-7380">
		<div  class="comment even depth-4 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/a7e4486f59837b94610c226de6d48a24?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7e4486f59837b94610c226de6d48a24?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">osmoza</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/#comment-7380">	9. decembra 2014 z 19:55</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Tak teraz si mi urobil poriadny škrt v mojom nahliadaní na svet. Celý život som si bol istý, priam som pred sebou videl, všetkých tých židov, ako sa potajomky zakrádajú kuť pikle. Ako si šepkajú do uší, keď vidia gója, pozerajú naňho vediacim pohľadom, odhadujú jeho cenu &#8211; to bude dobrý zvárač, tamten zas sluha. Ako sa po večeroch schádzajú a rozdeľujú si funkcie. Ako chystajú nemilosrdné tresty pre všetkých, čo sa im stavajú&#8230; A ty mi to všetko zrútiš tým, že pripúšťaš, že je za tým možno iba nižšie nastavená morálna latka, či pocit nadradenosti, prípadne iné charakterové vlastnosti. Idem si radšej zobrať piruľu. 🙂</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/vyvoleni-k-comu/?replytocom=7380#respond' onclick='return addComment.moveForm( "comment-7380", "7380", "respond", "23563" )' aria-label='Odpovedať na osmoza'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-7382">
		<div  class="comment odd alt depth-5 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/854e3e5579a998aa82081ac1bfe2db10?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/854e3e5579a998aa82081ac1bfe2db10?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Aman Againsttime</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/#comment-7382">	9. decembra 2014 z 20:37</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Osmoza, je mi strašne ľúto, že som ti zrútil domček z karát, ale myslím, že by si mal byť viac solidárny a tú piruľu by si mal radšej požičať Milanovi &#8211; on ju zaiste bude potrebovať viac než ty. 🙂</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-7384">
		<div  class="comment even depth-4 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/2cd974b7a88abeb487e97beea80f0dae?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2cd974b7a88abeb487e97beea80f0dae?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Jozef</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/#comment-7384">	9. decembra 2014 z 21:01</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Aha, no to vám stačilo napísať že sa tu stále dookola tlácha dve na tri, pretože sa to dá a že študujete židov, pretože oni skrátka sú. Ušetrili by ste si kopec viet. No nič, učte sa o tomto svete, učte. Ja sa medzi tým idem ďalej pokúšať o to, aby vám ten rozpadnutý budar v ktorom všetci sedíme nepadol na hlavu skôr, než zvoláte heuréka.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/vyvoleni-k-comu/?replytocom=7384#respond' onclick='return addComment.moveForm( "comment-7384", "7384", "respond", "23563" )' aria-label='Odpovedať na Jozef'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-7403">
		<div  class="comment odd alt depth-5 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/f5c7e97762af60a2cac0f53e6403dee9?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f5c7e97762af60a2cac0f53e6403dee9?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='http://nadhlad.com' rel='external nofollow' class='url'>Norman</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/#comment-7403">	10. decembra 2014 z 22:53</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Z takých pracovitých a nestarajúcich sa, ako ty, Jozef, z takých majú sionisti radosť.<br />
Samozrejme, že treba poslúchať a zohnúť chrbát &#8230; len nešpekulovať, nepremýšlať, nekritizovať.<br />
A takí by mali byť všetci, preto treba aj tu ľuďom pripomínať, že sa nemajú priečiť, protestovať &#8230;.</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-7385">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/97d5e9a1385eb976db20d4dcab505bb9?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/97d5e9a1385eb976db20d4dcab505bb9?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">maršal Žikov</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/#comment-7385">	9. decembra 2014 z 23:26</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Jasne, že sú vyvole-ní;)<br />
Veď sú aj najpracovitejsi a najšikovnejší ako napr ujo Soros. Preto nie je náhoda, že riadia bankovníctvo, média, hudobný priemysel&#8230;</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/vyvoleni-k-comu/?replytocom=7385#respond' onclick='return addComment.moveForm( "comment-7385", "7385", "respond", "23563" )' aria-label='Odpovedať na maršal Žikov'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-7386">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/2c03a32a23411fdba03bf992909a00d8?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c03a32a23411fdba03bf992909a00d8?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">SITRA AHRA</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/#comment-7386">	10. decembra 2014 z 0:10</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>“Zasa jeden z tupých článkov na Prop-e.”</p>
<p>A Vy ste kdo, že vynášate takúto kritiku? Vy ste už napísal niekedy niečo v živote?<br />
Zdá sa, že clánku ani nerozumiete, pilgrim, nieto ešte komentovať , čo Kristus povedal, alebo nepovedal. To nikohonezaujíma. Článok hovorí o “vyvolenosti” židov, nie? Ani nie o žiadnej konšpirácii.<br />
Ale ak chcete niečo o existencii nejakej konšpirácie, tu to mate:</p>
<p>“Jednoitlivec je handdikapovaný, stojac tvárou v tvár tak monštróznej konšpirácii, že ani nemôáeveriť, že existuje”.  (Edgar Hoover).</p>
<p>Pochybujem však, že Vy vôbec viete kdo bol Edgar Hoover. </p>
<p>*   *   *<br />
Maršal Žukov, máte pravdu, ale šikovnosť, nadanie a inteligencia  nemajú nič spoločné s ‘vyvolenosťo’.<br />
Samoozrejme však, takí virtuosi, ako sa tu prejavili, svojimi komentármi, nikdy nemôžu nič svetoborné dokázať.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/vyvoleni-k-comu/?replytocom=7386#respond' onclick='return addComment.moveForm( "comment-7386", "7386", "respond", "23563" )' aria-label='Odpovedať na SITRA AHRA'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-7387">
		<div  class="comment even depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/2cd974b7a88abeb487e97beea80f0dae?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2cd974b7a88abeb487e97beea80f0dae?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Jozef</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/#comment-7387">	10. decembra 2014 z 1:00</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Predstavte si, že viem, kto to bol. Bol to človek, ktorý trpel stihomamom&#8230; </p>
<p>A pre vašu informáciu, vo svojom živote som niečo dokázal, a to hneď v dvoch profesiách.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/vyvoleni-k-comu/?replytocom=7387#respond' onclick='return addComment.moveForm( "comment-7387", "7387", "respond", "23563" )' aria-label='Odpovedať na Jozef'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-7423">
		<div  class="comment odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/8b8f7377dec32a84a70fc7ffe5fb15b0?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8b8f7377dec32a84a70fc7ffe5fb15b0?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Jaro</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/#comment-7423">	11. decembra 2014 z 19:28</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Ak ste si nevšimli, tak som práve vyjadril svoj názor na vyvolenosť židov a citoval som Ježiša Krista.Mňa na rozdiel od Vás zaujíma čo povedal o židoch Kristus,ten ich poznal lepšie ako nejaký SITRA AHRA.Vyjadrujte láskavo svoj názor na článok.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/vyvoleni-k-comu/?replytocom=7423#respond' onclick='return addComment.moveForm( "comment-7423", "7423", "respond", "23563" )' aria-label='Odpovedať na Jaro'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-7388">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/2c03a32a23411fdba03bf992909a00d8?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c03a32a23411fdba03bf992909a00d8?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">SITRA AHRA</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/#comment-7388">	10. decembra 2014 z 4:55</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>“Einstein na sklonku života povedal, keby som mal ešte dva roky života tak matematicky dokážem existenciu Boha”.</p>
<p>Einsten sa nikdy netajil, že v žiadneho boha neverí. Uverdený výrok samozrejme si treba vysvetľovať trochu inak a to tak, že on myslel na matematický dôkaz síl, ako na “boha”, ktoré vytvorili Kosnos a nie na nejaký váš žido-kresťanský vvor – nejaký JAHVE &#8211; existujúci len vo vašich modzgoch.<br />
Universe/Vesmír/Kosmos je číročistá matematika, odjakživa jestvujúca, ktorá nebola ľudstvom vymyslená, ale len objavená. Presne ako DNA.<br />
Einstein sa pokúšal vytvoriť jednoduchý matematický vzorec, vyjadrujúci ako  funguje Vesmír, pomenovaný “Theory of Everything”.<br />
Samozrejme neuspel. Gravity si požičal od Newtona, elektro-magnetizmus, ktorým je Vesmír riadený od írskeho fyzika Mawella, ale nemal poňatia o iných silách vo Vesmíre. Niet divu, od jeho dôb uplynulo mnoho rokov a kosmológia a astrofyzika je bohatšia o nesmierne množstvo nových objavov o ktorých on ešte namal tušenie. (Podobne ak Darwin pored 150 rokmi o genetike, DNA,chromozómoch, atď.)<br />
Laureát Nobelovej ceny, teoretický fyzik svetového mena, Dr.Steven Weiunberg,  (mimochodom žid) však upredňostňuje termín “Final Theory”, namiesto “Theory of Everything”, ale tvrdí, že to ešte potrvá, kým k tomu dôjde, cca. 1.000 rokov!<br />
Teda 2 roky by Einsteinovi bolo primálo.<br />
Dnes už tiež vieme, že Einstein sa v pár prípadoch veľmi mýlil, ale o tom možno inokedy.</p>
<p>*   *   *<br />
Jozef, nejaký omyl. Ja som poredsa na Vás nič nekomentoval.<br />
Týka sa to nejakého Jara!</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/vyvoleni-k-comu/?replytocom=7388#respond' onclick='return addComment.moveForm( "comment-7388", "7388", "respond", "23563" )' aria-label='Odpovedať na SITRA AHRA'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-7391">
		<div  class="comment odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/2cd974b7a88abeb487e97beea80f0dae?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2cd974b7a88abeb487e97beea80f0dae?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Jozef</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/#comment-7391">	10. decembra 2014 z 10:58</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Prepáčte že som vám skočil do diskusie, len som skrátka cítil takmer neovládateľné nutkanie vyjadriť sa k E.Hooverovi, nakoľko použiť ako argument citát od človeka, ktorý je všeobecne známy patologickým prenasledovaním ľudí považujem za veľmi nešťastnú formu argumentácie&#8230;</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/vyvoleni-k-comu/?replytocom=7391#respond' onclick='return addComment.moveForm( "comment-7391", "7391", "respond", "23563" )' aria-label='Odpovedať na Jozef'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-7428">
		<div  class="comment even depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/8b8f7377dec32a84a70fc7ffe5fb15b0?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8b8f7377dec32a84a70fc7ffe5fb15b0?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Jaro</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/#comment-7428">	11. decembra 2014 z 20:11</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>To máte pravdu, že človek nevymyslel matematiku, ale ju len objavil.Vy si volajte stvoriteľa vesmíru-matematické sily a ja to budem volať Boh.Dobre pán SITRA AHRA?!</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/vyvoleni-k-comu/?replytocom=7428#respond' onclick='return addComment.moveForm( "comment-7428", "7428", "respond", "23563" )' aria-label='Odpovedať na Jaro'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-7399">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/2c03a32a23411fdba03bf992909a00d8?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c03a32a23411fdba03bf992909a00d8?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">SITRA AHRA</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/#comment-7399">	10. decembra 2014 z 21:16</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Rešpektujem Vánázor, samozrejme, ale nesúhlasím s Vašou charakterizáciou E. Hoowera. Ono sa aj hovorí, že bol homosexuál, čím pravdepodobne bol, ale to nemá nič spoločné s jeho činnosťou ako šéfa FBI a nikdy by som to nepoužil ako argument na pošpinenie jeho charakteru, prípadne činnosti.<br />
K jeho zásluhám patrí vybudovanie FBI na väčšiu agenciu pre boj proti zločinu a zavedeniu mnohých modernizácií v policajnej technológii, ako centralizovanie laboratórií na otlačky prstov a forensic laboratória. Ale hlavne aj chránil Ameriku pred bolševizmom.<br />
Ako takého, vzhľadom na jeho postavenie, ja osobne ho považujem za jedného z mála znalcov, oprávnených sa vyjadriť o tom, či nejaká konšpirácia v tomto svete existuje, alebo nie.<br />
Neviem, či vôbec veríte, alebo neveríte v konpiračné teórie, ale môžem Vám uviesť, keď sa Vám nepáči môj výber Hoowera,  mnoho iných, vplyvných ľudí a ich vyjadrenia o existujúcej konšpirácii, dokonca aj autorov židovských. Neznamená to však, že sa jedná len o konšpiráciu sionizmu.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/vyvoleni-k-comu/?replytocom=7399#respond' onclick='return addComment.moveForm( "comment-7399", "7399", "respond", "23563" )' aria-label='Odpovedať na SITRA AHRA'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-7401">
		<div  class="comment even depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/2cd974b7a88abeb487e97beea80f0dae?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2cd974b7a88abeb487e97beea80f0dae?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Jozef</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/#comment-7401">	10. decembra 2014 z 22:07</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>No áno, hovorí sa že bol homosexuál a najskôr je to naozaj aj pravda, ale to fakt nie je podstatné.  Je pravda aj to, že vybudoval FBI a má mnoho kadejakých zásluh. No napriek tomu všetkému nemôžem pošpiniť jeho pamiatku tým ,že o ňom napíšem, že bol všeobecne známy patologickým prenasledovaním ľudí. Nemôžem tým pošpiniť jeho pamiatku z jednoduchého dôvodu, že toto nie je nejaký môj názor, ale jednoducho fakt. Mimo iných desiatok ľudí prenásledoval napríklad aj A.Einsteina, ktorého tu v diskusii spomínate. Jeho konanie  spochybňuje jeho objektivitu do takej miery, že to v žiadnom prípade nevyváži ani jeho postavenie.</p>
<p>Konšpiračné teórie som prestal sledovať, lebo je to strata času. Ale som si istý tým, že prakticky zrealizovateľné konšpirácie sú prakticky zrealizovateľné. 🙂</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/vyvoleni-k-comu/?replytocom=7401#respond' onclick='return addComment.moveForm( "comment-7401", "7401", "respond", "23563" )' aria-label='Odpovedať na Jozef'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-7404">
		<div  class="comment odd alt depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/f5c7e97762af60a2cac0f53e6403dee9?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f5c7e97762af60a2cac0f53e6403dee9?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='http://nadhlad.com' rel='external nofollow' class='url'>Norman</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/#comment-7404">	10. decembra 2014 z 22:58</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Jozef, keby ti niekto pred 30 rokmi povedal, že síce nie všetko, ale príliš veľa ovládajú komunisti, že je to taká priam sekta, v ktorej sú niektorí rafinovaní, ale vúčšinou skôr blbí idioti, amorálne svine, ale napriek tomu ovládajú spoločnosť &#8211; tiež by si to označil za konšpiračnú teóriu.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/vyvoleni-k-comu/?replytocom=7404#respond' onclick='return addComment.moveForm( "comment-7404", "7404", "respond", "23563" )' aria-label='Odpovedať na Norman'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-7416">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/6df6e77b483c15e0b8870f594af6aa88?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6df6e77b483c15e0b8870f594af6aa88?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Marek Baláž</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/#comment-7416">	11. decembra 2014 z 10:05</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Nie Boh je klamár, ale cirkev je tá, čo zavádza od počiatku.<br />
Kto má osobný vzťah s Bohom cirkev nepotrebuje a ani učiteľa a kňaza nepotrebuje, lebo jediným prostredníkom je Ježíš Kristus v nás.<br />
Vyvolený je každý, kto má Ježiša Krista vo svojom srdci a ktorý koná Jeho vôľu vo svojom živote tu na zemi.<br />
Ježíš Kristus je Spasiteľ vesmíru a je poslaný od Otca Stvoriteľa, ktorý je čistou LÁSKOU, ktorá je Jeho podstatou a ktorú aj nám ako stvorenstvu ČLOVEKU dal ako jedinému ako podstatu nás samotných.<br />
Teda Boh je v každom človeku v hodnote LÁSKY.<br />
To , že človek túto hodnotu v sebe potlačil a preradil ju vo svojom srdci z prvého miesta na miesto druhé až za hodnotu MATÉRIE, tak to je súčasť nášho vývoja, aby sme slobodne dospeli k poznaniu pravdy.<br />
A tou pravdou je poznanie, že LÁSKA, teda BOH ako naša podstata v našich srdciach musí mať iba to prvé miesto a nie to druhé, alebo až posledné.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/vyvoleni-k-comu/?replytocom=7416#respond' onclick='return addComment.moveForm( "comment-7416", "7416", "respond", "23563" )' aria-label='Odpovedať na Marek Baláž'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Pridaj komentár					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/vyvoleni-k-comu/comment-page-1/#respond" style="display:none;">Zrušiť odpoveď</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=43853764&#038;postid=23563&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Pridaj+koment%C3%A1r&#038;greeting_reply=Nap%C3%ADsa%C5%A5+odpove%C4%8F+pre+%25s&#038;color_scheme=light&#038;lang=sk_SK&#038;jetpack_version=5.4&#038;sig=51951809dfe913e26fe68b27ea038e5563a0c59e#parent=https%3A%2F%2Fwww.protiprudu.org%2Fvyvoleni-k-comu%2Fcomment-page-1%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Preklad knihy Mýtus o nemeckej podlosti</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/"><img src="https://www.protiprudu.org/wp-content/uploads/2016/09/Myth_of_German_Villainy.jpg"></a><br /> <br />
Podporte preklad knihy "Mýtus o nemeckej podlosti"<br /> <br />
<a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/">Bližšie informácie >>></a><br /> <br />
Ku dňu: 24.7.2017<br />
Vyzbierané: 540 Eur
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_100-widget-2" class="e3lan-widget-content e3lan300-100">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- widget-ads1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8851820752495380"
     data-ad-slot="4986380952"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
													</div>
	<div id="woocommerce_products-5" class="widget woocommerce widget_products"><div class="widget-top"><h4>Najpredávanejšie knihy</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class="product_list_widget">
<li>
	<a href="https://www.protiprudu.org/produkt/holocaust-pod-lupou/">
		<img width="200" height="200" src="//i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?w=800&amp;ssl=1 800w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=300%2C300&amp;ssl=1 300w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=768%2C768&amp;ssl=1 768w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=330%2C330&amp;ssl=1 330w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Holocaust pod lupou</span>
	</a>
		<span class="woocommerce-Price-amount amount">19,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/protokoly-sionskych-mudrcu/">
		<img width="200" height="200" src="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/11/bartos-psm.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/11/bartos-psm.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/11/bartos-psm.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Protokoly sionských mudrců</span>
	</a>
		<span class="woocommerce-Price-amount amount">15,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/smernice/">
		<img width="200" height="200" src="//i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/10/evola-smernice.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/10/evola-smernice.jpg?resize=150%2C150&amp;ssl=1 150w, //i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/10/evola-smernice.jpg?resize=200%2C200&amp;ssl=1 200w, //i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/10/evola-smernice.jpg?zoom=2&amp;resize=200%2C200&amp;ssl=1 400w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Směrnice</span>
	</a>
		<span class="woocommerce-Price-amount amount">7,50&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/mein-kampf/">
		<img width="200" height="200" src="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?resize=200%2C200&amp;ssl=1 200w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?zoom=2&amp;resize=200%2C200&amp;ssl=1 400w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?zoom=3&amp;resize=200%2C200&amp;ssl=1 600w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Mein Kampf</span>
	</a>
		<span class="woocommerce-Price-amount amount">23,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/zidia-a-ich-kriticke-zobrazenie-v-starsej-slovenskej-literature/">
		<img width="200" height="200" src="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/07/stitovsky-zidia.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/07/stitovsky-zidia.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/07/stitovsky-zidia.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Židia a ich kritické zobrazenie v staršej slovenskej literatúre</span>
	</a>
		<span class="woocommerce-Price-amount amount">13,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/proc-bojujeme/">
		<img width="200" height="200" src="//i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/05/faye-obalka2.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/05/faye-obalka2.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/05/faye-obalka2.jpg?resize=200%2C200&amp;ssl=1 200w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/05/faye-obalka2.jpg?zoom=2&amp;resize=200%2C200&amp;ssl=1 400w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/05/faye-obalka2.jpg?zoom=3&amp;resize=200%2C200&amp;ssl=1 600w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Proč bojujeme</span>
	</a>
		<span class="woocommerce-Price-amount amount">13,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/program-nsdap/">
		<img width="200" height="200" src="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/feder-Program_NSDAP.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/feder-Program_NSDAP.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/feder-Program_NSDAP.jpg?resize=200%2C200&amp;ssl=1 200w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/feder-Program_NSDAP.jpg?zoom=2&amp;resize=200%2C200&amp;ssl=1 400w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/feder-Program_NSDAP.jpg?zoom=3&amp;resize=200%2C200&amp;ssl=1 600w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Program NSDAP</span>
	</a>
		<span class="woocommerce-Price-amount amount">9,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>
</ul></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Video</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="854" height="480" src="https://www.youtube.com/embed/JzkpsHOfHLc" frameborder="0" allowfullscreen></iframe></div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>Iné správy</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><ul class="rss-aggregator"><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.nwoo.org/2017/10/06/druhe-dejstvi-kauzy-narodni-demokracie-vs-ministerstvo-vnitra/'>Druhé dějství kauzy Národní demokracie vs. Ministerstvo vnitra</a><div class="wprss-feed-meta"><span class="feed-source">NWOO</span><span class="feed-date">06-10-2017 19:22</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.nwoo.org/2017/10/06/las-vegas-horackova-prezidentska-mura/'>Las Vegas, Horáčkova prezidentská můra</a><div class="wprss-feed-meta"><span class="feed-source">NWOO</span><span class="feed-date">06-10-2017 19:12</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://zemavek.sk/rothschildovci-krali-tajnych-spolocnosti/'>Rothschildovci: králi tajných spoločností</a><div class="wprss-feed-meta"><span class="feed-source">Zem a Vek</span><span class="feed-date">06-10-2017 18:17</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.nwoo.org/2017/10/06/tezkej-pokondr-a-ceska-umelecka-scena-klesli-opet-o-neco-hloubeji-do-zumpy-nevkusu/'>Těžkej pokondr a česká „umělecká“ scéna klesli opět o něco hlouběji do žumpy nevkusu</a><div class="wprss-feed-meta"><span class="feed-source">NWOO</span><span class="feed-date">06-10-2017 17:48</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.nwoo.org/2017/10/06/marcus-revolta-slib-mi/'>Marcus Revolta – Slib mi</a><div class="wprss-feed-meta"><span class="feed-source">NWOO</span><span class="feed-date">06-10-2017 17:37</span></div></li></ul><div class="nav-links">    <div class="nav-previous alignleft"><a href="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/page/2/" >Staršie príspevky</a></div>    <div class="nav-next alignright"></div></div>
<div align="right"><a href="/ine-spravy/">Zobraziť viac &raquo;</a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><div class="widget-top"><h4>Odber článkov cez Email</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Zadajte svoju emailovú adresu, na ktorú si prajete dostávať upozornenia na nové články.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-mailová adresa						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-mailová adresa" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.protiprudu.org/vyvoleni-k-comu/comment-page-1/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Odoberať" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>Kategórie</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
	<li class="cat-item cat-item-30"><a href="https://www.protiprudu.org/category/hs/analyza/" >Analýza</a>
</li>
	<li class="cat-item cat-item-860"><a href="https://www.protiprudu.org/category/hs/citanie/" >Čítanie</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.protiprudu.org/category/citaty/" >Citáty</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.protiprudu.org/category/co-pisu-ini/" >Čo píšu iní</a>
</li>
	<li class="cat-item cat-item-835"><a href="https://www.protiprudu.org/category/hs/ekonomika-hs/" >Ekonomika</a>
</li>
	<li class="cat-item cat-item-142"><a href="https://www.protiprudu.org/category/hs/eu-hs/" >EU</a>
</li>
	<li class="cat-item cat-item-1412"><a href="https://www.protiprudu.org/category/hs/glosa/" >Glosa</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.protiprudu.org/category/glosovane-spravy/" >Glosované správy</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.protiprudu.org/category/hs/historia/" >História</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.protiprudu.org/category/hs/" >Hlavná strana</a>
</li>
	<li class="cat-item cat-item-255"><a href="https://www.protiprudu.org/category/hs/humor/" >Humor</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.protiprudu.org/category/hs/juri-lina-v-znameni-skorpiona/" >Juri Lina: V znamení Škorpióna</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.protiprudu.org/category/hs/komentar/" >Komentáre</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.protiprudu.org/category/hs/lubo-hudo/" >Ľubo Huďo</a>
</li>
	<li class="cat-item cat-item-632"><a href="https://www.protiprudu.org/category/hs/magazin-proti-prudu/" >Magazín Proti Prúdu</a>
</li>
	<li class="cat-item cat-item-133"><a href="https://www.protiprudu.org/category/hs/mesacny-prehlad-udalosti/" >Mesačný prehľad udalostí</a>
</li>
	<li class="cat-item cat-item-154"><a href="https://www.protiprudu.org/category/hs/mulikulturalizmus/" >Multikulturalizmus</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.protiprudu.org/category/hs/nabozenstvo/" >Náboženstvo</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.protiprudu.org/category/hs/nezaradene/" >Nezaradené</a>
</li>
	<li class="cat-item cat-item-148"><a href="https://www.protiprudu.org/category/hs/polemika/" >Polemika</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.protiprudu.org/category/povedali/" >Povedali</a>
</li>
	<li class="cat-item cat-item-134"><a href="https://www.protiprudu.org/category/hs/prop/" >Prop</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.protiprudu.org/category/hs/recenzia/" >Recenzia</a>
</li>
	<li class="cat-item cat-item-590"><a href="https://www.protiprudu.org/category/hs/rozhovor/" >Rozhovor</a>
</li>
	<li class="cat-item cat-item-639"><a href="https://www.protiprudu.org/category/rychle-spravy/" >Rýchle správy</a>
</li>
	<li class="cat-item cat-item-509"><a href="https://www.protiprudu.org/category/hs/satira/" >Satira</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.protiprudu.org/category/hs/sionizmus/" >Sionizmus</a>
</li>
	<li class="cat-item cat-item-188"><a href="https://www.protiprudu.org/category/hs/spolocnost/" >Spoločnosť</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.protiprudu.org/category/spolocny-blok/" >Spoločný blok</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.protiprudu.org/category/sb-eu/" >Spoločný blok EU</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.protiprudu.org/category/sb-ine/" >Spoločný blok Iné</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.protiprudu.org/category/sb-slovensko/" >Spoločný blok Slovensko</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.protiprudu.org/category/sb-svet/" >Spoločný blok Svet</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.protiprudu.org/category/sb-video/" >Spoločný blok Video</a>
</li>
	<li class="cat-item cat-item-762"><a href="https://www.protiprudu.org/category/hs/technologie/" >Technológie</a>
</li>
	<li class="cat-item cat-item-220"><a href="https://www.protiprudu.org/category/hs/tyzdenny-prehlad-udalosti/" >Týždenný prehľad udalostí</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://www.protiprudu.org/category/veda/" >Veda</a>
</li>
	<li class="cat-item cat-item-366"><a href="https://www.protiprudu.org/category/hs/veda-hs/" >Veda</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.protiprudu.org/category/hs/video/" >Video</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.protiprudu.org/category/hs/z-domova/" >Z domova</a>
</li>
	<li class="cat-item cat-item-592"><a href="https://www.protiprudu.org/category/hs/zabava/" >Zábava</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.protiprudu.org/category/hs/zahranicie/" >Zahraničie</a>
</li>
	<li class="cat-item cat-item-215"><a href="https://www.protiprudu.org/category/hs/zdravie/" >Zdravie</a>
</li>
		</ul>
</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab1">Populárne</a></li><li class="tabs"><a href="#tab2">Nové</a></li><li class="tabs"><a href="#tab3">Komentáre</a></li><li class="tabs"><a href="#tab4">Tagy</a></li>				</ul>
			</div>

						<div id="tab1" class="tabs-wrap">
				<ul>
								<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/co-sa-to-deje-so-svedmi-a-tiez-s-dalsimi-bielymi/" title="Čo sa to deje so Švédmi? A tiež s ďalšími bielymi?" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/swed-nor.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/swed-nor.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/swed-nor.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/swed-nor.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/co-sa-to-deje-so-svedmi-a-tiez-s-dalsimi-bielymi/">Čo sa to deje so Švédmi? A tiež s ďalšími bielymi?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>18. júna 2015</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/lukas-kopac-o-proteste-stop-islamizacii-europy/" title="Lukáš Kopáč o proteste STOP islamizácii Európy" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/imigranti.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/imigranti.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/imigranti.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/imigranti.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/lukas-kopac-o-proteste-stop-islamizacii-europy/">Lukáš Kopáč o proteste STOP islamizácii Európy</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>17. júna 2015</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/zahadno-raketove-preferencie-darmozrackej-sns/" title="Záhadno-raketové preferencie darmožráckej SNS" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?w=650&amp;ssl=1 650w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?resize=300%2C203&amp;ssl=1 300w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?resize=489%2C330&amp;ssl=1 489w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?resize=110%2C75&amp;ssl=1 110w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/zahadno-raketove-preferencie-darmozrackej-sns/">Záhadno-raketové preferencie darmožráckej SNS</a></h3>
						<span title="" class="post-single-rate post-small-rate stars-small"><span style="width:0%"></span></span>
		 <span class="tie-date"><i class="fa fa-clock-o"></i>27. mája 2015</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/muz-ktory-zabranil-tretej-svetovej-vojne/" title="Muž, ktorý zabránil tretej svetovej vojne" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?w=850&amp;ssl=1 850w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?resize=300%2C201&amp;ssl=1 300w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?resize=493%2C330&amp;ssl=1 493w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?resize=110%2C75&amp;ssl=1 110w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/muz-ktory-zabranil-tretej-svetovej-vojne/">Muž, ktorý zabránil tretej svetovej vojne</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7. novembra 2013</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/sablona-teroru-moze-amerika-skoncit-ako-juzna-afrika/" title="Šablóna teroru: Môže Amerika skončiť ako Južná Afrika?" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?w=962&amp;ssl=1 962w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?resize=300%2C208&amp;ssl=1 300w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?resize=476%2C330&amp;ssl=1 476w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?resize=110%2C75&amp;ssl=1 110w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/sablona-teroru-moze-amerika-skoncit-ako-juzna-afrika/">Šablóna teroru: Môže Amerika skončiť ako Južná Afrika?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>5. júna 2015</span>							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-anslus-zjednotenie-rakuska-a-nemecka-1/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/10/gv-16.5.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/10/gv-16.5.jpg?w=500&amp;ssl=1 500w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/10/gv-16.5.jpg?resize=300%2C207&amp;ssl=1 300w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/10/gv-16.5.jpg?resize=478%2C330&amp;ssl=1 478w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/10/gv-16.5.jpg?resize=110%2C75&amp;ssl=1 110w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-anslus-zjednotenie-rakuska-a-nemecka-1/">Mýtus o nemeckej podlosti: &#8222;Anšlus.&#8220; Zjednotenie Rakúska a Nemecka &#8211; 1</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 hodín ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/je-zem-vek-skutocna-alternativa/" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2017/09/zemavek.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2017/09/zemavek.jpg?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2017/09/zemavek.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2017/09/zemavek.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/je-zem-vek-skutocna-alternativa/">Je Zem &#038; Vek skutočná alternatíva?</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 týždeň ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/tipy-pre-nacionalistov-ako-sa-zdokonalit/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/09/hands-hand-book-reading.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/09/hands-hand-book-reading.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/09/hands-hand-book-reading.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/09/hands-hand-book-reading.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/tipy-pre-nacionalistov-ako-sa-zdokonalit/">Tipy pre nacionalistov, ako sa zdokonaliť</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 týždne ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-olympiada-1936/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/09/gv-15.4.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/09/gv-15.4.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/09/gv-15.4.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/09/gv-15.4.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-olympiada-1936/">Mýtus o nemeckej podlosti: Olympiáda 1936</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 týždne ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-hitler-zacina-s-obnovou-nemeckeho-uzemia/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/09/gv-14.2.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/09/gv-14.2.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/09/gv-14.2.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/09/gv-14.2.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-hitler-zacina-s-obnovou-nemeckeho-uzemia/">Mýtus o nemeckej podlosti: Hitler začína s obnovou nemeckého územia</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 týždne ago</span>		</li>
						</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/854e3e5579a998aa82081ac1bfe2db10?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/854e3e5579a998aa82081ac1bfe2db10?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/je-zem-vek-skutocna-alternativa/#comment-66595">
		Aman: Nie, až tak dobre ma nepoznáš - inak by si chápal, že moje ostré vyhranenie sa v... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://graph.facebook.com/v2.9/1427281504016414/picture?type=large&#038;_md5=09d6ea826b2f16af6e1d9a95654c2467' srcset='https://secure.gravatar.com/avatar/90a3d494a0b5838b6df7fb62c507f04e?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/vyvoleni-k-comu/#comment-66594">
		Uršula Kramplová: Už dávno nie sú židia vyvolení, HITLER im to aj nám dokázal, veď čo im urobili t... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/je-zem-vek-skutocna-alternativa/#comment-66593">
		Jánosz: Zem a Vek je však slabou kávou oproti týmto chlapcom a dievčatám. http://leva-ne... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/je-zem-vek-skutocna-alternativa/#comment-66592">
		Jánosz: Je pravda, že Z&amp;V razia ideológiu oslobodenia Československa Červenou armádo... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/je-zem-vek-skutocna-alternativa/#comment-66591">
		::prop: No už som počul toho veľa, ale že "ideológia" (majú vôbec nejakú? Dosť o tom poc... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.protiprudu.org/tag/usa/" class="tag-cloud-link tag-link-19 tag-link-position-1" style="font-size: 8pt;">USA</a>
<a href="https://www.protiprudu.org/tag/rusko/" class="tag-cloud-link tag-link-20 tag-link-position-2" style="font-size: 8pt;">Rusko</a>
<a href="https://www.protiprudu.org/tag/ukrajina/" class="tag-cloud-link tag-link-51 tag-link-position-3" style="font-size: 8pt;">Ukrajina</a>
<a href="https://www.protiprudu.org/tag/izrael/" class="tag-cloud-link tag-link-22 tag-link-position-4" style="font-size: 8pt;">Izrael</a>
<a href="https://www.protiprudu.org/tag/slovensko/" class="tag-cloud-link tag-link-62 tag-link-position-5" style="font-size: 8pt;">Slovensko</a>
<a href="https://www.protiprudu.org/tag/nemecko/" class="tag-cloud-link tag-link-84 tag-link-position-6" style="font-size: 8pt;">Nemecko</a>
<a href="https://www.protiprudu.org/tag/syria/" class="tag-cloud-link tag-link-21 tag-link-position-7" style="font-size: 8pt;">Sýria</a>
<a href="https://www.protiprudu.org/tag/eu/" class="tag-cloud-link tag-link-23 tag-link-position-8" style="font-size: 8pt;">EÚ</a>
<a href="https://www.protiprudu.org/tag/zidia/" class="tag-cloud-link tag-link-122 tag-link-position-9" style="font-size: 8pt;">Židia</a>
<a href="https://www.protiprudu.org/tag/hitler/" class="tag-cloud-link tag-link-189 tag-link-position-10" style="font-size: 8pt;">Hitler</a>
<a href="https://www.protiprudu.org/tag/nacionalizmus/" class="tag-cloud-link tag-link-722 tag-link-position-11" style="font-size: 8pt;">nacionalizmus</a>
<a href="https://www.protiprudu.org/tag/nato/" class="tag-cloud-link tag-link-155 tag-link-position-12" style="font-size: 8pt;">NATO</a>
<a href="https://www.protiprudu.org/tag/imigracia/" class="tag-cloud-link tag-link-83 tag-link-position-13" style="font-size: 8pt;">imigrácia</a>
<a href="https://www.protiprudu.org/tag/krestanstvo/" class="tag-cloud-link tag-link-233 tag-link-position-14" style="font-size: 8pt;">kresťanstvo</a>
<a href="https://www.protiprudu.org/tag/narodny-socializmus/" class="tag-cloud-link tag-link-699 tag-link-position-15" style="font-size: 8pt;">Národný Socializmus</a>
<a href="https://www.protiprudu.org/tag/rasizmus/" class="tag-cloud-link tag-link-141 tag-link-position-16" style="font-size: 8pt;">Rasizmus</a>
<a href="https://www.protiprudu.org/tag/putin/" class="tag-cloud-link tag-link-156 tag-link-position-17" style="font-size: 8pt;">Putin</a>
<a href="https://www.protiprudu.org/tag/multikultura/" class="tag-cloud-link tag-link-137 tag-link-position-18" style="font-size: 8pt;">Multikultúra</a>
<a href="https://www.protiprudu.org/tag/velka-britania/" class="tag-cloud-link tag-link-85 tag-link-position-19" style="font-size: 8pt;">Veľká Británia</a>
<a href="https://www.protiprudu.org/tag/vojna/" class="tag-cloud-link tag-link-132 tag-link-position-20" style="font-size: 8pt;">vojna</a>
<a href="https://www.protiprudu.org/tag/europa/" class="tag-cloud-link tag-link-693 tag-link-position-21" style="font-size: 8pt;">Európa</a>
<a href="https://www.protiprudu.org/tag/islam/" class="tag-cloud-link tag-link-226 tag-link-position-22" style="font-size: 8pt;">islam</a>
<a href="https://www.protiprudu.org/tag/terorizmus/" class="tag-cloud-link tag-link-187 tag-link-position-23" style="font-size: 8pt;">terorizmus</a>
<a href="https://www.protiprudu.org/tag/iran/" class="tag-cloud-link tag-link-48 tag-link-position-24" style="font-size: 8pt;">Irán</a>
<a href="https://www.protiprudu.org/tag/cia/" class="tag-cloud-link tag-link-49 tag-link-position-25" style="font-size: 8pt;">CIA</a>			</div>
			
		</div>
	</div><!-- .widget /-->
	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Nájdete nás na Facebooku		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/protipruduorg/414820895225148&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Posledné komentáre		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/854e3e5579a998aa82081ac1bfe2db10?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/854e3e5579a998aa82081ac1bfe2db10?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/je-zem-vek-skutocna-alternativa/#comment-66595">
		Aman: Nie, až tak dobre ma nepoznáš - inak by si chápal, že moje ostré vyhranenie sa v... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://graph.facebook.com/v2.9/1427281504016414/picture?type=large&#038;_md5=09d6ea826b2f16af6e1d9a95654c2467' srcset='https://secure.gravatar.com/avatar/90a3d494a0b5838b6df7fb62c507f04e?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/vyvoleni-k-comu/#comment-66594">
		Uršula Kramplová: Už dávno nie sú židia vyvolení, HITLER im to aj nám dokázal, veď čo im urobili t... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/je-zem-vek-skutocna-alternativa/#comment-66593">
		Jánosz: Zem a Vek je však slabou kávou oproti týmto chlapcom a dievčatám. http://leva-ne... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/je-zem-vek-skutocna-alternativa/#comment-66592">
		Jánosz: Je pravda, že Z&amp;V razia ideológiu oslobodenia Československa Červenou armádo... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/je-zem-vek-skutocna-alternativa/#comment-66591">
		::prop: No už som počul toho veľa, ale že "ideológia" (majú vôbec nejakú? Dosť o tom poc... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Kontakt</h4></div>
						<div class="footer-widget-container"><div >Redakcia: <a href="mailto:redakcia@protiprudu.org">redakcia@protiprudu.org</a><br />
Administrácia: <a href="mailto:admin@protiprudu.org">admin@protiprudu.org</a><br />
Telefón: +421 944 715390
<br />
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- widget-ads1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8851820752495380"
     data-ad-slot="4986380952"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
			</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			© ::protiprudu.org		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.protiprudu.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/protipruduorg/414820895225148" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/ProtipruduVideo" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			Uverejnené materiály je možné preberať s uvedením funkčného aktívneho odkazu na túto stránku, pokiaľ nie je uvedené inak.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Choď hore"></div>
<div id="fb-root"></div>
	<div style="display:none">
	<div class="grofile-hash-map-65e4737dfda05f6676ba5474a3a93b73">
	</div>
	<div class="grofile-hash-map-8b8f7377dec32a84a70fc7ffe5fb15b0">
	</div>
	<div class="grofile-hash-map-0a69351ce03ccbcdb32005721243d839">
	</div>
	<div class="grofile-hash-map-90a3d494a0b5838b6df7fb62c507f04e">
	</div>
	<div class="grofile-hash-map-374b399c3d78c7175c0b6e260098c689">
	</div>
	<div class="grofile-hash-map-196b146debcb9e12b2df47796d5d3120">
	</div>
	<div class="grofile-hash-map-20fb83decb48ba6fd9e16370210d91b9">
	</div>
	<div class="grofile-hash-map-2cd974b7a88abeb487e97beea80f0dae">
	</div>
	<div class="grofile-hash-map-d9aa018827b1d7b3ab6ddd32c7288e65">
	</div>
	<div class="grofile-hash-map-854e3e5579a998aa82081ac1bfe2db10">
	</div>
	<div class="grofile-hash-map-a7e4486f59837b94610c226de6d48a24">
	</div>
	<div class="grofile-hash-map-f5c7e97762af60a2cac0f53e6403dee9">
	</div>
	<div class="grofile-hash-map-97d5e9a1385eb976db20d4dcab505bb9">
	</div>
	<div class="grofile-hash-map-2c03a32a23411fdba03bf992909a00d8">
	</div>
	<div class="grofile-hash-map-6df6e77b483c15e0b8870f594af6aa88">
	</div>
	<div class="grofile-hash-map-2c1c0ac66421babc2756e0689c1c4c45">
	</div>
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5743998-5', 'auto');
  ga('send', 'pageview');

</script>
<div id="reading-position-indicator"></div><link rel='stylesheet' id='colorbox-css'  href='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/css/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/css/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.protiprudu.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/vyvoleni-k-comu\/comment-page-1\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Zobrazi\u0165 ko\u0161\u00edk","cart_url":"https:\/\/www.protiprudu.org\/kosik\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='//www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='//www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/vyvoleni-k-comu\/comment-page-1\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/vyvoleni-k-comu\/comment-page-1\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_465192c2a4bb5c19642415e9110c8942"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.protiprudu.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"\u017diadne v\u00fdsledky","lang_results_found":"N\u00e1jden\u00e9 v\u00fdsledky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/js/custom.js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=43853764&postid=23563&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Pridaj+koment%C3%A1r&greeting_reply=Nap%C3%ADsa%C5%A5+odpove%C4%8F+pre+%25s&color_scheme=light&lang=sk_SK&jetpack_version=5.4&sig=51951809dfe913e26fe68b27ea038e5563a0c59e#parent=https%3A%2F%2Fwww.protiprudu.org%2Fvyvoleni-k-comu%2Fcomment-page-1%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=43853764&postid=23563&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Pridaj+koment%C3%A1r&greeting_reply=Nap%C3%ADsa%C5%A5+odpove%C4%8F+pre+%25s&color_scheme=light&lang=sk_SK&jetpack_version=5.4&sig=51951809dfe913e26fe68b27ea038e5563a0c59e#parent=https%3A%2F%2Fwww.protiprudu.org%2Fvyvoleni-k-comu%2Fcomment-page-1%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201740.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'43853764',post:'23563',tz:'2',srv:'www.protiprudu.org'} ]);
	_stq.push([ 'clickTrackerInit', '43853764', '23563' ]);
</script>

</body>
</html>
