<!DOCTYPE html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.protiprudu.org/xmlrpc.php" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8851820752495380",
          enable_page_level_ads: true
     });
</script>

<title>V Nórsku a Dánsku klesá IQ &#8211; ::protiprudu.org</title>
<meta property="og:title" content="V Nórsku a Dánsku klesá IQ - ::protiprudu.org"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Pred niekoľkými mesiacmi urobil vedúci výskumník merania IQ James Flynn štúdiu, ale v médiách hlavné"/>
<meta property="og:url" content="https://www.protiprudu.org/v-norsku-a-dansku-klesa-iq/"/>
<meta property="og:site_name" content="::protiprudu.org"/>
<meta property="og:image" content="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/07/diverse-norway.jpg?resize=660%2C330&ssl=1" />
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál: ::protiprudu.org &raquo;" href="https://www.protiprudu.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu ::protiprudu.org &raquo;" href="https://www.protiprudu.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu ::protiprudu.org &raquo; ku článku V Nórsku a Dánsku klesá IQ" href="https://www.protiprudu.org/v-norsku-a-dansku-klesa-iq/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.protiprudu.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpapp-styles-css'  href='https://www.protiprudu.org/wp-content/plugins/wordpress-easy-paypal-payment-or-donation-accept-plugin/wpapp-styles.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.protiprudu.org/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.protiprudu.org/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='https://www.protiprudu.org/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.protiprudu.org/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.protiprudu.org/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.protiprudu.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.protiprudu.org/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.protiprudu.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"135613","token":"2fcd57f6de","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js'></script>
<link rel='https://api.w.org/' href='https://www.protiprudu.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.protiprudu.org/xmlrpc.php?rsd" />
<link rel='prev' title='Banditi v uniformách: Temná strana amerických osloboditeľov vo Francúzsku' href='https://www.protiprudu.org/banditi-v-uniformach-temna-strana-americkych-osloboditelov-vo-francuzsku/' />
<meta name="generator" content="WordPress 4.9.6" />
<meta name="generator" content="WooCommerce 3.4.3" />
<link rel="canonical" href="https://www.protiprudu.org/v-norsku-a-dansku-klesa-iq/" />
<link rel='shortlink' href='https://wp.me/p2Y0mM-zhj' />
<link rel="alternate" type="application/json+oembed" href="https://www.protiprudu.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protiprudu.org%2Fv-norsku-a-dansku-klesa-iq%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.protiprudu.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protiprudu.org%2Fv-norsku-a-dansku-klesa-iq%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.protiprudu.org/wp-content/uploads/2013/03/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.protiprudu.org/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.protiprudu.org/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.protiprudu.org/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.protiprudu.org/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.protiprudu.org/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #0b6d9e;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#0b6d9e;
}

::-webkit-scrollbar-thumb{
	background-color:#0b6d9e !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #0b6d9e;
}
	
.search-block:after {
	border-right-color:#0b6d9e;
}

body.rtl .search-block:after {
	border-left-color:#0b6d9e;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #0b6d9e;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #0b6d9e;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #0b6d9e;
	border-color: #0b6d9e;
}

#order_review,
#order_review_heading {
	border-color: #0b6d9e;
}


body.single .post .entry a, body.page .post .entry a {
	color: brown;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	text-decoration: underline;
}
		
</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Pozrie\u0165 v\u0161etky v\u00fdsledky<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.protiprudu.org\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.protiprudu.org\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="V Nórsku a Dánsku klesá IQ" />
<meta property="og:url" content="https://www.protiprudu.org/v-norsku-a-dansku-klesa-iq/" />
<meta property="og:description" content="Pred niekoľkými mesiacmi urobil vedúci výskumník merania IQ James Flynn štúdiu, ale v médiách hlavného prúdu sa o jej záveroch nediskutuje." />
<meta property="article:published_time" content="2018-07-04T05:00:11+00:00" />
<meta property="article:modified_time" content="2018-07-03T07:14:01+00:00" />
<meta property="og:site_name" content="::protiprudu.org" />
<meta property="og:image" content="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/07/diverse-norway.jpg?fit=736%2C552&amp;ssl=1" />
<meta property="og:image:width" content="736" />
<meta property="og:image:height" content="552" />
<meta property="og:locale" content="sk_SK" />
<meta name="twitter:text:title" content="V Nórsku a Dánsku klesá IQ" />
<meta name="twitter:image" content="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/07/diverse-norway.jpg?fit=736%2C552&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script async src='https://stats.wp.com/s-201827.js'></script>
</script>

</head>
<body id="top" class="post-template-default single single-post postid-135613 single-format-standard woocommerce-no-js lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.protiprudu.org/">
				<button class="search-button" type="submit" value="Hľadať"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Hľadať" value="Hľadať" onfocus="if (this.value == 'Hľadať') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Hľadať';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.protiprudu.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/protipruduorg/414820895225148" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/ProtipruduVideo" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">štvrtok ,  5  júl 2018</span>
				<div class="top-menu"><ul id="menu-menu-top" class="menu"><li id="menu-item-34970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34970"><a href="https://www.protiprudu.org/o-prop-e/">::prop</a>
<ul class="sub-menu">
	<li id="menu-item-34971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34971"><a href="https://www.protiprudu.org/o-prop-e/podpora/">Podpora</a></li>
	<li id="menu-item-34972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34972"><a href="https://www.protiprudu.org/dve-percenta/">Dve percentá</a></li>
</ul>
</li>
<li id="menu-item-34979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34979"><a href="https://www.protiprudu.org/knihy/">::knihy</a>
<ul class="sub-menu">
	<li id="menu-item-84387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84387"><a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/">Mýtus o nemeckej podlosti</a></li>
	<li id="menu-item-71580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71580"><a href="https://www.protiprudu.org/do-temnoty-nacisticke-nemecko-dneska/">Do temnoty – nacistické Nemecko dneška</a></li>
	<li id="menu-item-34980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34980"><a href="https://www.protiprudu.org/hitlerova-revolucia-obsah/">Hitlerova revolúcia</a></li>
	<li id="menu-item-34981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34981"><a href="https://www.protiprudu.org/v-znameni-skorpiona-obsah/">V znamení Škorpióna</a></li>
</ul>
</li>
<li id="menu-item-34992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34992"><a href="https://www.protiprudu.org/category/spolocny-blok/">::spoločný blok</a>
<ul class="sub-menu">
	<li id="menu-item-34995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34995"><a href="https://www.protiprudu.org/category/sb-slovensko/">SB Slovensko</a></li>
	<li id="menu-item-34996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34996"><a href="https://www.protiprudu.org/category/sb-svet/">SB Svet</a></li>
	<li id="menu-item-34993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34993"><a href="https://www.protiprudu.org/category/sb-eu/">SB EU</a></li>
	<li id="menu-item-34994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34994"><a href="https://www.protiprudu.org/category/sb-ine/">SB Iné</a></li>
	<li id="menu-item-34997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34997"><a href="https://www.protiprudu.org/category/sb-video/">SB Video</a></li>
</ul>
</li>
<li id="menu-item-76328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76328"><a href="https://www.inespravy.info/">::iné správy</a></li>
<li id="menu-item-36450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36450"><a href="https://www.protiprudu.org/obchod/">::obchod</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.protiprudu.org/">
							<button class="search-button" type="submit" value="Hľadať"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Hľadať" value="Hľadať" onfocus="if (this.value == 'Hľadať') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Hľadať';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.protiprudu.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/protipruduorg/414820895225148" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/ProtipruduVideo" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="::protiprudu.org" href="https://www.protiprudu.org/">
					<img src="https://www.protiprudu.org/wp-content/uploads/2014/06/web-logo-190x601.jpg" alt="::protiprudu.org"  /><strong>::protiprudu.org Proti prúdu</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu-primary" class="menu"><li id="menu-item-34975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34975"><a href="https://www.protiprudu.org">Domov</a></li>
<li id="menu-item-34987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34987"><a href="https://www.protiprudu.org/category/hs/z-domova/">Slovensko</a></li>
<li id="menu-item-34984" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34984"><a href="https://www.protiprudu.org/category/hs/zahranicie/">Svet</a></li>
<li id="menu-item-34986" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34986"><a href="https://www.protiprudu.org/category/hs/komentar/">Komentáre</a></li>
<li id="menu-item-34985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34985"><a href="https://www.protiprudu.org/category/hs/historia/">História</a></li>
<li id="menu-item-34988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34988"><a href="https://www.protiprudu.org/category/hs/analyza/">Analýza</a></li>
<li id="menu-item-34989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34989"><a href="https://www.protiprudu.org/category/hs/recenzia/">Recenzia</a></li>
<li id="menu-item-34990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34990"><a href="https://www.protiprudu.org/category/hs/spolocnost/">Spoločnosť</a></li>
<li id="menu-item-97791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97791"><a href="https://www.protiprudu.org/obchod/">Obchod</a></li>
</ul></div>					
											<a class="tie-cart ttip" href="https://www.protiprudu.org/kosik/" title="Pozri nákupný košík"><span class="shooping-count-outer"><i class="fa fa-shopping-cart"></i></span></a>
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
		<div class="post-cover-head">
		
			<div class="single-post-thumb single-has-thumb" style="background-image:url( https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/07/diverse-norway.jpg?fit=736%2C552&ssl=1);">
			<div class="post-cover-title">
			<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.protiprudu.org">Domov</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.protiprudu.org/category/hs/">Hlavná strana</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.protiprudu.org/category/hs/komentar/">Komentáre</a></span> <span class="delimiter">/</span> <span class="current">V Nórsku a Dánsku klesá IQ</span></div>			<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">V Nórsku a Dánsku klesá IQ</span></h1>
					
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.protiprudu.org/author/prop/" title="">::prop </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>1 deň ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.protiprudu.org/category/hs/komentar/" rel="category tag">Komentáre</a>, <a href="https://www.protiprudu.org/category/hs/zahranicie/" rel="category tag">Zahraničie</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.protiprudu.org/v-norsku-a-dansku-klesa-iq/#respond">Napíš, čo si o tom myslíš</a></span>
</p>
<div class="clear"></div>
			</div>

			<a href="#the-post" class="go-to-the-post"><i class="fa fa-angle-down"></i></a>

		</div>
		<script>
			jQuery(window).scroll(function(){
				var scrolled = jQuery(window).scrollTop();
				 jQuery('.post-cover-title').css({ opacity : 1-(scrolled/1000) });
				 jQuery('.post-cover-head .single-post-thumb').css('background-position', 'center '+ -(scrolled*0.3)+'px');
			});
		</script>
	
		

	</div>
	
	<div class="content post-cover">

		

		
		<article class="post-listing post-135613 post type-post status-publish format-standard has-post-thumbnail  category-komentar category-zahranicie tag-dansko tag-imigranti tag-norsko" id="the-post">
			
			<div class="post-inner">

			
				<div class="entry">
					
					
					<p>Pred niekoľkými mesiacmi urobil vedúci výskumník merania IQ James Flynn <a href="https://fof.se/artikel/iq-sjunker-i-de-skandinaviska-landerna">štúdiu</a>, ale v médiách hlavného prúdu sa o jej záveroch nediskutuje.<br />
<span id="more-135613"></span></p>
<p>Inteligenčný kvocient v škandinávskych krajinách bol desaťročia na vzostupe, ale trend sa v súčasnosti zvrátil, tvrdí správa zverejnená žurnálom Intelligence. Tento zvrat koreluje so zvýšením &#8222;diverzity&#8220;.</p>
<p>Merania vykonané ako súčasť štúdie ukázali, že v Nórsku dosahuje vyššie úrovne matematických a lingvistických schopností menej ľudí.</p>
<p>&#8222;Toto bez pochyby signalizuje úbytok ľudí s vysokými kognitívnymi schopnosťami,&#8220; povedal Flynn.</p>
<p>IQ Nórov sa zvyšovalo od roku 1950 až do bodu zvratu asi v roku 1995. Až kým sa imigrácia z mimo Európy dramaticky nezvýšila.</p>
<p>Od toho roku bolo namerané ročné zníženie IQ v priemere o 0,21 percenta, čo sa rovná 6,5 % poklesu medzi generáciami. V roku 2017 tvorila populácia imigrantov v Nórsku 16,8 %, z ktorých väčšina sú neeurópania.</p>
<p>Podľa novozélandského výskumníka Flynna sa úrovne inteligencie v Škandinávii stabilne zvyšovali kvôli viac abstraktnému a racionálnemu mysleniu v školách a na pracoviskách. Ale zlepšenie kvality školstva sa v súčasnosti zastavilo, usúdil.</p>
<p>„Vidíme, že práca v školách je menej náročná v mnohých krajinách, a že študenti trávia menej času štúdiom a robením domácich úloh,“ povedal Flynn švédskemu časopisu Forskning &#038; Framsteg.</p>
<p>Masová nekontrolovaná imigrácia zo Stredného východu mala katastrofálny účinok na vzdelávanie na starom kontinente. Migranti majú značné problémy s učením sa európskych jazykov, nedokážu konkurovať miestnym na trhu práce, znižujú mzdy a sú bremenom sociálnych štátov, štedrosť ktorých ich priťahuje.</p>
<p>Ľudia sú rôzni, nie sú nadradení či menejcenní a zmiešanie týchto rozdielov dokopy prostredníctvom imigrácie je to, čo spôsobuje v Európe také škody.</p>
<p>Cesta vpred je jasná: treba zaviesť hranice, sociálne štáty musia postaviť do popredia domácich a byť menej štedré a títo migranti sa musia vrátiť späť a vybudovať svoje vlastné krajiny.</p>
<p>Preklad: zet, www.protiprudu.org<br />
Zdroj: <a href="https://www.defendevropa.org/2018/population-replacement/iq-norway-denmark-decline/" target="_blank">Defend Europa</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Zdieľaj tento článok:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Zdieľať</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.protiprudu.org/v-norsku-a-dansku-klesa-iq/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-135613" class="share-facebook sd-button share-icon no-text" href="https://www.protiprudu.org/v-norsku-a-dansku-klesa-iq/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-135613" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.protiprudu.org/v-norsku-a-dansku-klesa-iq/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.protiprudu.org/v-norsku-a-dansku-klesa-iq/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Zdieľať</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://wp.me/p2Y0mM-zhj" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://wp.me/p2Y0mM-zhj&amp;name=V+N%C3%B3rsku+a+D%C3%A1nsku+kles%C3%A1+IQ" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://wp.me/p2Y0mM-zhj&title=V+N%C3%B3rsku+a+D%C3%A1nsku+kles%C3%A1+IQ" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-07-04T07:00:11+00:00","datePublished":"2018-07-04T07:00:11+00:00","dateModified":"2018-07-03T09:14:01+00:00","headline":"V N\u00f3rsku a D\u00e1nsku kles\u00e1 IQ","name":"V N\u00f3rsku a D\u00e1nsku kles\u00e1 IQ","keywords":"D\u00e1nsko,imigranti,N\u00f3rsko","url":"https:\/\/www.protiprudu.org\/v-norsku-a-dansku-klesa-iq\/","description":"Pred nieko\u013ek\u00fdmi mesiacmi urobil ved\u00faci v\u00fdskumn\u00edk merania IQ James Flynn \u0161t\u00fadiu, ale v m\u00e9di\u00e1ch hlavn\u00e9ho pr\u00fadu sa o jej z\u00e1veroch nediskutuje. Inteligen\u010dn\u00fd kvocient v \u0161kandin\u00e1vskych krajin\u00e1ch bol desa\u0165ro","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"::protiprudu.org","logo":{"@type":"ImageObject","url":"https:\/\/www.protiprudu.org\/wp-content\/uploads\/2014\/06\/web-logo-190x601.jpg"},"sameAs":["https:\/\/www.facebook.com\/pages\/protipruduorg\/414820895225148","http:\/\/www.youtube.com\/user\/ProtipruduVideo"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.protiprudu.org\/v-norsku-a-dansku-klesa-iq\/"},"author":{"@type":"Person","name":"::prop","url":"https:\/\/www.protiprudu.org\/author\/prop\/"},"articleSection":"Koment\u00e1re,Zahrani\u010die","articleBody":"Pred nieko\u013ek\u00fdmi mesiacmi urobil ved\u00faci v\u00fdskumn\u00edk merania IQ James Flynn \u0161t\u00fadiu, ale v m\u00e9di\u00e1ch hlavn\u00e9ho pr\u00fadu sa o jej z\u00e1veroch nediskutuje.\r\n\r\n\r\n\r\nInteligen\u010dn\u00fd kvocient v \u0161kandin\u00e1vskych krajin\u00e1ch bol desa\u0165ro\u010dia na vzostupe, ale trend sa v s\u00fa\u010dasnosti zvr\u00e1til, tvrd\u00ed spr\u00e1va zverejnen\u00e1 \u017eurn\u00e1lom Intelligence. Tento zvrat koreluje so zv\u00fd\u0161en\u00edm \"diverzity\".\r\n\r\nMerania vykonan\u00e9 ako s\u00fa\u010das\u0165 \u0161t\u00fadie uk\u00e1zali, \u017ee v N\u00f3rsku dosahuje vy\u0161\u0161ie \u00farovne matematick\u00fdch a lingvistick\u00fdch schopnost\u00ed menej \u013eud\u00ed.\r\n\r\n\"Toto bez pochyby signalizuje \u00fabytok \u013eud\u00ed s vysok\u00fdmi kognit\u00edvnymi schopnos\u0165ami,\" povedal Flynn.\r\n\r\nIQ N\u00f3rov sa zvy\u0161ovalo od roku 1950 a\u017e do bodu zvratu asi v roku 1995. A\u017e k\u00fdm sa imigr\u00e1cia z mimo Eur\u00f3py dramaticky nezv\u00fd\u0161ila.\r\n\r\nOd toho roku bolo nameran\u00e9 ro\u010dn\u00e9 zn\u00ed\u017eenie IQ v priemere o 0,21 percenta, \u010do sa rovn\u00e1 6,5 % poklesu medzi gener\u00e1ciami. V roku 2017 tvorila popul\u00e1cia imigrantov v N\u00f3rsku 16,8 %, z ktor\u00fdch v\u00e4\u010d\u0161ina s\u00fa neeur\u00f3pania.\r\n\r\nPod\u013ea novoz\u00e9landsk\u00e9ho v\u00fdskumn\u00edka Flynna sa \u00farovne inteligencie v \u0160kandin\u00e1vii stabilne zvy\u0161ovali kv\u00f4li viac abstraktn\u00e9mu a racion\u00e1lnemu mysleniu v \u0161kol\u00e1ch a na pracovisk\u00e1ch. Ale zlep\u0161enie kvality \u0161kolstva sa v s\u00fa\u010dasnosti zastavilo, us\u00fadil.\r\n\r\n\u201eVid\u00edme, \u017ee pr\u00e1ca v \u0161kol\u00e1ch je menej n\u00e1ro\u010dn\u00e1 v mnoh\u00fdch krajin\u00e1ch, a \u017ee \u0161tudenti tr\u00e1via menej \u010dasu \u0161t\u00fadiom a roben\u00edm dom\u00e1cich \u00faloh,\u201c povedal Flynn \u0161v\u00e9dskemu \u010dasopisu Forskning & Framsteg.\r\n\r\nMasov\u00e1 nekontrolovan\u00e1 imigr\u00e1cia zo Stredn\u00e9ho v\u00fdchodu mala katastrof\u00e1lny \u00fa\u010dinok na vzdel\u00e1vanie na starom kontinente. Migranti maj\u00fa zna\u010dn\u00e9 probl\u00e9my s u\u010den\u00edm sa eur\u00f3pskych jazykov, nedok\u00e1\u017eu konkurova\u0165 miestnym na trhu pr\u00e1ce, zni\u017euj\u00fa mzdy a s\u00fa bremenom soci\u00e1lnych \u0161t\u00e1tov, \u0161tedros\u0165 ktor\u00fdch ich pri\u0165ahuje.\r\n\r\n\u013dudia s\u00fa r\u00f4zni, nie s\u00fa nadraden\u00ed \u010di menejcenn\u00ed a zmie\u0161anie t\u00fdchto rozdielov dokopy prostredn\u00edctvom imigr\u00e1cie je to, \u010do sp\u00f4sobuje v Eur\u00f3pe tak\u00e9 \u0161kody.\r\n\r\nCesta vpred je jasn\u00e1: treba zavies\u0165 hranice, soci\u00e1lne \u0161t\u00e1ty musia postavi\u0165 do popredia dom\u00e1cich a by\u0165 menej \u0161tedr\u00e9 a t\u00edto migranti sa musia vr\u00e1ti\u0165 sp\u00e4\u0165 a vybudova\u0165 svoje vlastn\u00e9 krajiny.\r\n\r\nPreklad: zet, www.protiprudu.org\r\nZdroj: Defend Europa","image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/www.protiprudu.org\/wp-content\/uploads\/2018\/07\/diverse-norway.jpg?fit=736%2C552&ssl=1","width":736,"height":552}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tagy<a href="https://www.protiprudu.org/tag/dansko/" rel="tag">Dánsko</a> <a href="https://www.protiprudu.org/tag/imigranti/" rel="tag">imigranti</a> <a href="https://www.protiprudu.org/tag/norsko/" rel="tag">Nórsko</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>O ::prop </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.protiprudu.org/banditi-v-uniformach-temna-strana-americkych-osloboditelov-vo-francuzsku/" rel="prev"><span>Predošlý</span> Banditi v uniformách: Temná strana amerických osloboditeľov vo Francúzsku</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
		
		
				
<div id="comments">


<div class="clear"></div>

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Pridaj komentár					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/v-norsku-a-dansku-klesa-iq/#respond" style="display:none;">Zrušiť odpoveď</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=43853764&#038;postid=135613&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Pridaj+koment%C3%A1r&#038;greeting_reply=Nap%C3%ADsa%C5%A5+odpove%C4%8F+pre+%25s&#038;color_scheme=light&#038;lang=sk_SK&#038;jetpack_version=6.2.1&#038;sig=6c4e1067d4c6fde52d813bff727290f8ce65e817#parent=https%3A%2F%2Fwww.protiprudu.org%2Fv-norsku-a-dansku-klesa-iq%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="media_image-3" class="widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.inespravy.info/"><img width="328" height="88" src="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/03/ine_spravy.png?fit=328%2C88&amp;ssl=1" class="image wp-image-135347  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/03/ine_spravy.png?w=328&amp;ssl=1 328w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/03/ine_spravy.png?resize=300%2C80&amp;ssl=1 300w" sizes="(max-width: 328px) 100vw, 328px" /></a></div></div><!-- .widget /--><div id="woocommerce_products-5" class="widget woocommerce widget_products"><div class="widget-top"><h4>Najpredávanejšie knihy</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class="product_list_widget"><li>
	
	<a href="https://www.protiprudu.org/produkt/holocaust-pod-lupou/">
		<img width="450" height="600" src="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=450%2C600&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" />		<span class="product-title">Holocaust pod lupou</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">21,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>
	</li>
<li>
	
	<a href="https://www.protiprudu.org/produkt/mor-v-rusku/">
		<img width="450" height="600" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/rosenberg-mor_v_rusku.jpg?resize=450%2C600&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/rosenberg-mor_v_rusku.jpg?resize=450%2C600&amp;ssl=1 450w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/rosenberg-mor_v_rusku.jpg?zoom=2&amp;resize=450%2C600&amp;ssl=1 900w" sizes="(max-width: 450px) 100vw, 450px" />		<span class="product-title">Mor v Rusku</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">16,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>
	</li>
<li>
	
	<a href="https://www.protiprudu.org/produkt/protokoly-sionskych-mudrcu/">
		<img width="389" height="565" src="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/11/bartos-psm.jpg?resize=389%2C565&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/11/bartos-psm.jpg?w=389&amp;ssl=1 389w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/11/bartos-psm.jpg?resize=207%2C300&amp;ssl=1 207w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/11/bartos-psm.jpg?resize=227%2C330&amp;ssl=1 227w" sizes="(max-width: 389px) 100vw, 389px" />		<span class="product-title">Protokoly sionských mudrců</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">15,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>
	</li>
<li>
	
	<a href="https://www.protiprudu.org/produkt/zidia-a-ich-kriticke-zobrazenie-v-starsej-slovenskej-literature/">
		<img width="333" height="489" src="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/07/stitovsky-zidia.jpg?resize=333%2C489&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/07/stitovsky-zidia.jpg?w=333&amp;ssl=1 333w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/07/stitovsky-zidia.jpg?resize=204%2C300&amp;ssl=1 204w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/07/stitovsky-zidia.jpg?resize=225%2C330&amp;ssl=1 225w" sizes="(max-width: 333px) 100vw, 333px" />		<span class="product-title">Židia a ich kritické zobrazenie v staršej slovenskej literatúre</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">13,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>
	</li>
<li>
	
	<a href="https://www.protiprudu.org/produkt/smernice/">
		<img width="450" height="600" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/10/evola-smernice.jpg?resize=450%2C600&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" />		<span class="product-title">Směrnice</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">7,50&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>
	</li>
<li>
	
	<a href="https://www.protiprudu.org/produkt/mein-kampf/">
		<img width="450" height="600" src="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?resize=450%2C600&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" />		<span class="product-title">Mein Kampf</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">23,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>
	</li>
<li>
	
	<a href="https://www.protiprudu.org/produkt/od-tatier-po-kaukaz/">
		<img width="332" height="428" src="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/cincik-od_tatier.jpg?resize=332%2C428&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/cincik-od_tatier.jpg?w=332&amp;ssl=1 332w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/cincik-od_tatier.jpg?resize=233%2C300&amp;ssl=1 233w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/cincik-od_tatier.jpg?resize=256%2C330&amp;ssl=1 256w" sizes="(max-width: 332px) 100vw, 332px" />		<span class="product-title">Od Tatier po Kaukaz</span>
	</a>

			<div class="star-rating"><span style="width:100%">Hodnotenie <strong class="rating">5.00</strong> z 5</span></div>	
	<span class="woocommerce-Price-amount amount">27,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>
	</li>
</ul></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Video</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="854" height="480" src="https://www.youtube.com/embed/JzkpsHOfHLc" frameborder="0" allowfullscreen></iframe></div></div><!-- .widget /--><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><div class="widget-top"><h4>Odber článkov cez Email</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Zadajte svoju emailovú adresu, na ktorú si prajete dostávať upozornenia na nové články.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-mailová adresa						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-mailová adresa" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.protiprudu.org/v-norsku-a-dansku-klesa-iq/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Odoberať" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>Kategórie</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
	<li class="cat-item cat-item-30"><a href="https://www.protiprudu.org/category/hs/analyza/" >Analýza</a>
</li>
	<li class="cat-item cat-item-860"><a href="https://www.protiprudu.org/category/hs/citanie/" >Čítanie</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.protiprudu.org/category/citaty/" >Citáty</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.protiprudu.org/category/co-pisu-ini/" >Čo píšu iní</a>
</li>
	<li class="cat-item cat-item-835"><a href="https://www.protiprudu.org/category/hs/ekonomika-hs/" >Ekonomika</a>
</li>
	<li class="cat-item cat-item-142"><a href="https://www.protiprudu.org/category/hs/eu-hs/" >EU</a>
</li>
	<li class="cat-item cat-item-1412"><a href="https://www.protiprudu.org/category/hs/glosa/" >Glosa</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.protiprudu.org/category/glosovane-spravy/" >Glosované správy</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.protiprudu.org/category/hs/historia/" >História</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.protiprudu.org/category/hs/" >Hlavná strana</a>
</li>
	<li class="cat-item cat-item-255"><a href="https://www.protiprudu.org/category/hs/humor/" >Humor</a>
</li>
	<li class="cat-item cat-item-1526"><a href="https://www.protiprudu.org/category/hs/iny-pohlad/" >Iný pohľad</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.protiprudu.org/category/hs/juri-lina-v-znameni-skorpiona/" >Juri Lina: V znamení Škorpióna</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.protiprudu.org/category/hs/komentar/" >Komentáre</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.protiprudu.org/category/hs/lubo-hudo/" >Ľubo Huďo</a>
</li>
	<li class="cat-item cat-item-632"><a href="https://www.protiprudu.org/category/hs/magazin-proti-prudu/" >Magazín Proti Prúdu</a>
</li>
	<li class="cat-item cat-item-133"><a href="https://www.protiprudu.org/category/hs/mesacny-prehlad-udalosti/" >Mesačný prehľad udalostí</a>
</li>
	<li class="cat-item cat-item-154"><a href="https://www.protiprudu.org/category/hs/mulikulturalizmus/" >Multikulturalizmus</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.protiprudu.org/category/hs/nabozenstvo/" >Náboženstvo</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.protiprudu.org/category/hs/nezaradene/" >Nezaradené</a>
</li>
	<li class="cat-item cat-item-148"><a href="https://www.protiprudu.org/category/hs/polemika/" >Polemika</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.protiprudu.org/category/povedali/" >Povedali</a>
</li>
	<li class="cat-item cat-item-134"><a href="https://www.protiprudu.org/category/hs/prop/" >Prop</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.protiprudu.org/category/hs/recenzia/" >Recenzia</a>
</li>
	<li class="cat-item cat-item-590"><a href="https://www.protiprudu.org/category/hs/rozhovor/" >Rozhovor</a>
</li>
	<li class="cat-item cat-item-639"><a href="https://www.protiprudu.org/category/rychle-spravy/" >Rýchle správy</a>
</li>
	<li class="cat-item cat-item-509"><a href="https://www.protiprudu.org/category/hs/satira/" >Satira</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.protiprudu.org/category/hs/sionizmus/" >Sionizmus</a>
</li>
	<li class="cat-item cat-item-188"><a href="https://www.protiprudu.org/category/hs/spolocnost/" >Spoločnosť</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.protiprudu.org/category/spolocny-blok/" >Spoločný blok</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.protiprudu.org/category/sb-eu/" >Spoločný blok EU</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.protiprudu.org/category/sb-ine/" >Spoločný blok Iné</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.protiprudu.org/category/sb-slovensko/" >Spoločný blok Slovensko</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.protiprudu.org/category/sb-svet/" >Spoločný blok Svet</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.protiprudu.org/category/sb-video/" >Spoločný blok Video</a>
</li>
	<li class="cat-item cat-item-762"><a href="https://www.protiprudu.org/category/hs/technologie/" >Technológie</a>
</li>
	<li class="cat-item cat-item-220"><a href="https://www.protiprudu.org/category/hs/tyzdenny-prehlad-udalosti/" >Týždenný prehľad udalostí</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://www.protiprudu.org/category/veda/" >Veda</a>
</li>
	<li class="cat-item cat-item-366"><a href="https://www.protiprudu.org/category/hs/veda-hs/" >Veda</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.protiprudu.org/category/hs/video/" >Video</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.protiprudu.org/category/hs/z-domova/" >Z domova</a>
</li>
	<li class="cat-item cat-item-592"><a href="https://www.protiprudu.org/category/hs/zabava/" >Zábava</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.protiprudu.org/category/hs/zahranicie/" >Zahraničie</a>
</li>
	<li class="cat-item cat-item-215"><a href="https://www.protiprudu.org/category/hs/zdravie/" >Zdravie</a>
</li>
		</ul>
</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab1">Populárne</a></li><li class="tabs"><a href="#tab2">Nové</a></li><li class="tabs"><a href="#tab3">Komentáre</a></li><li class="tabs"><a href="#tab4">Tagy</a></li>				</ul>
			</div>

						<div id="tab1" class="tabs-wrap">
				<ul>
								<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/co-sa-to-deje-so-svedmi-a-tiez-s-dalsimi-bielymi/" title="Čo sa to deje so Švédmi? A tiež s ďalšími bielymi?" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/swed-nor.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/swed-nor.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/swed-nor.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/swed-nor.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/co-sa-to-deje-so-svedmi-a-tiez-s-dalsimi-bielymi/">Čo sa to deje so Švédmi? A tiež s ďalšími bielymi?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>18. júna 2015</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/lukas-kopac-o-proteste-stop-islamizacii-europy/" title="Lukáš Kopáč o proteste STOP islamizácii Európy" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/imigranti.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/imigranti.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/imigranti.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/imigranti.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/lukas-kopac-o-proteste-stop-islamizacii-europy/">Lukáš Kopáč o proteste STOP islamizácii Európy</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>17. júna 2015</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/zahadno-raketove-preferencie-darmozrackej-sns/" title="Záhadno-raketové preferencie darmožráckej SNS" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?w=650&amp;ssl=1 650w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?resize=300%2C203&amp;ssl=1 300w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?resize=489%2C330&amp;ssl=1 489w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?resize=110%2C75&amp;ssl=1 110w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/zahadno-raketove-preferencie-darmozrackej-sns/">Záhadno-raketové preferencie darmožráckej SNS</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27. mája 2015</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/muz-ktory-zabranil-tretej-svetovej-vojne/" title="Muž, ktorý zabránil tretej svetovej vojne" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?w=850&amp;ssl=1 850w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?resize=300%2C201&amp;ssl=1 300w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?resize=493%2C330&amp;ssl=1 493w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?resize=110%2C75&amp;ssl=1 110w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/muz-ktory-zabranil-tretej-svetovej-vojne/">Muž, ktorý zabránil tretej svetovej vojne</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7. novembra 2013</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/sablona-teroru-moze-amerika-skoncit-ako-juzna-afrika/" title="Šablóna teroru: Môže Amerika skončiť ako Južná Afrika?" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?w=962&amp;ssl=1 962w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?resize=300%2C208&amp;ssl=1 300w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?resize=476%2C330&amp;ssl=1 476w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?resize=110%2C75&amp;ssl=1 110w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/sablona-teroru-moze-amerika-skoncit-ako-juzna-afrika/">Šablóna teroru: Môže Amerika skončiť ako Južná Afrika?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>5. júna 2015</span>							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/v-norsku-a-dansku-klesa-iq/" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/07/diverse-norway.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/07/diverse-norway.jpg?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/07/diverse-norway.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/07/diverse-norway.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/v-norsku-a-dansku-klesa-iq/">V Nórsku a Dánsku klesá IQ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 deň ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/banditi-v-uniformach-temna-strana-americkych-osloboditelov-vo-francuzsku/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2018/06/us-soldiers.png?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2018/06/us-soldiers.png?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2018/06/us-soldiers.png?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2018/06/us-soldiers.png?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/banditi-v-uniformach-temna-strana-americkych-osloboditelov-vo-francuzsku/">Banditi v uniformách: Temná strana amerických osloboditeľov vo Francúzsku</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 týždne ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/o-ideologickych-nalepkach/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2018/06/blb.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2018/06/blb.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2018/06/blb.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2018/06/blb.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/o-ideologickych-nalepkach/">O ideologických nálepkách</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 týždne ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/sucasny-stav-svedska-a-demograficka-buducnost/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2018/06/state-of-sweden.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2018/06/state-of-sweden.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2018/06/state-of-sweden.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2018/06/state-of-sweden.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/sucasny-stav-svedska-a-demograficka-buducnost/">Súčasný stav Švédska a demografická budúcnosť</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 týždne ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/socializmus-a-fasizmus-v-nasom-systeme/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2018/06/Mussolini_Stalin.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2018/06/Mussolini_Stalin.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2018/06/Mussolini_Stalin.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2018/06/Mussolini_Stalin.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/socializmus-a-fasizmus-v-nasom-systeme/">Socializmus a fašizmus v našom systéme</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 týždne ago</span>		</li>
						</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/o-ideologickych-nalepkach/#comment-68754">
		Jánosz: ...................Trochu nazad k podnetnému Amanovmu článku: http://www.zvedave... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/0f56a459a44da18fcb67c85bc9f6d150?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f56a459a44da18fcb67c85bc9f6d150?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/aka-je-prehistoria-slovanov-odpoved-dava-dna-genealogia-cast-ii-z-ii/#comment-68743">
		Walibuk: Y-DNA a jej haploskupiny sú o histórii ludských skupín a ich migrácii. Z pohladu... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/produkt/prostonarodne-slovenske-rozpravky/#comment-68737">
		::prop: Sťažnosti na ceny smerujte prosím vydavateľovi, my sme až to posledné koliesko.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/o-ideologickych-nalepkach/#comment-68734">
		Jánosz: Na toto dáva odpoveď termín nosnosť územia. Ak Taliansko znesnie X miliónov biel... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/o-ideologickych-nalepkach/#comment-68733">
		Jánosz: S týmto aj trochu nesúhlasím. Vrchnosť v dnešnej dobe neočakáva poslušnosť a loj... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.protiprudu.org/tag/usa/" class="tag-cloud-link tag-link-19 tag-link-position-1" style="font-size: 8pt;">USA</a>
<a href="https://www.protiprudu.org/tag/rusko/" class="tag-cloud-link tag-link-20 tag-link-position-2" style="font-size: 8pt;">Rusko</a>
<a href="https://www.protiprudu.org/tag/ukrajina/" class="tag-cloud-link tag-link-51 tag-link-position-3" style="font-size: 8pt;">Ukrajina</a>
<a href="https://www.protiprudu.org/tag/izrael/" class="tag-cloud-link tag-link-22 tag-link-position-4" style="font-size: 8pt;">Izrael</a>
<a href="https://www.protiprudu.org/tag/nemecko/" class="tag-cloud-link tag-link-84 tag-link-position-5" style="font-size: 8pt;">Nemecko</a>
<a href="https://www.protiprudu.org/tag/slovensko/" class="tag-cloud-link tag-link-62 tag-link-position-6" style="font-size: 8pt;">Slovensko</a>
<a href="https://www.protiprudu.org/tag/zidia/" class="tag-cloud-link tag-link-122 tag-link-position-7" style="font-size: 8pt;">Židia</a>
<a href="https://www.protiprudu.org/tag/syria/" class="tag-cloud-link tag-link-21 tag-link-position-8" style="font-size: 8pt;">Sýria</a>
<a href="https://www.protiprudu.org/tag/eu/" class="tag-cloud-link tag-link-23 tag-link-position-9" style="font-size: 8pt;">EÚ</a>
<a href="https://www.protiprudu.org/tag/hitler/" class="tag-cloud-link tag-link-189 tag-link-position-10" style="font-size: 8pt;">Hitler</a>
<a href="https://www.protiprudu.org/tag/nacionalizmus/" class="tag-cloud-link tag-link-722 tag-link-position-11" style="font-size: 8pt;">nacionalizmus</a>
<a href="https://www.protiprudu.org/tag/imigracia/" class="tag-cloud-link tag-link-83 tag-link-position-12" style="font-size: 8pt;">imigrácia</a>
<a href="https://www.protiprudu.org/tag/nato/" class="tag-cloud-link tag-link-155 tag-link-position-13" style="font-size: 8pt;">NATO</a>
<a href="https://www.protiprudu.org/tag/krestanstvo/" class="tag-cloud-link tag-link-233 tag-link-position-14" style="font-size: 8pt;">kresťanstvo</a>
<a href="https://www.protiprudu.org/tag/narodny-socializmus/" class="tag-cloud-link tag-link-699 tag-link-position-15" style="font-size: 8pt;">Národný Socializmus</a>
<a href="https://www.protiprudu.org/tag/rasizmus/" class="tag-cloud-link tag-link-141 tag-link-position-16" style="font-size: 8pt;">Rasizmus</a>
<a href="https://www.protiprudu.org/tag/europa/" class="tag-cloud-link tag-link-693 tag-link-position-17" style="font-size: 8pt;">Európa</a>
<a href="https://www.protiprudu.org/tag/vojna/" class="tag-cloud-link tag-link-132 tag-link-position-18" style="font-size: 8pt;">vojna</a>
<a href="https://www.protiprudu.org/tag/putin/" class="tag-cloud-link tag-link-156 tag-link-position-19" style="font-size: 8pt;">Putin</a>
<a href="https://www.protiprudu.org/tag/velka-britania/" class="tag-cloud-link tag-link-85 tag-link-position-20" style="font-size: 8pt;">Veľká Británia</a>
<a href="https://www.protiprudu.org/tag/multikultura/" class="tag-cloud-link tag-link-137 tag-link-position-21" style="font-size: 8pt;">Multikultúra</a>
<a href="https://www.protiprudu.org/tag/islam/" class="tag-cloud-link tag-link-226 tag-link-position-22" style="font-size: 8pt;">islam</a>
<a href="https://www.protiprudu.org/tag/terorizmus/" class="tag-cloud-link tag-link-187 tag-link-position-23" style="font-size: 8pt;">terorizmus</a>
<a href="https://www.protiprudu.org/tag/iran/" class="tag-cloud-link tag-link-48 tag-link-position-24" style="font-size: 8pt;">Irán</a>
<a href="https://www.protiprudu.org/tag/cia/" class="tag-cloud-link tag-link-49 tag-link-position-25" style="font-size: 8pt;">CIA</a>			</div>
			
		</div>
	</div><!-- .widget /-->
	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Nájdete nás na Facebooku		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/protipruduorg/414820895225148&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Posledné komentáre		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/o-ideologickych-nalepkach/#comment-68754">
		Jánosz: ...................Trochu nazad k podnetnému Amanovmu článku: http://www.zvedave... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/0f56a459a44da18fcb67c85bc9f6d150?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f56a459a44da18fcb67c85bc9f6d150?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/aka-je-prehistoria-slovanov-odpoved-dava-dna-genealogia-cast-ii-z-ii/#comment-68743">
		Walibuk: Y-DNA a jej haploskupiny sú o histórii ludských skupín a ich migrácii. Z pohladu... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/produkt/prostonarodne-slovenske-rozpravky/#comment-68737">
		::prop: Sťažnosti na ceny smerujte prosím vydavateľovi, my sme až to posledné koliesko.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/o-ideologickych-nalepkach/#comment-68734">
		Jánosz: Na toto dáva odpoveď termín nosnosť územia. Ak Taliansko znesnie X miliónov biel... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/o-ideologickych-nalepkach/#comment-68733">
		Jánosz: S týmto aj trochu nesúhlasím. Vrchnosť v dnešnej dobe neočakáva poslušnosť a loj... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Kontakt</h4></div>
						<div class="footer-widget-container"><div >Redakcia: <a href="mailto:redakcia@protiprudu.org">redakcia@protiprudu.org</a><br />
Administrácia: <a href="mailto:admin@protiprudu.org">admin@protiprudu.org</a><br />
Telefón: +421 944 715390
<br />
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			© ::protiprudu.org		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.protiprudu.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/protipruduorg/414820895225148" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/ProtipruduVideo" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			Uverejnené materiály je možné preberať s uvedením funkčného aktívneho odkazu na túto stránku, pokiaľ nie je uvedené inak.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Choď hore"></div>
<div id="fb-root"></div>
	<div style="display:none">
	<div class="grofile-hash-map-65e4737dfda05f6676ba5474a3a93b73">
	</div>
	<div class="grofile-hash-map-2c1c0ac66421babc2756e0689c1c4c45">
	</div>
	<div class="grofile-hash-map-0f56a459a44da18fcb67c85bc9f6d150">
	</div>
	<div class="grofile-hash-map-65e4737dfda05f6676ba5474a3a93b73">
	</div>
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5743998-5', 'auto');
  ga('send', 'pageview');

</script>
<div id="reading-position-indicator"></div>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.protiprudu.org\/v-norsku-a-dansku-klesa-iq\/":135613};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/v-norsku-a-dansku-klesa-iq/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.protiprudu.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Zrušiť</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Zobrazi\u0165 ko\u0161\u00edk","cart_url":"https:\/\/www.protiprudu.org\/kosik\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_e36ad7a399d7b18c208e98c4975beb6e","fragment_name":"wc_fragments_e36ad7a399d7b18c208e98c4975beb6e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"\u017diadne v\u00fdsledky","lang_results_found":"N\u00e1jden\u00e9 v\u00fdsledky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/search.js'></script>
<script async="async" type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=43853764&postid=135613&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Pridaj+koment%C3%A1r&greeting_reply=Nap%C3%ADsa%C5%A5+odpove%C4%8F+pre+%25s&color_scheme=light&lang=sk_SK&jetpack_version=6.2.1&sig=6c4e1067d4c6fde52d813bff727290f8ce65e817#parent=https%3A%2F%2Fwww.protiprudu.org%2Fv-norsku-a-dansku-klesa-iq%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=43853764&postid=135613&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Pridaj+koment%C3%A1r&greeting_reply=Nap%C3%ADsa%C5%A5+odpove%C4%8F+pre+%25s&color_scheme=light&lang=sk_SK&jetpack_version=6.2.1&sig=6c4e1067d4c6fde52d813bff727290f8ce65e817#parent=https%3A%2F%2Fwww.protiprudu.org%2Fv-norsku-a-dansku-klesa-iq%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'43853764',post:'135613',tz:'2',srv:'www.protiprudu.org'} ]);
	_stq.push([ 'clickTrackerInit', '43853764', '135613' ]);
</script>

</body>
</html>
