<!DOCTYPE html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.protiprudu.org/xmlrpc.php" />
<title>Protikorupčný pochod odhalený: je napojený na mimovládky &#8211; ::protiprudu.org</title>
<meta property="og:title" content="Protikorupčný pochod odhalený: je napojený na mimovládky - ::protiprudu.org"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Je veľký protikorupčný pochod maskovaná politická akcia? Alebo obyčajná spontánna akcia nespokojných"/>
<meta property="og:url" content="https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/"/>
<meta property="og:site_name" content="::protiprudu.org"/>
<meta property="og:image" content="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2017/07/straka-farska.jpg?resize=660%2C330&ssl=1" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál: ::protiprudu.org &raquo;" href="https://www.protiprudu.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu ::protiprudu.org &raquo;" href="https://www.protiprudu.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu ::protiprudu.org &raquo; ku článku Protikorupčný pochod odhalený: je napojený na mimovládky" href="https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.protiprudu.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.protiprudu.org/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpapp-styles-css'  href='https://www.protiprudu.org/wp-content/plugins/wordpress-easy-paypal-payment-or-donation-accept-plugin/wpapp-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-payments-css'  href='https://www.protiprudu.org/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.protiprudu.org/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.protiprudu.org/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.protiprudu.org/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.protiprudu.org/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='https://www.protiprudu.org/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='https://www.protiprudu.org/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.protiprudu.org/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.protiprudu.org/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.protiprudu.org/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='https://www.protiprudu.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.protiprudu.org/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.8.1" />
<meta name="generator" content="WooCommerce 3.1.1" />
<link rel="canonical" href="https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/comment-page-1/#comments" />
<link rel='shortlink' href='https://wp.me/p2Y0mM-tK1' />
<link rel="alternate" type="application/json+oembed" href="https://www.protiprudu.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protiprudu.org%2Fprotikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.protiprudu.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protiprudu.org%2Fprotikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.protiprudu.org/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.protiprudu.org/wp-content/uploads/2013/03/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.protiprudu.org/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.protiprudu.org/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.protiprudu.org/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.protiprudu.org/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.protiprudu.org/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #0b6d9e;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#0b6d9e;
}

::-webkit-scrollbar-thumb{
	background-color:#0b6d9e !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #0b6d9e;
}
	
.search-block:after {
	border-right-color:#0b6d9e;
}

body.rtl .search-block:after {
	border-left-color:#0b6d9e;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #0b6d9e;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #0b6d9e;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #0b6d9e;
	border-color: #0b6d9e;
}

#order_review,
#order_review_heading {
	border-color: #0b6d9e;
}


body.single .post .entry a, body.page .post .entry a {
	color: brown;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	text-decoration: underline;
}
		
</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Pozrie\u0165 v\u0161etky v\u00fdsledky<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.protiprudu.org\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.protiprudu.org\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
					<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.protiprudu.org/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=59f7563f79&wpp_id=114329';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Protikorupčný pochod odhalený: je napojený na mimovládky" />
<meta property="og:url" content="https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/" />
<meta property="og:description" content="Je veľký protikorupčný pochod maskovaná politická akcia? Alebo obyčajná spontánna akcia nespokojných študentov? Ako to v skutočnosti je? Pátrajme hlbšie a pozrime sa na fakty. Informácie budem prez…" />
<meta property="article:published_time" content="2017-07-24T05:00:45+00:00" />
<meta property="article:modified_time" content="2017-07-28T05:59:55+00:00" />
<meta property="og:site_name" content="::protiprudu.org" />
<meta property="og:image" content="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2017/07/straka-farska.jpg?fit=960%2C576&amp;ssl=1" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="576" />
<meta property="og:locale" content="sk_SK" />
<meta name="twitter:image" content="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2017/07/straka-farska.jpg?fit=960%2C576&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>
<body id="top" class="post-template-default single single-post postid-114329 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.protiprudu.org/">
				<button class="search-button" type="submit" value="Hľadať"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Hľadať" value="Hľadať" onfocus="if (this.value == 'Hľadať') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Hľadať';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.protiprudu.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/protipruduorg/414820895225148" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/ProtipruduVideo" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">streda ,  30  august 2017</span>
				<div class="top-menu"><ul id="menu-menu-top" class="menu"><li id="menu-item-34970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34970"><a href="https://www.protiprudu.org/o-prop-e/">::prop</a>
<ul  class="sub-menu">
	<li id="menu-item-34971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34971"><a href="https://www.protiprudu.org/o-prop-e/podpora/">Podpora</a></li>
	<li id="menu-item-34972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34972"><a href="https://www.protiprudu.org/dve-percenta/">Dve percentá</a></li>
</ul>
</li>
<li id="menu-item-34979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34979"><a href="https://www.protiprudu.org/knihy/">::knihy</a>
<ul  class="sub-menu">
	<li id="menu-item-84387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84387"><a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/">Mýtus o nemeckej podlosti</a></li>
	<li id="menu-item-71580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71580"><a href="https://www.protiprudu.org/do-temnoty-nacisticke-nemecko-dneska/">Do temnoty – nacistické Nemecko dneška</a></li>
	<li id="menu-item-34980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34980"><a href="https://www.protiprudu.org/hitlerova-revolucia-obsah/">Hitlerova revolúcia</a></li>
	<li id="menu-item-34981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34981"><a href="https://www.protiprudu.org/v-znameni-skorpiona-obsah/">V znamení Škorpióna</a></li>
</ul>
</li>
<li id="menu-item-34992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34992"><a href="https://www.protiprudu.org/category/spolocny-blok/">::spoločný blok</a>
<ul  class="sub-menu">
	<li id="menu-item-34995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34995"><a href="https://www.protiprudu.org/category/sb-slovensko/">SB Slovensko</a></li>
	<li id="menu-item-34996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34996"><a href="https://www.protiprudu.org/category/sb-svet/">SB Svet</a></li>
	<li id="menu-item-34993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34993"><a href="https://www.protiprudu.org/category/sb-eu/">SB EU</a></li>
	<li id="menu-item-34994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34994"><a href="https://www.protiprudu.org/category/sb-ine/">SB Iné</a></li>
	<li id="menu-item-34997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34997"><a href="https://www.protiprudu.org/category/sb-video/">SB Video</a></li>
</ul>
</li>
<li id="menu-item-76328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76328"><a href="https://www.inespravy.info/">::iné správy</a></li>
<li id="menu-item-36450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36450"><a href="https://www.protiprudu.org/obchod/">::obchod</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.protiprudu.org/">
							<button class="search-button" type="submit" value="Hľadať"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Hľadať" value="Hľadať" onfocus="if (this.value == 'Hľadať') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Hľadať';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.protiprudu.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/protipruduorg/414820895225148" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/ProtipruduVideo" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="::protiprudu.org" href="https://www.protiprudu.org/">
					<img src="https://www.protiprudu.org/wp-content/uploads/2014/06/web-logo-190x601.jpg" alt="::protiprudu.org"  /><strong>::protiprudu.org Proti prúdu</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-8851820752495380";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 320;
			  google_ad_height 	= 100;
			}
		</script>

		<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu-primary" class="menu"><li id="menu-item-34975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34975"><a href="https://www.protiprudu.org">Domov</a></li>
<li id="menu-item-34987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34987"><a href="https://www.protiprudu.org/category/hs/z-domova/">Slovensko</a></li>
<li id="menu-item-34984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34984"><a href="https://www.protiprudu.org/category/hs/zahranicie/">Svet</a></li>
<li id="menu-item-34986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34986"><a href="https://www.protiprudu.org/category/hs/komentar/">Komentáre</a></li>
<li id="menu-item-34985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34985"><a href="https://www.protiprudu.org/category/hs/historia/">História</a></li>
<li id="menu-item-34988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34988"><a href="https://www.protiprudu.org/category/hs/analyza/">Analýza</a></li>
<li id="menu-item-34989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34989"><a href="https://www.protiprudu.org/category/hs/recenzia/">Recenzia</a></li>
<li id="menu-item-34990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34990"><a href="https://www.protiprudu.org/category/hs/spolocnost/">Spoločnosť</a></li>
<li id="menu-item-97791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97791"><a href="https://www.protiprudu.org/obchod/">Obchod</a></li>
</ul></div>					
											<a class="tie-cart ttip" href="https://www.protiprudu.org/kosik/" title="Pozri nákupný košík"><span class="shooping-count-outer"><i class="fa fa-shopping-cart"></i></span></a>
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">
	
	
	
	
		<div class="post-cover-head">
		
			<div class="single-post-thumb single-has-thumb" style="background-image:url( https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2017/07/straka-farska.jpg?fit=960%2C576&ssl=1);">
			<div class="post-cover-title">
			<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.protiprudu.org">Domov</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.protiprudu.org/category/hs/">Hlavná strana</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.protiprudu.org/category/hs/analyza/">Analýza</a></span> <span class="delimiter">/</span> <span class="current">Protikorupčný pochod odhalený: je napojený na mimovládky</span></div>			<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Protikorupčný pochod odhalený: je napojený na mimovládky</span></h1>
					
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.protiprudu.org/author/prop/" title="">::prop </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>24. júla 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.protiprudu.org/category/hs/analyza/" rel="category tag">Analýza</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/#comments">komentárov</a></span>
</p>
<div class="clear"></div>
			</div>

			<a href="#the-post" class="go-to-the-post"><i class="fa fa-angle-down"></i></a>

		</div>
		<script>
			jQuery(window).scroll(function(){
				var scrolled = jQuery(window).scrollTop();
				 jQuery('.post-cover-title').css({ opacity : 1-(scrolled/1000) });
				 jQuery('.post-cover-head .single-post-thumb').css('background-position', 'center '+ -(scrolled*0.3)+'px');
			});
		</script>
	
		

	</div>
	
	<div class="content post-cover">

		

		
		<article class="post-listing post-114329 post type-post status-publish format-standard has-post-thumbnail  category-analyza tag-korupcia tag-manipulacia tag-nadacie tag-soros" id="the-post">
			
			<div class="post-inner">

			
				<div class="entry">
					
					
					<p>Je veľký protikorupčný pochod maskovaná politická akcia? Alebo obyčajná spontánna akcia nespokojných študentov? Ako to v skutočnosti je? Pátrajme hlbšie a pozrime sa na fakty. Informácie budem prezentovať v poradí, v akom som sa s nimi zoznamoval ja.<br />
<span id="more-114329"></span></p>
<p>Ešte skôr, než začnem udávať kritické informácie a postrehy, tak by som chcel povedať, že som rád aktivite mladých ľudí. Teší ma, že im záleží na Slovensku a že sú ochotní niečo reálne urobiť. Hoci s nimi osobne nemusím vo všetkom súhlasiť, hoci sú naivní, verím v ich nadšenie a záujem pracovať a žiť v lepšej krajine. Ako každý iný, aj ja chcem zastaviť korupciu.</p>
<p><strong>Veľký protikorupčný pochod – čo je to?</strong></p>
<p>Dňa 18. apríla 2017 sa v Bratislave konal veľký protikorupčný pochod. Organizátori pochodu – študenti Dávid Straka a Karolína Farská &#8211; žiadali, aby premiér Róbert Fico odvolal ministra vnútra Róberta Kaliňáka. Kričali, že v krajine sa rozmáha korupcia, že polícia je spolitizovaná a jej šéf musí odísť. Taktiež požadovali odstúpenie špeciálneho prokurátora Dušana Kováčika a zrušenie Mečiarových amnestií.</p>
<p>Ich požiadavky neboli naplnené a dnes zbierajú hlasy pod petíciou, ktorou sa pri počte podpisov 100 tisíc parlament „bude musieť podľa zákona zaoberať.“</p>
<p>Následne sa konali ďalšie protikorupčné pochody. 5. júna v Bratislave, Košiciach a Prešove. Organizátori protestujú aj počas leta, navštevujú viaceré mestá.</p>
<p><strong>Poradcovia, osobnosti a mediálne krytie</strong></p>
<p>Z tribúny sa k publiku prihovárali biela vrana Jozef Žaťko, Anna Remišová, Thodová, Michal Hvorecký. Na priebeh organizácie dohliadal Vladimír Crmoman, známa tvár zo spolitizovaného učiteľského štrajku spred parlamentných volieb z roku 2016. Vystúpil aj Michal Kaščák, organizátor politicko-hudobného festivalu Pohoda.</p>
<p>Priestor dostali aj hlavní protagonisti filmu Únos – herec Ján Greššo, číslo dva na kandidátnej listine SDKÚ v roku 2016 a jeho kolega Maroš Kramár. Ale aj Ľuboš Sibert, ďalšia tvár veľkého učiteľského štrajku a Zuzana Hlávková z mimovládnej organizácie Transparency International.</p>
<p>Postoje a politická orientácia všetkých týchto ľudí je známa. Ľavicový liberalizmus, ekonomický ultraliberalizmus, eurohodnoty, multikulturalizmus, kultúrny marxizmus, Spojené štáty, integrácia.</p>
<p>Títo ľudia sa k organizátorom dostali pravdepodobne keď vznikla ich internetová stránka a bol zriadený účet na vyzbieranie prostriedkov na pokrytie nákladov súvisiacich s organizáciou protestu. Vtedy sa začali angažovať rôzni „poradcovia“ so skúsenosťami s protestmi. Veľký protikorupčný protest si vtedy sprivatizovali.</p>
<p>Média hlavného prúdu prezentovali pochod jednostranne a snažili sa navodiť dojem spontánnosti a apolitickosti. Ako by však reagovali, ak by na podobné protikorupčné podujatie pozývali ľudia s trošku iným svetonázorom?</p>
<p>Povedzme, že moderátorom protestu by bol niekto zo Slobodného vysielača, s prejavom by vystúpil niekto z kandidátky ĽSNS a s organizovaním by pomáhali ľudia z prostredia ruskej ambasády. Tvrdili by média aj v tomto prípade, že ide o nezávislý protest? Alebo by boli fašisti?</p>
<p>Preto musím kategoricky odmietnuť tvrdenie, že protest bol nezávislý a apolitický. Nie s takýmito „poradcami“ na pozadí.</p>
<p>Ohľadom požiadaviek protestujúcich mám jednu otázku. Organizátori zažili jedinú veľkú kauzu &#8211; kauzu Bašternák, tak je pochopiteľné, že ju tam dali. No prečo skáču rovno ku kauze Gorila? Keď protestovalo celé Slovensko v mrazoch, oni mali 10-11 rokov, nemohlo ich to nijakým spôsobom osloviť. Ako je teda možné, že sa tam neobjavila žiadna kauza Radičovej vlády? Žiadne platinové sitká, daňové riaditeľstvo Košice, ani kolaps daňového systému. Kauza Gorila síce bola obrovská, ale medzi ňou a kauzou Bašternák bolo bezpočet iných káuz.</p>
<p><strong>Stretnutie s policajným prezidentom Gašparom</strong></p>
<p>Reagoval na to policajný prezident Tibor Gašpar a v priamom prenose pozval organizátorov k sebe do kancelárie na diskusiu. Dohodnúť stretnutie im chcel aj s inými predstaviteľmi polície, ktorí by im vysvetlili postup pri vyšetrovaní korupcie.</p>
<p>Študenti prekvapivo toto pozvanie odmietli. Oficiálnym dôvodom bolo, že Gašpar ich pozval na prezídium. Študenti však mali požiadavku, aby sa debata uskutočnila na pôde školy a aby ju moderoval novinár.</p>
<p>Novinári sa Straku pýtali, prečo odmietol ísť na prezídium. Pre Plusku povedal, že sám nemal problém ísť na prezídium, ale presvedčili ho iní, že to nie je dobrý nápad. V tomto rozhovore pre Plusku povedal aj prvú „slávnu“ vetu: <strong>„Ťažko sa mi to argumentuje, keď to nie je z mojej hlavy.“</strong> Okamžite sa rozšírila po internete.</p>
<p>Toto je jednoznačná ukážka „nezávislosti“ organizátorov protestu. 19-ročný Straka sám priznal, že iní ľudia usmerňujú jeho konanie a on vykoná, čo navrhujú &#8211; bez toho, aby návrhu sám rozumel.</p>
<p>Politický analytik Ján Baránek udalosť trefne okomentoval: <em>„Tým, že s policajným prezidentom nechcú hovoriť priamo, ale prostredníctvom novinára, tak priznávajú nekompetentnosť. Ale potom nie sú ani kompetentní organizovať demonštrácie. Tak nech si vyberú. Nemôžu mať požiadavky, a keď ich zavolá na diskusiu, tak nejsť a trvať na novinárovi. Keď to nie je z jeho hlavy, tak priznal, že ich niekto manipuluje a oni sú len nasadení. Bolo by poctivé, keby ten, kto im radí, vyšiel do popredia a ujal sa iniciatívy.“</em></p>
<p>Taktiež predseda vlády Róbert Fico na margo pochodu pravidelne vyhlasuje, že je otvorený diskusii, ale organizátori túto výzvu ignorujú.</p>
<p>Dávid Straka sa jednoducho vyhýba debate, pretože by utrpel porážku. Čo je prirodzené, vzhľadom na to, že názory, ktoré hlása, nedokáže obhájiť.</p>
<p><strong>Megaškandál: organizátor netuší nič o korupčných kauzách, proti ktorým pochoduje</strong></p>
<p>Nasledoval megaškandál. Denník Plus JEDEN DEŇ priniesol nahrávku telefonického rozhovoru s gymnazistom Dávidom Strakom a ukázalo sa, že netuší nič o korupčných kauzách, proti ktorým organizoval pochody. Vyvolalo to ešte väčšiu kritiku pochodu a poskytlo hmatateľný dôkaz, že organizátori naozaj sú niekým manipulovaní.</p>
<p>Rozoberiem to najdôležitejšie. Autentický rozhovor si môžete vypočuť <a href="http://youtube.com/watch?v=Ac4pXTiQL6E">tu</a>.</p>
<p>Novinárka začala rozhovor úsmevnou otázkou, či sú antikorupčné pochody zo Strakovej hlavy, na čo odpovedal „áno, samozrejme“. Druhá otázka bola o čom je kauza Gorila. Straka sa zasmial a <strong>spýtal sa, či to má novinárke „akože vysvetliť“</strong>. Usiloval sa zahrať to do autu. Straka povedal, že viac vie o Bašternákovi, Gorila bola už predsa len dávnejšie.</p>
<p>Novinárka ho napomenula, že požadujú aj vyšetrenie kauzy Gorila, tak ona sa pýta, o čom to je. Keď dostal druhú šancu objasniť kauzu Gorila, odpoveď bola ešte horšia. Straka povedal, že „oni vedeli, že tie kauzy sú niečo nemorálne, ale nemajú dostupné informácie o čom sú.“</p>
<p>Odkiaľ teda o nich vedeli, pýta sa novinárka. <em>„Čerpali sme z médií. Rozmýšľali sme a prišli sme na to, že je to veľká blbosť to čo sa tu deje.“</em></p>
<p>Nasledovala otázka o čom je kauza Baštarnák. <em>„Kde by som začal. Táák&#8230;“</em> Kto je pán Bašternák, pýta sa ho novinárka. </p>
<p><em>„Prečo by som vám to mal vysvetľovať?“</em> </p>
<p><em>„Pretože tvrdíte, že protikorupčné pochody, na ktorých žiadate vyšetrenie aj týchto káuz sú z vašej hlavy, no tak mi povedzte kto je pán Bašternák.“</em></p>
<p><em>„Tak akože pre mňa je to človek, ktorý&#8230; Bašternák. Proste sa do toho celého namotal a jeho firma poslala peniaze Kaliňákovi a je podozrivý z daňových únikov.“</em> </p>
<p>Nevedel za čo poslala jeho firma peniaze Kaliňákovi, ale problém je už len to, že ich poslala. Takže problém má byť, že jedna súkromná firma poslala peniaze inej súkromnej firme.</p>
<p><em>„Vy si myslíte akože, pre vás nie je podozrivý, že on spravil nejaké daňové podvody?“</em> </p>
<p><em>„Nie, ja sa vás pýtal, lebo hovoríte, že to je z vašej hlavy.“</em> </p>
<p>Avšak ani kauzu Bašternák nedokázal vysvetliť.</p>
<p>Straka mal problém s Kováčikom <em>„už len preto, že niekoľko rokov, tuším osem, nepodal obžalobu“</em>. Na otázku, či si vyžiadali nejaký výpis práce odpovedal, že <em>„nie, nevyžiadali ale oni žiadajú stretnúť sa s nimi všeobecne.“</em> Avšak na stretnutie s policajným prezidentom Gašparom odmietol ísť.</p>
<p>Odvolanie Gašpara podľa študentových slov žiadajú preto, lebo nie je schopný vyšetriť korupciu, hoci Gašpar vyšetrovateľom nie je.</p>
<p>Rozpor bolo, že tvrdil, že nechcú čerpať informácie len z médií a chcú sa stretnúť s Gašparom, ale zároveň odmietajú stretnutie.</p>
<p>Na záver Straka zahviezdil ešte viac. Vyšlo z neho jeho druhé „slávne“ vyhlásenie, ktoré obletelo slovenský internet:</p>
<p><em>„Normálne, že si prečítate viaceré médiá. Oni vám dávajú obraz o tom, čo sa deje. <strong>Potom nad tým rozmýšľate, či to je možné, alebo či si to tie médiá vymýšľajú, alebo či tam dávajú veci, ktoré môžu byť nejaké blbosti. A keď vám to príde, že by to tak mohlo byť, tak na základe toho sme spravili pochod.</strong>“</em> (Autentický rozhovor si môžete vypočuť <a href="http://youtube.com/watch?v=Ac4pXTiQL6E">tu</a>.)</p>
<p>Takže organizátori vôbec nevedia, o čo im ide. Nerozumejú kauzám, proti ktorým protestujú a ktoré požadujú vyšetriť. Nevedia o nich nič. Nerozumejú ani vlastným požiadavkám. Nedokázali odpovedať na základné otázky a objasniť svoje požiadavky. A bezvýhradne dôverujú médiám.</p>
<p>Vyzerá to tak, že niekto tých organizátorov hodil dopredu, aby vytvoril imidž toho, že toto sú nahnevaní mladí ľudia, ktorí vedia, o čo im ide.</p>
<p>Po tomto škandále sa analytici zhodli, že teraz je minimálne spochybnená kredibilita organizátorov a existuje reálne podozrenie, že niekto nimi manipuluje. Mnohí iní rozhovor pochopili ako neodškriepiteľný dôkaz o manipulácii z pozadia.</p>
<p>Človek, ktorý nevie, o čom je kauza Gorila, ju nemôže vnímať ako tak dôležitú a požadovať jej prešetrenie. Človek, ktorý nevie kto je a čo má robiť generálny prokurátor nemá ako vedieť, že práve on je tá prekážka v boji proti korupcii. A keďže nevie toto, nemá ani dôvod požadovať jeho odvolanie. Ten chlapec jednoducho nemôže byť autorom tých požiadaviek. Lebo k nim sám nemohol dôjsť.</p>
<p>Nejde o názor nejakých anonymných konšpirátorov na konšpiračných weboch. Na približne rovnakom názore sa zhodli analytici Eduard Chmelár, Ján Baránek, Milan Žitný, Michal Horský a Jozef Lenč, hoci mainstreamové médiá túto neobvyklú zhodu názorov odignorovali a namiesto toho hovorili o konšpiračných weboch.</p>
<p><strong>„My nečítame, často len pozeráme Facebook a videá“</strong></p>
<p>Ešte to neskončilo, hoci to najlepšie je už za nami. Na konci júna publikoval Trend rozhovor s Dávidom Strakom. Čo odpoveď, to perla.</p>
<p>Straka zdôraznil, že pre generáciu jeho rovesníkov je televízia prekonané médium. Dnešní mladí už používajú iné formy médií, na ktoré stavili aj pri informovaní o pochode. Napríklad Google, prekvapujúco, nepoužíva.</p>
<p><em>„Je to pravda, že telku som kedysi pozeral s babkou. Teraz už nie. Youtuberi nám však ukázali a inšpirovali nás v tom, že cez web sa toho dá veľmi veľa urobiť. <strong>Facebook nahradil pre mňa všetko. Stačí mi tam prísť a on ma hodí na rôzne weby. Nepoužívam Google, ak, samozrejme, nepíšem nejaký projekt.</strong>“</em></p>
<p><em>„<strong>My nečítame, často len pozeráme Facebook a videá. To by ste mali vedieť.</strong> Ak sa vrátim k politike. Tak tá strana, ktorá spraví videá s riešeniami, myslím, že vyhrá aj voľby.“</em> Mladý pán nám teda prezradil, odkiaľ čerpá informácie a že už vlastne ani nečíta.</p>
<p>Napokon mladý, 19-ročný pán dodal, že si občas aj niečo prečíta, hoci nepriamou cestou: <em>„<strong>Denník N alebo iné médiá si predsa nečítam na webe. Otvorím si len Facebook, očakávam, že ma k nim on dovedie.</strong>“</em></p>
<p>Keď som tieto vyhlásenia čítal prvý krát, nemohol som uveriť vlastným očiam. Bol som v šoku z prečítaných riadkov.</p>
<p>Takže keď Straka chce dostať správy, stačí mu otvoriť Facebook, tam mu vyskočí článok, prečíta si ho a všetko vie. Denník N mu všetko pekne naservíruje a on to zožerie aj s navijakom. Google nepoužíva. Veď nie je dôležité zistiť o téme viac informácií a názory druhej strany, prípadne názory diskutujúcich, či komentátorov a analytikov. Žiť v sociálnej bubline Denníka N to je fajnové. Vyskočí mu na FB článok a on si ho prečíta. Teda ak si ho prečíta, lebo on radšej videjko. Písmenká sú namáhavé.</p>
<p>A ono to pokračovalo&#8230;</p>
<p>Prezident Andrej Kiska dáva dobrý príklad aj ostatným v parlamente, aby mali byť hodnotoví a našli riešenia. Pani ministerka Lucia Žitňanský je dobrý človek.</p>
<p><em>„Aké média sledujete?“ </p>
<p>„Sledujem Denník N.“</em> Naozaj.</p>
<p>Straka priznal, že impulzom na zorganizovanie pochodu bolo, že Andrej Danko vyhnal preč zo Slovenska RegioJet. Prekážalo im aj to, že v parlamente zakázal vizuálne pomôcky Igorovi Matovičovi. Prišlo im hrozné, že takýto človek je v parlamente. Z protestu proti Andrejovi Dankovi sa neskôr vyvinul veľký protikorupčný pochod.</p>
<p>RegioJet a Matovičove vizuálne pomôcky. Toto sú problémy dnešných dní. Toto sú tie veci, ktoré tohto nádejného mladého človeka trápili a neskôr vyburcovali k zorganizovaniu pochodu.</p>
<p>Na záver redaktor na rovinu položil takúto otázku: <em><strong>„Uvedomujete si, že žijete v nejakej sociálnej bubline a mimo nej je realita iná?“</strong></em> Nedalo sa túto otázku nepoložiť vzhľadom na predchádzajúce odpovede. Že Straka žije v sociálnej bubline bolo z jeho odpovedí jasné. Straka to ani neskúšal poprieť, ale svojimi „skúsenosťami“ sa to snažil vizuálne zmierniť.</p>
<p>Po tomto rozhovore musel organizátor pochodu klesnúť v očiach každého nezaujatého človeka. Sám sa diskreditoval. Človek nemôže o sebe do médií hovoriť takéto veci. 19-ročný človek, ak chce aby ho aspoň niekto bral aspoň trochu seriózne, nemôže povedať, že on už ani nečíta a že jediný Facebook je jeho informačný zdroj.</p>
<p>Ironické je, že tento rozhovor mal názov „Organizátor protestov: Nie sme tupí a neuveríme každému.“</p>
<p><strong>Členovia Slovenskej debatnej asociácie</strong></p>
<p>Spoločným menovateľom Dávida Straku a Karolíny Farskej je Slovenská debatná asociácia. Spoznali sa tam. Stojí za to posvietiť si na financovanie, obsahovú skladbu a personálne obsadenie.</p>
<p>Slovenská debatná asociácia (SDA) je občianske združenie, ktoré sa od roku 1999 ako jediná organizácia na Slovensku venuje systematickému rozvoju debatných aktivít a metodiky. Má viac ako 100 členov združených v 53 debatných kluboch.</p>
<p>Pokračuje to: „<strong>SDA je nástupcom debatného programu Nadácie otvorenej spoločnosti.</strong> Patrí medzi 24 prijímateľov dotácie Ministerstva školstva, vedy a športu SR určenej na podporu dlhodobej systematickej práce s mládežou.“</p>
<p>SDA uvádza, že asi 80 % členov je zapojených do stredoškolského debatného programu. Takže ide o stredoškolských študentov. Organizácia sa zameriava nielen na študentov, ale aj na učiteľov skrz jej Učiteľský debatný program.</p>
<p>SDA je teda mimovládna organizácia napojená na Open society foundation a finančníka Georga Sorosa. Status členskej organizácie nemá, ale z výročných správ vieme, že peniaze dostáva najmä od štátu a Nadácie otvorenej spoločnosti, ktorú uvádza ako svojho partnera.</p>
<p>Tomu zodpovedajú aj diskusné témy. Ktoré sú vo valnej väčšine politické a politicky korektné: Európska únia by mala prijať všetkých migrantov, ktorí nepredstavujú bezpečnostné riziko. Verejnoprávne média by mali byť zrušené. Reklamné pútače v mestách by mali byť zakázané.</p>
<p>Vo finále Slovenskej debatnej ligy 2015/2016 figurovala jedna neuveriteľná téma: <strong>„V prípade teroristického útoku na území EÚ spáchaného moslimami by mal štát nafingovať dôkazy o tom, že za útok bol zodpovedný člen etnickej a socio-ekonomickej majority (väčšiny, nie menšiny, pozn.). O tomto nafingovaní by sa verejnosť nedozvedela.“</strong> Ak ste zostali v šoku, pokojne si to prečítajte znovu. Toto je diskusná téma organizácie, ktorej členmi sú organizátori pochodov.</p>
<p>V rámci SDA boli vytvorené projekty Rozumne o migrácii, Rozumne o menšinách a Hrozby pre demokraciu. Cieľom je propagácia migrantov a liberálnej demokracie.</p>
<p>Ešte zaujímavejšie je, že výkonný riaditeľ SDA v rokoch 2003-2006 bol Martin Poliačik, poslanec za stranu Sloboda a solidarita. Poliačik to má dokonca napísané vo svojom životopise, ktorý zverejnil na portáli Eurovoľby2014.sk. A tak sa vraciame späť k otázke ľudí v pozadí pochodu.</p>
<p>Všetci, čo poznajú prostredie mimovládnych organizácií vedia, že ak tam niekto roky bol šéfom a potom z funkcie odíde, tak tam vlastne ostane ako „poradca“ v lepšom prípade a ako šedá eminencia v tom horšom.</p>
<p>Martin Poliačik z SDA dokonca formálne nikdy neodišiel. Do dnešného dňa je uvedený na webe SDA ako oficiálny funkcionár organizácie &#8211; nachádza sa v zozname akreditovaných rozhodcov. Je rozhodca s akreditáciu 3. stupňa, čo sa rovná medzinárodnej úrovni.</p>
<p>Takže nielen pochybné financovanie, politicky korektné témy, ale aj personálne prepojenie na pravicových politikov a mimovládny sektor. Členmi takejto organizácie sú naši „nezávislí a apolitickí“ organizátori.</p>
<p><strong>Členovia strategickej rady SDA</strong></p>
<p>Výročné správy obsahujú ďalšie zaujímavé informácie. Členmi strategickej rady Slovenskej debatnej asociácie sú „staré známe tváre.“</p>
<p><strong>Martin Dubéci</strong>, zakladateľ Výzvy k ľudskosti a zároveň zakladateľ Progresívneho Slovenska. Bývalý šéf prezidentskej kampane Radoslava Prochádzku. Výzva k ľudskosti sa sústredí na transformáciu verejnej mienky v prospech prijímania migrantov.</p>
<p><strong>Andrej Nosko</strong>, programový manažér Nadácie otvorenej spoločnosti.</p>
<p><strong>Matej Kurian</strong>, ktorý aktuálne pôsobí ako analytik Inštitútu finančnej politiky. V minulosti bol členom nadácie Zastavme korupciu založenej podnikateľmi Miroslavom Trnkom, spoluzakladateľom firmy ESET a Michalom Bláhom, podnikateľom v reklame. Trnka je aktuálne jeden zo spolumajiteľov Esetu, ktorí vlastnia Denník N. Trnka taktiež podporuje Progresívne Slovensko.</p>
<p><strong>Ondrej Lunter</strong>, prevádzkový riaditeľ firmy AlfaBio a syn kandidáta na post predsedu Banskobystrického kraja, vyzývateľa Mariána Kotlebu. V minulosti ho to ťahalo k tretiemu sektoru a spoluzakladal projekt Demagóg.sk. Projektu poskytla administratívnu, finančnú a technickú podporu Nadácia otvorenej spoločnosti.</p>
<p>Stále veríte, že ide len o náhodných, nespokojných študentov, ktorí sa rozhodli niečo spraviť pre budúcnosť štátu? Možnože impulz a myšlienka prišli spontánne, ale to, že práve títo ľudia sú v politike a robia politiku nie je žiadna náhoda.</p>
<p><strong>Organizátori sú nekompetentní a nedôveryhodní</strong></p>
<p>Zhrňme to. Organizátori sú mladí, neskúsení a ľahko zneužiteľní študentíci, ktorí zo seba nevedia vysúkať ani len dve súvislé vety, ktoré by mali hlavu a pätu, čiže pointu a zmysel. Tak musia mať poradcov, hercov a tribúnnych praktikantov. Média hlavného prúdu nad týmto privreli oči.</p>
<p>Niekto organizátorov očividne inštruuje, keďže to, že sa nemajú stretnúť s policajným prezidentom Tiborom Gašparom nie je z ich hlavy.</p>
<p>Straka a Farská nerozumejú kauzám, proti ktorým protestujú a ktoré požadujú vyšetriť. Nevedia o nich nič. Nerozumejú ani vlastným požiadavkám. Nedokázali odpovedať na základné otázky a objasniť svoje požiadavky. Ale bezvýhradne dôverujú médiám.</p>
<p>Čítajú Denník N, pozerajú videá, čítať dlhé state sa im nechce. Žijú v sociálnej a informačnej bubline. Ich informačný zdroj je Facebook a príspevky, ktoré sa im tam zobrazujú. Nepoužívajú ani Google. Ani veľa nečítajú.</p>
<p>Vyzerá to tak, že niekto tých organizátorov hodil dopredu, aby vytvoril imidž toho, že toto sú nahnevaní mladí ľudia, ktorí vedia, o čo im ide.</p>
<p>Obidvaja organizátori sú členmi politicky pôsobiacej mimovládnej organizácie Slovenskej debatnej asociácie. SDA je financovaná a spolupracuje s Nadáciou otvorenej spoločnosti, venuje sa predovšetkým politike a indoktrinácií stredoškolských študentov, má jednoznačné personálne väzby na tretí sektor a pravicové strany.</p>
<p>Členmi SDA sú ľudia ako Martin Poliačik, poslanec za SaS, Martin Dubéci, Andrej Nosko, Matej Kurian a Ondrej Lunter.</p>
<p>Skrátka a jasne, organizátori svojimi činmi ukázali, že nie sú kompetentní organizovať protesty a že nie sú ani dôveryhodné osoby.</p>
<p>A ak niekto tvrdí, že ide o spontánnu akciu, organizovanú výlučne študentmi, bez akejkoľvek podpory, tak ho ľutujem.</p>
<p>Realita je taká, že veľký protikorupčný pochod je spolitizovaný vďaka rôznym osobnostiam s jasným politickým nastavením, ktoré sa na neho nalepili. Dávid Straka je manipulovaný niekým na pozadí, kto mu našepkáva. A pravdepodobne to sú mimovládni aktivisti. Je mi ľúto.</p>
<p>Jediné pozitívum na celom pochode je, že mladých ľuďom a asi aj organizátorom skutočne záleží na Slovensku. Mladí ľudia aspoň čiastočne vnímajú politiku a niektorí sú ochotní aspoň vyjsť do ulíc. A hoci mladí odchádzajú do zahraničia kvôli nízkej perspektíve u nás, najradšej by študovali a žili na Slovensku.</p>
<p><strong>Vidíme škodlivosť sociálnych sietí</strong></p>
<p>Dovolím ešte malý ironický postreh v súvislosti s pochodom.</p>
<p>Kritika veľkého protikorupčného pochodu je názorným príkladom škodlivosti sociálnych sietí. Mladí študáci chcú bojovať za svoju budúcnosť a proti korupcii, chcú žiť, pracovať a podnikať v lepšom štáte.</p>
<p>Ale tie sociálne siete a internet im v tom škodia. Konšpirátori a alternatívne weby útočia na pochody a tkajú sprisahanecké siete o mimovládnych organizáciách. Kritizujú týchto nevinných bojovníkov proti korupcii, démonizujú ich a robia to pomocou sociálnych sietí.</p>
<p>Vidíme to pri výroku „nie je to z mojej hlavy“ a pri rozhovore s novinárkou z Plus JEDEN DEŇ. Organizátori sa tak usilovne snažia a niečo spravia nejakú malú chybu, okamžite to koluje po sociálnych sieťach. Kvôli tomu klesá kredibilita a podpora pochodov.</p>
<p>Preto treba sociálne siete dostať pod kontrolu. Ak by ich kontrolovala nezávislá komisia zložená z mimovládnych aktivistov, tak video kde sa Straka zosmiešnil by sa nešírilo, bolo by vymazané zo sociálnych sietí a zakázané zdieľať ho. Pochod by potom nestrácal verejnú podporu, tak pekne, demokraticky.</p>
<p>Autor: ::Michal, www.protiprudu.org</p>
<p><strong>Zdroje:</strong></p>
<p>www.sda.sk/stranky/akreditovani-rozhodcovia<br />
zuzananovotna23.blog.pravda.sk/2017/04/17/velky-protikorupcny-pochod-alebo-sas-karske-divadielko/<br />
www.hlavnespravy.sk/slovenska-debatna-asociacia-deti-v-nej-mozu-debatovat-ale-nazor-uz-maju-urceny/1030942<br />
www.eurovolby2014.sk/kandidati-na-europoslancov/martin-poliacik-zivotopis<br />
www.hlavnespravy.sk/latka-protikorupcneho-pochodu-stupa-vyssie-vyssie-organizatori-aspiruju-na-prestizne-zahranicne-univerzity-no-citaju-len-facebook-dennik-n/1050964<br />
www.sda.sk/stranky/vyrocne-spravy vyrocna sprava 2015\2016<br />
www.velkyprotikorupcnypochod.sk</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Zdieľať</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://wp.me/p2Y0mM-tK1" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://wp.me/p2Y0mM-tK1&amp;name=Protikorup%C4%8Dn%C3%BD+pochod+odhalen%C3%BD%3A+je+napojen%C3%BD+na+mimovl%C3%A1dky" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://wp.me/p2Y0mM-tK1&title=Protikorup%C4%8Dn%C3%BD+pochod+odhalen%C3%BD%3A+je+napojen%C3%BD+na+mimovl%C3%A1dky" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tagy<a href="https://www.protiprudu.org/tag/korupcia/" rel="tag">Korupcia</a> <a href="https://www.protiprudu.org/tag/manipulacia/" rel="tag">manipulácia</a> <a href="https://www.protiprudu.org/tag/nadacie/" rel="tag">nadácie</a> <a href="https://www.protiprudu.org/tag/soros/" rel="tag">Soros</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>O ::prop </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.protiprudu.org/zdielana-zodpovednost/" rel="prev"><span>Predošlý</span> Zdieľaná zodpovednosť</a></div>
			<div class="post-next"><a href="https://www.protiprudu.org/preco-europske-nabozenstvo/" rel="next"><span>Ďalší</span> Prečo Európske Náboženstvo?</a></div>
		</div><!-- .post-navigation -->
		
		
		
		
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">18 komentárov </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-66224">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/3728743d793211a45023629ed48a78cd?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3728743d793211a45023629ed48a78cd?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='https://sidious.wordpress.com' rel='external nofollow' class='url'>Michal</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/comment-page-1/#comment-66224">	24. júla 2017 z 13:46</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Zdroje:</p>
<p><a href="http://www.sda.sk/stranky/akreditovani-rozhodcovia" rel="nofollow">http://www.sda.sk/stranky/akreditovani-rozhodcovia</a><br />
<a href="http://zuzananovotna23.blog.pravda.sk/2017/04/17/velky-protikorupcny-pochod-alebo-sas-karske-divadielko/" rel="nofollow">http://zuzananovotna23.blog.pravda.sk/2017/04/17/velky-protikorupcny-pochod-alebo-sas-karske-divadielko/</a><br />
<a href="http://www.hlavnespravy.sk/slovenska-debatna-asociacia-deti-v-nej-mozu-debatovat-ale-nazor-uz-maju-urceny/1030942" rel="nofollow">http://www.hlavnespravy.sk/slovenska-debatna-asociacia-deti-v-nej-mozu-debatovat-ale-nazor-uz-maju-urceny/1030942</a><br />
<a href="http://www.eurovolby2014.sk/kandidati-na-europoslancov/martin-poliacik-zivotopis/" rel="nofollow">http://www.eurovolby2014.sk/kandidati-na-europoslancov/martin-poliacik-zivotopis/</a><br />
<a href="http://www.hlavnespravy.sk/latka-protikorupcneho-pochodu-stupa-vyssie-vyssie-organizatori-aspiruju-na-prestizne-zahranicne-univerzity-no-citaju-len-facebook-dennik-n/1050964" rel="nofollow">http://www.hlavnespravy.sk/latka-protikorupcneho-pochodu-stupa-vyssie-vyssie-organizatori-aspiruju-na-prestizne-zahranicne-univerzity-no-citaju-len-facebook-dennik-n/1050964</a><br />
<a href="http://www.sda.sk/stranky/vyrocne-spravy" rel="nofollow">http://www.sda.sk/stranky/vyrocne-spravy</a> vyrocna sprava 2015\2016<br />
<a href="https://www.velkyprotikorupcnypochod.sk" rel="nofollow">https://www.velkyprotikorupcnypochod.sk</a></p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/?replytocom=66224#respond' onclick='return addComment.moveForm( "comment-66224", "66224", "respond", "114329" )' aria-label='Odpovedať na Michal'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-66233">
		<div  class="comment odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/0a69351ce03ccbcdb32005721243d839?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0a69351ce03ccbcdb32005721243d839?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">zet</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/comment-page-1/#comment-66233">	25. júla 2017 z 14:45</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Dobrá práca Michal. Mohol by si si posvietiť aj na stranu NAJ &#8211; Nezávislosť a jednota? Sľubujú ľuďom 1000-eurové platy a zlikvidovanie oligarchie. Jeden z členov, Viktor Béreš, je tuším bývalý člen Ruskovej strany ANO&#8230;</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/?replytocom=66233#respond' onclick='return addComment.moveForm( "comment-66233", "66233", "respond", "114329" )' aria-label='Odpovedať na zet'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-66238">
		<div  class="comment even depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='https://www.protiprudu.org' rel='external nofollow' class='url'>::prop</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/comment-page-1/#comment-66238">	26. júla 2017 z 9:04</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>No ono je to s ním zaujímavé. Zo strany ANO ho vyhodili údajne pre korupciu (!). On tvrdí, že to bol komplot práve preto, že také správanie odmietal. Tak je človek na pochybách. Avšak ja viem jedno. Ak sa dal niekto do paktu s ľuďmi ako Rusko či Malchárek, nemám pochýb o jeho charaktere. 🙂 Ale zasa &#8211; nemusí to byť problém charakteru, jednoducho to môže byť pablb. Ja som bol v tomto vždy idealista. 😀</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/?replytocom=66238#respond' onclick='return addComment.moveForm( "comment-66238", "66238", "respond", "114329" )' aria-label='Odpovedať na ::prop'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-66249">
		<div  class="comment odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/7736b0ff6dc4b2db43b85db8d4fa7678?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7736b0ff6dc4b2db43b85db8d4fa7678?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Adam</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/comment-page-1/#comment-66249">	27. júla 2017 z 10:42</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>mohol by si si posvietit aj na stranu LSNS a Marianove plnenie slubov v BB kraji to by tiez vela ludi zaujimalo</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/?replytocom=66249#respond' onclick='return addComment.moveForm( "comment-66249", "66249", "respond", "114329" )' aria-label='Odpovedať na Adam'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-66250">
		<div  class="comment even depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='https://www.protiprudu.org' rel='external nofollow' class='url'>::prop</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/comment-page-1/#comment-66250">	27. júla 2017 z 10:56</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Myslím, že na to si &#8222;svieti&#8220; (skôr zahmlieva a múti vodu) dosť iných &#8211; a podstatne vplyvnejších &#8211; médií, ako je prop. V žiadnom prípade sa bezvýhradne nestaviame na stranu Mariána Kotlebu a máme voči nemu mnoho výhrad &#8211; obvykle však úplne iných ako tzv. hlavný mediálny prúd. Na druhú stranu sa z hlavného prúdu zasa o jeho hospodárení v BB kraji šíri mnoho manipulácií, poloprávd, ak nie dokonca vyslovene klamstiev. Kotleba mojim favoritom rozhodne nie je, to však nie je dôvodom, aby som o ňom klamal. Ak sa však ku mne dostanú overené informácie o jeho prešľapoch, zlodejinách, alebo podvodoch, buďte si istý, že ich tu nájdete. Ak nejaké neznáme máte &#8211; sem s nimi&#8230;</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/?replytocom=66250#respond' onclick='return addComment.moveForm( "comment-66250", "66250", "respond", "114329" )' aria-label='Odpovedať na ::prop'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-66399">
		<div  class="comment odd alt depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://graph.facebook.com/v2.9/10208132823872473/picture?type=large&#038;_md5=663abf6830247f55e8226457674020c4' srcset='https://secure.gravatar.com/avatar/98a8e1df092bdebf28a524ca68b0a581?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='https://www.facebook.com/app_scoped_user_id/10208132823872473/' rel='external nofollow' class='url'>Pavol Bartosik</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/comment-page-1/#comment-66399">	23. augusta 2017 z 17:40</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>adam pán boh by si mohol dať záležať na tebe a čím skôr ti osvietiť rozum si sprostý ako konské kopyto.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/?replytocom=66399#respond' onclick='return addComment.moveForm( "comment-66399", "66399", "respond", "114329" )' aria-label='Odpovedať na Pavol Bartosik'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-66239">
		<div  class="comment even thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/9b13367ccc840f60e88bcdde0e941a61?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9b13367ccc840f60e88bcdde0e941a61?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Adam Bajo</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/comment-page-1/#comment-66239">	26. júla 2017 z 12:29</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Môžte prosím priložiť zdroj, odkiaľ ste zobrali, že Greššo bol dvojka na kandidátke SDKÚ? A máte tam jednu chybu, na proteste nevystúpil nikto politicky činný , takze nechápem ako sa to dá prirovnať, k tomu ako keby tam vystúpil poslanec za LSNS. Dakujem za odpoved, aj keď neverím, že sa jej dočkám 🙂</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/?replytocom=66239#respond' onclick='return addComment.moveForm( "comment-66239", "66239", "respond", "114329" )' aria-label='Odpovedať na Adam Bajo'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-66240">
		<div  class="comment odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='https://www.protiprudu.org' rel='external nofollow' class='url'>::prop</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/comment-page-1/#comment-66240">	26. júla 2017 z 13:46</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p><a href="https://domov.sme.sk/c/8103647/volby-2016-kandidatka-strany-demokraticka-skupina-sdku.html" rel="nofollow">https://domov.sme.sk/c/8103647/volby-2016-kandidatka-strany-demokraticka-skupina-sdku.html</a></p>
<p>Nie je za čo&#8230; 🙂</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/?replytocom=66240#respond' onclick='return addComment.moveForm( "comment-66240", "66240", "respond", "114329" )' aria-label='Odpovedať na ::prop'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-66241">
		<div  class="comment even depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/9b13367ccc840f60e88bcdde0e941a61?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9b13367ccc840f60e88bcdde0e941a61?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Adam Bajo</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/comment-page-1/#comment-66241">	26. júla 2017 z 17:40</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>K tomu druhému sa radšej nevyjadrite 🙂 </p>
<p>V serióznych médiách by ale bolo uvedené, že nešlo o SDKÚ, ale stranu, ktorú si vytvoril Kanik. Ešte by sa zišiel ak fakt, že nakoniec nekandidovala. Ale veď načo, to by potom bolo menej senzácie a viac serióznosti.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/?replytocom=66241#respond' onclick='return addComment.moveForm( "comment-66241", "66241", "respond", "114329" )' aria-label='Odpovedať na Adam Bajo'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-66244">
		<div  class="comment odd alt depth-4 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='https://www.protiprudu.org' rel='external nofollow' class='url'>::prop</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/comment-page-1/#comment-66244">	26. júla 2017 z 20:48</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Nestrapnujte sa prosim. Ak niekto kandiduje za politicku stranu, je jej clenom, tak je asi politicky aktivny (Gresso). To ze je napisane len SDKU predsa nic neznamena. Koniec koncov ani vy nepisete spravne SDKU-DS.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/?replytocom=66244#respond' onclick='return addComment.moveForm( "comment-66244", "66244", "respond", "114329" )' aria-label='Odpovedať na ::prop'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-66252">
		<div  class="comment even depth-4 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/15888bd9a8bb4ffb6d0b3d59977e0350?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/15888bd9a8bb4ffb6d0b3d59977e0350?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='https://www.facebook.com/app_scoped_user_id/10204386644940588/' rel='external nofollow' class='url'>Gibsonx Gibi</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/comment-page-1/#comment-66252">	27. júla 2017 z 13:22</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>aj keby bol zo strany anonymných alkoholikov&#8230;.ak sa raz tvária na politicky nezávislých tak tam žiadny straník nemá čo hľadať.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/?replytocom=66252#respond' onclick='return addComment.moveForm( "comment-66252", "66252", "respond", "114329" )' aria-label='Odpovedať na Gibsonx Gibi'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-66251">
		<div  class="comment odd alt thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/15888bd9a8bb4ffb6d0b3d59977e0350?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/15888bd9a8bb4ffb6d0b3d59977e0350?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='https://www.facebook.com/app_scoped_user_id/10204386644940588/' rel='external nofollow' class='url'>Gibsonx Gibi</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/comment-page-1/#comment-66251">	27. júla 2017 z 13:18</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>zdielam na FB. toto treba ukázať čo najväčšiemu počtu ľudí.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/?replytocom=66251#respond' onclick='return addComment.moveForm( "comment-66251", "66251", "respond", "114329" )' aria-label='Odpovedať na Gibsonx Gibi'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-66254">
		<div  class="comment even thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/3f8f8e82f2c228e852bda0dc723291d4?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3f8f8e82f2c228e852bda0dc723291d4?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">yuri</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/comment-page-1/#comment-66254">	27. júla 2017 z 15:24</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Geobels by to nevymyslel lepšie 🙂</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/?replytocom=66254#respond' onclick='return addComment.moveForm( "comment-66254", "66254", "respond", "114329" )' aria-label='Odpovedať na yuri'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-66255">
		<div  class="comment odd alt thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/6d5bef510051caa30fc2482d9c74175e?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6d5bef510051caa30fc2482d9c74175e?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">pivko</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/comment-page-1/#comment-66255">	27. júla 2017 z 18:25</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>straka až taký hlúpy nie je. neprijal rokovanie s gašparom. ísť tam to je ako vliezť ježibabe do chalúpky&#8230;</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/?replytocom=66255#respond' onclick='return addComment.moveForm( "comment-66255", "66255", "respond", "114329" )' aria-label='Odpovedať na pivko'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-66257">
		<div  class="comment even depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/4bf697abca20deecee27667e2c8c4318?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4bf697abca20deecee27667e2c8c4318?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='https://www.facebook.com/app_scoped_user_id/1600745113564694/' rel='external nofollow' class='url'>Petre Pletke</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/comment-page-1/#comment-66257">	28. júla 2017 z 6:45</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>ale ved detom z tej rozpravky sa umom podarilo dostat jezibabu do pece&#8230; roz &#8211; umom&#8230;.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/?replytocom=66257#respond' onclick='return addComment.moveForm( "comment-66257", "66257", "respond", "114329" )' aria-label='Odpovedať na Petre Pletke'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-66258">
		<div  class="comment odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='https://www.protiprudu.org' rel='external nofollow' class='url'>::prop</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/comment-page-1/#comment-66258">	28. júla 2017 z 7:55</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Ale to nevyšlo z jeho hlavy. 🙂 Sám sa vyjadril, že mu to &#8222;poradili&#8220;. A nie je divu &#8211; vyhorel by ako lúčna tráva pri požiari. Pri jednaní s takýmito &#8222;pretrelými&#8220; politikmi (lebo Gašpar nič iné nie je) je dôležité jednať na vlastnej pôde, za vlastných podmienok, mať presilu ostrieľaných diskutérov a mať na svojej strane moderátora. Potom je šanca, že to nedopadne ako katastrofa. Inak si všimnite, že takéto podmienky majú pri diskusiách v médiách Kotleba alebo Uhrík&#8230; 🙂</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/?replytocom=66258#respond' onclick='return addComment.moveForm( "comment-66258", "66258", "respond", "114329" )' aria-label='Odpovedať na ::prop'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-66271">
		<div  class="comment even thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Jánosz</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/comment-page-1/#comment-66271">	30. júla 2017 z 17:22</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Navrhujem používanie termínu MIMOZEMŠŤAN = pozemšťan čo je úplne mimo, na osoby (nešťastníkov) typu Straka. Biely kôň je síce synonymom v ekonomicko-právnej oblasti, ale keď si dávajú zelení mužíci načas a nechodia,tak si ich nahraďme vhodnými hercami a herečkami.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/?replytocom=66271#respond' onclick='return addComment.moveForm( "comment-66271", "66271", "respond", "114329" )' aria-label='Odpovedať na Jánosz'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-66272">
		<div  class="comment odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/3728743d793211a45023629ed48a78cd?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3728743d793211a45023629ed48a78cd?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='https://sidious.wordpress.com' rel='external nofollow' class='url'>Michal</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/comment-page-1/#comment-66272">	30. júla 2017 z 17:40</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Ten bol dobry ☺️</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/?replytocom=66272#respond' onclick='return addComment.moveForm( "comment-66272", "66272", "respond", "114329" )' aria-label='Odpovedať na Michal'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Pridaj komentár <small><a rel="nofollow" id="cancel-comment-reply-link" href="/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/comment-page-1/#respond" style="display:none;">Zrušiť odpoveď</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=43853764&#038;postid=114329&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Pridaj+koment%C3%A1r&#038;greeting_reply=Nap%C3%ADsa%C5%A5+odpove%C4%8F+pre+%25s&#038;color_scheme=light&#038;lang=sk_SK&#038;jetpack_version=5.2.1&#038;sig=bacf71f109ec3de60ecd89bd9bdb45aed8d58906#parent=https%3A%2F%2Fwww.protiprudu.org%2Fprotikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky%2Fcomment-page-1%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Preklad knihy Mýtus o nemeckej podlosti</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/"><img src="https://www.protiprudu.org/wp-content/uploads/2016/09/Myth_of_German_Villainy.jpg"></a><br /> <br />
Podporte preklad knihy "Mýtus o nemeckej podlosti"<br /> <br />
<a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/">Bližšie informácie >>></a><br /> <br />
Ku dňu: 24.7.2017<br />
Vyzbierané: 540 Eur
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_100-widget-2" class="e3lan-widget-content e3lan300-100">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- widget-ads1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8851820752495380"
     data-ad-slot="4986380952"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
													</div>
	<div id="woocommerce_products-5" class="widget woocommerce widget_products"><div class="widget-top"><h4>Najpredávanejšie knihy</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class="product_list_widget">
<li>
	<a href="https://www.protiprudu.org/produkt/holocaust-pod-lupou/">
		<img width="200" height="200" src="//i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?w=800&amp;ssl=1 800w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=300%2C300&amp;ssl=1 300w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=768%2C768&amp;ssl=1 768w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=330%2C330&amp;ssl=1 330w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Holocaust pod lupou</span>
	</a>
		<span class="woocommerce-Price-amount amount">19,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/protokoly-sionskych-mudrcu/">
		<img width="200" height="200" src="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/11/bartos-psm.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/11/bartos-psm.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/11/bartos-psm.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Protokoly sionských mudrců</span>
	</a>
		<span class="woocommerce-Price-amount amount">15,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/smernice/">
		<img width="200" height="200" src="//i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/10/evola-smernice.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/10/evola-smernice.jpg?resize=150%2C150&amp;ssl=1 150w, //i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/10/evola-smernice.jpg?resize=200%2C200&amp;ssl=1 200w, //i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/10/evola-smernice.jpg?zoom=2&amp;resize=200%2C200&amp;ssl=1 400w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Směrnice</span>
	</a>
		<span class="woocommerce-Price-amount amount">7,50&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/mein-kampf/">
		<img width="200" height="200" src="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?resize=200%2C200&amp;ssl=1 200w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?zoom=2&amp;resize=200%2C200&amp;ssl=1 400w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?zoom=3&amp;resize=200%2C200&amp;ssl=1 600w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Mein Kampf</span>
	</a>
		<span class="woocommerce-Price-amount amount">23,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/zidia-a-ich-kriticke-zobrazenie-v-starsej-slovenskej-literature/">
		<img width="200" height="200" src="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/07/stitovsky-zidia.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/07/stitovsky-zidia.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/07/stitovsky-zidia.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Židia a ich kritické zobrazenie v staršej slovenskej literatúre</span>
	</a>
		<span class="woocommerce-Price-amount amount">13,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/proc-bojujeme/">
		<img width="200" height="200" src="//i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/05/faye-obalka2.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/05/faye-obalka2.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/05/faye-obalka2.jpg?resize=200%2C200&amp;ssl=1 200w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/05/faye-obalka2.jpg?zoom=2&amp;resize=200%2C200&amp;ssl=1 400w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/05/faye-obalka2.jpg?zoom=3&amp;resize=200%2C200&amp;ssl=1 600w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Proč bojujeme</span>
	</a>
		<span class="woocommerce-Price-amount amount">13,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/program-nsdap/">
		<img width="200" height="200" src="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/feder-Program_NSDAP.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/feder-Program_NSDAP.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/feder-Program_NSDAP.jpg?resize=200%2C200&amp;ssl=1 200w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/feder-Program_NSDAP.jpg?zoom=2&amp;resize=200%2C200&amp;ssl=1 400w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/feder-Program_NSDAP.jpg?zoom=3&amp;resize=200%2C200&amp;ssl=1 600w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Program NSDAP</span>
	</a>
		<span class="woocommerce-Price-amount amount">9,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>
</ul></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Video</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="854" height="480" src="https://www.youtube.com/embed/JzkpsHOfHLc" frameborder="0" allowfullscreen></iframe></div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>Iné správy</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><ul class="rss-aggregator"><li class="feed-item"><a target="_blank" rel="nofollow" href='http://afinabul.blog.cz/1708/svet-uzasny-ako-kvapka-jedu'>Svet úžasný ako kvapka jedu</a><div class="wprss-feed-meta"><span class="feed-source">Háčky a udice</span><span class="feed-date">30-08-2017 22:53</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://afinabul.blog.cz/1708/juj-uz-sa-ruvaju-ako-grecke-tulave-psy'>Juj, už sa ruvajú ako grécke túlavé psy</a><div class="wprss-feed-meta"><span class="feed-source">Háčky a udice</span><span class="feed-date">30-08-2017 22:47</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://afinabul.blog.cz/1708/maros-napsal'>Maroš napsal:</a><div class="wprss-feed-meta"><span class="feed-source">Háčky a udice</span><span class="feed-date">30-08-2017 22:35</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='https://aeronet.cz/news/video-nemecko-vyzvalo-usa-ke-stazeni-svych-jadernych-zbrani-ze-zeme-sigmar-gabriel-a-rex-tillerson-resili-ve-washingtonu-odpor-nemecka-proti-zvysovani-nakladu-na-zbrojeni-lidstvo-nesmi-mit-jaderne/'>VIDEO: Německo vyzvalo USA ke stažení svých jaderných zbraní ze země! Sigmar Gabriel a Rex Tillerson řešili ve Washingtonu odpor Německa proti zvyšování nákladů na zbrojení. Lidstvo nesmí mít jaderné zbraně, je to hrozba pro nejvyšší plánování! [CZ Titulky]</a><div class="wprss-feed-meta"><span class="feed-source">AE News</span><span class="feed-date">30-08-2017 22:33</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.epochtimes.cz/2017083023765/Parkour-lide-v-pohybu.html'>Parkour – lidé v pohybu</a><div class="wprss-feed-meta"><span class="feed-source">Veľká epocha</span><span class="feed-date">30-08-2017 22:09</span></div></li></ul><div class="nav-links">    <div class="nav-previous alignleft"><a href="https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/comment-page-1/page/2/" >Staršie príspevky</a></div>    <div class="nav-next alignright"></div></div>
<div align="right"><a href="/ine-spravy/">Zobraziť viac &raquo;</a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><div class="widget-top"><h4>Odber článkov cez Email</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Zadajte svoju emailovú adresu, na ktorú si prajete dostávať upozornenia na nové články.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-mailová adresa						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-mailová adresa" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.protiprudu.org/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky/comment-page-1/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Odoberať" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>Kategórie</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
	<li class="cat-item cat-item-30"><a href="https://www.protiprudu.org/category/hs/analyza/" >Analýza</a>
</li>
	<li class="cat-item cat-item-860"><a href="https://www.protiprudu.org/category/hs/citanie/" >Čítanie</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.protiprudu.org/category/citaty/" >Citáty</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.protiprudu.org/category/co-pisu-ini/" >Čo píšu iní</a>
</li>
	<li class="cat-item cat-item-835"><a href="https://www.protiprudu.org/category/hs/ekonomika-hs/" >Ekonomika</a>
</li>
	<li class="cat-item cat-item-142"><a href="https://www.protiprudu.org/category/hs/eu-hs/" >EU</a>
</li>
	<li class="cat-item cat-item-1412"><a href="https://www.protiprudu.org/category/hs/glosa/" >Glosa</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.protiprudu.org/category/glosovane-spravy/" >Glosované správy</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.protiprudu.org/category/hs/historia/" >História</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.protiprudu.org/category/hs/" >Hlavná strana</a>
</li>
	<li class="cat-item cat-item-255"><a href="https://www.protiprudu.org/category/hs/humor/" >Humor</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.protiprudu.org/category/hs/juri-lina-v-znameni-skorpiona/" >Juri Lina: V znamení Škorpióna</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.protiprudu.org/category/hs/komentar/" >Komentáre</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.protiprudu.org/category/hs/lubo-hudo/" >Ľubo Huďo</a>
</li>
	<li class="cat-item cat-item-632"><a href="https://www.protiprudu.org/category/hs/magazin-proti-prudu/" >Magazín Proti Prúdu</a>
</li>
	<li class="cat-item cat-item-133"><a href="https://www.protiprudu.org/category/hs/mesacny-prehlad-udalosti/" >Mesačný prehľad udalostí</a>
</li>
	<li class="cat-item cat-item-154"><a href="https://www.protiprudu.org/category/hs/mulikulturalizmus/" >Multikulturalizmus</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.protiprudu.org/category/hs/nabozenstvo/" >Náboženstvo</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.protiprudu.org/category/hs/nezaradene/" >Nezaradené</a>
</li>
	<li class="cat-item cat-item-148"><a href="https://www.protiprudu.org/category/hs/polemika/" >Polemika</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.protiprudu.org/category/povedali/" >Povedali</a>
</li>
	<li class="cat-item cat-item-134"><a href="https://www.protiprudu.org/category/hs/prop/" >Prop</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.protiprudu.org/category/hs/recenzia/" >Recenzia</a>
</li>
	<li class="cat-item cat-item-590"><a href="https://www.protiprudu.org/category/hs/rozhovor/" >Rozhovor</a>
</li>
	<li class="cat-item cat-item-639"><a href="https://www.protiprudu.org/category/rychle-spravy/" >Rýchle správy</a>
</li>
	<li class="cat-item cat-item-509"><a href="https://www.protiprudu.org/category/hs/satira/" >Satira</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.protiprudu.org/category/hs/sionizmus/" >Sionizmus</a>
</li>
	<li class="cat-item cat-item-188"><a href="https://www.protiprudu.org/category/hs/spolocnost/" >Spoločnosť</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.protiprudu.org/category/spolocny-blok/" >Spoločný blok</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.protiprudu.org/category/sb-eu/" >Spoločný blok EU</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.protiprudu.org/category/sb-ine/" >Spoločný blok Iné</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.protiprudu.org/category/sb-slovensko/" >Spoločný blok Slovensko</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.protiprudu.org/category/sb-svet/" >Spoločný blok Svet</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.protiprudu.org/category/sb-video/" >Spoločný blok Video</a>
</li>
	<li class="cat-item cat-item-762"><a href="https://www.protiprudu.org/category/hs/technologie/" >Technológie</a>
</li>
	<li class="cat-item cat-item-220"><a href="https://www.protiprudu.org/category/hs/tyzdenny-prehlad-udalosti/" >Týždenný prehľad udalostí</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://www.protiprudu.org/category/veda/" >Veda</a>
</li>
	<li class="cat-item cat-item-366"><a href="https://www.protiprudu.org/category/hs/veda-hs/" >Veda</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.protiprudu.org/category/hs/video/" >Video</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.protiprudu.org/category/hs/z-domova/" >Z domova</a>
</li>
	<li class="cat-item cat-item-592"><a href="https://www.protiprudu.org/category/hs/zabava/" >Zábava</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.protiprudu.org/category/hs/zahranicie/" >Zahraničie</a>
</li>
	<li class="cat-item cat-item-215"><a href="https://www.protiprudu.org/category/hs/zdravie/" >Zdravie</a>
</li>
		</ul>
</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab1">Populárne</a></li><li class="tabs"><a href="#tab2">Nové</a></li><li class="tabs"><a href="#tab3">Komentáre</a></li><li class="tabs"><a href="#tab4">Tagy</a></li>				</ul>
			</div>

						<div id="tab1" class="tabs-wrap">
				<ul>
								<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/co-sa-to-deje-so-svedmi-a-tiez-s-dalsimi-bielymi/" title="Čo sa to deje so Švédmi? A tiež s ďalšími bielymi?" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/swed-nor.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/swed-nor.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/swed-nor.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/swed-nor.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/co-sa-to-deje-so-svedmi-a-tiez-s-dalsimi-bielymi/">Čo sa to deje so Švédmi? A tiež s ďalšími bielymi?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>18. júna 2015</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/lukas-kopac-o-proteste-stop-islamizacii-europy/" title="Lukáš Kopáč o proteste STOP islamizácii Európy" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/imigranti.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/imigranti.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/imigranti.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/imigranti.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/lukas-kopac-o-proteste-stop-islamizacii-europy/">Lukáš Kopáč o proteste STOP islamizácii Európy</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>17. júna 2015</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/zahadno-raketove-preferencie-darmozrackej-sns/" title="Záhadno-raketové preferencie darmožráckej SNS" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?w=650&amp;ssl=1 650w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?resize=300%2C203&amp;ssl=1 300w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?resize=489%2C330&amp;ssl=1 489w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?resize=110%2C75&amp;ssl=1 110w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/zahadno-raketove-preferencie-darmozrackej-sns/">Záhadno-raketové preferencie darmožráckej SNS</a></h3>
						<span title="" class="post-single-rate post-small-rate stars-small"><span style="width:0%"></span></span>
		 <span class="tie-date"><i class="fa fa-clock-o"></i>27. mája 2015</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/muz-ktory-zabranil-tretej-svetovej-vojne/" title="Muž, ktorý zabránil tretej svetovej vojne" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?w=850&amp;ssl=1 850w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?resize=300%2C201&amp;ssl=1 300w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?resize=493%2C330&amp;ssl=1 493w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?resize=110%2C75&amp;ssl=1 110w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/muz-ktory-zabranil-tretej-svetovej-vojne/">Muž, ktorý zabránil tretej svetovej vojne</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7. novembra 2013</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/sablona-teroru-moze-amerika-skoncit-ako-juzna-afrika/" title="Šablóna teroru: Môže Amerika skončiť ako Južná Afrika?" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?w=962&amp;ssl=1 962w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?resize=300%2C208&amp;ssl=1 300w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?resize=476%2C330&amp;ssl=1 476w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?resize=110%2C75&amp;ssl=1 110w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/sablona-teroru-moze-amerika-skoncit-ako-juzna-afrika/">Šablóna teroru: Môže Amerika skončiť ako Južná Afrika?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>5. júna 2015</span>							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/demograficka-hrozba-pre-zapad/" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2017/08/meet_a_muslim.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2017/08/meet_a_muslim.jpg?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2017/08/meet_a_muslim.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2017/08/meet_a_muslim.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/demograficka-hrozba-pre-zapad/">Demografická hrozba pre Západ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 hodín ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-zivot-v-nemecku-pod-vladou-hitlera-5/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/08/gv-13.32.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/08/gv-13.32.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/08/gv-13.32.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/08/gv-13.32.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-zivot-v-nemecku-pod-vladou-hitlera-5/">Mýtus o nemeckej podlosti: Život v Nemecku pod vládou Hitlera 5</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 týždeň ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/popapuli-alebo-co-nas-zaujalo-332017/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/08/slavery.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/08/slavery.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/08/slavery.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/08/slavery.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/popapuli-alebo-co-nas-zaujalo-332017/">Popapuli, alebo čo nás zaujalo – 33/2017</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 týždne ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-zivot-v-nemecku-pod-vladou-hitlera-4/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/08/gv-13.15.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/08/gv-13.15.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/08/gv-13.15.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/08/gv-13.15.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-zivot-v-nemecku-pod-vladou-hitlera-4/">Mýtus o nemeckej podlosti: Život v Nemecku pod vládou Hitlera 4</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 týždne ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/cina-sa-nechysta-prijimat-utecencov/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/08/rtx2j5ux-750x563.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/08/rtx2j5ux-750x563.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/08/rtx2j5ux-750x563.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/08/rtx2j5ux-750x563.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/cina-sa-nechysta-prijimat-utecencov/">Čína sa nechystá prijímať utečencov</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 týždne ago</span>		</li>
						</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/popapuli-alebo-co-nas-zaujalo-302017/#comment-66414">
		Jánosz: Asi tak, ale nikto tu zatiaľ nespomenul odkiaľ pochádza kapitál, za ktorý komuni... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/313938f3350047301db77a45ab628715?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/313938f3350047301db77a45ab628715?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/mytus-o-nemecku-ako-narode-zla-cast-1/#comment-66413">
		Darvaza: Zdravím, v článku máte chybu (ak Vám teda záleží na exaktnosti informácií): „Hla... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/popapuli-alebo-co-nas-zaujalo-302017/#comment-66409">
		::prop: "Vtedy bolo mlieko skutočné, so smotanou pri vrchu..." Tak to určite, najmä to s... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/popapuli-alebo-co-nas-zaujalo-302017/#comment-66408">
		::prop: Myslím, že máme problém v chápaní rozdielu medzi pojmami DAŤ a PRENAJAŤ.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/a7df53791344e947b5efbe0973aa9f8b?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7df53791344e947b5efbe0973aa9f8b?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/popapuli-alebo-co-nas-zaujalo-302017/#comment-66407">
		BLM: Pre prop -.... áno, byty boli ZADARMO. V minulom režime do r.1989 boli štátom pr... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.protiprudu.org/tag/usa/" class="tag-cloud-link tag-link-19 tag-link-position-1" style="font-size: 8pt;">USA</a>
<a href="https://www.protiprudu.org/tag/rusko/" class="tag-cloud-link tag-link-20 tag-link-position-2" style="font-size: 8pt;">Rusko</a>
<a href="https://www.protiprudu.org/tag/ukrajina/" class="tag-cloud-link tag-link-51 tag-link-position-3" style="font-size: 8pt;">Ukrajina</a>
<a href="https://www.protiprudu.org/tag/izrael/" class="tag-cloud-link tag-link-22 tag-link-position-4" style="font-size: 8pt;">Izrael</a>
<a href="https://www.protiprudu.org/tag/slovensko/" class="tag-cloud-link tag-link-62 tag-link-position-5" style="font-size: 8pt;">Slovensko</a>
<a href="https://www.protiprudu.org/tag/nemecko/" class="tag-cloud-link tag-link-84 tag-link-position-6" style="font-size: 8pt;">Nemecko</a>
<a href="https://www.protiprudu.org/tag/syria/" class="tag-cloud-link tag-link-21 tag-link-position-7" style="font-size: 8pt;">Sýria</a>
<a href="https://www.protiprudu.org/tag/eu/" class="tag-cloud-link tag-link-23 tag-link-position-8" style="font-size: 8pt;">EÚ</a>
<a href="https://www.protiprudu.org/tag/zidia/" class="tag-cloud-link tag-link-122 tag-link-position-9" style="font-size: 8pt;">Židia</a>
<a href="https://www.protiprudu.org/tag/hitler/" class="tag-cloud-link tag-link-189 tag-link-position-10" style="font-size: 8pt;">Hitler</a>
<a href="https://www.protiprudu.org/tag/nacionalizmus/" class="tag-cloud-link tag-link-722 tag-link-position-11" style="font-size: 8pt;">nacionalizmus</a>
<a href="https://www.protiprudu.org/tag/nato/" class="tag-cloud-link tag-link-155 tag-link-position-12" style="font-size: 8pt;">NATO</a>
<a href="https://www.protiprudu.org/tag/imigracia/" class="tag-cloud-link tag-link-83 tag-link-position-13" style="font-size: 8pt;">imigrácia</a>
<a href="https://www.protiprudu.org/tag/krestanstvo/" class="tag-cloud-link tag-link-233 tag-link-position-14" style="font-size: 8pt;">kresťanstvo</a>
<a href="https://www.protiprudu.org/tag/narodny-socializmus/" class="tag-cloud-link tag-link-699 tag-link-position-15" style="font-size: 8pt;">Národný Socializmus</a>
<a href="https://www.protiprudu.org/tag/rasizmus/" class="tag-cloud-link tag-link-141 tag-link-position-16" style="font-size: 8pt;">Rasizmus</a>
<a href="https://www.protiprudu.org/tag/putin/" class="tag-cloud-link tag-link-156 tag-link-position-17" style="font-size: 8pt;">Putin</a>
<a href="https://www.protiprudu.org/tag/multikultura/" class="tag-cloud-link tag-link-137 tag-link-position-18" style="font-size: 8pt;">Multikultúra</a>
<a href="https://www.protiprudu.org/tag/velka-britania/" class="tag-cloud-link tag-link-85 tag-link-position-19" style="font-size: 8pt;">Veľká Británia</a>
<a href="https://www.protiprudu.org/tag/vojna/" class="tag-cloud-link tag-link-132 tag-link-position-20" style="font-size: 8pt;">vojna</a>
<a href="https://www.protiprudu.org/tag/europa/" class="tag-cloud-link tag-link-693 tag-link-position-21" style="font-size: 8pt;">Európa</a>
<a href="https://www.protiprudu.org/tag/islam/" class="tag-cloud-link tag-link-226 tag-link-position-22" style="font-size: 8pt;">islam</a>
<a href="https://www.protiprudu.org/tag/terorizmus/" class="tag-cloud-link tag-link-187 tag-link-position-23" style="font-size: 8pt;">terorizmus</a>
<a href="https://www.protiprudu.org/tag/iran/" class="tag-cloud-link tag-link-48 tag-link-position-24" style="font-size: 8pt;">Irán</a>
<a href="https://www.protiprudu.org/tag/cia/" class="tag-cloud-link tag-link-49 tag-link-position-25" style="font-size: 8pt;">CIA</a>			</div>
			
		</div>
	</div><!-- .widget /-->
	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Nájdete nás na Facebooku		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/protipruduorg/414820895225148&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Posledné komentáre		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/popapuli-alebo-co-nas-zaujalo-302017/#comment-66414">
		Jánosz: Asi tak, ale nikto tu zatiaľ nespomenul odkiaľ pochádza kapitál, za ktorý komuni... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/313938f3350047301db77a45ab628715?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/313938f3350047301db77a45ab628715?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/mytus-o-nemecku-ako-narode-zla-cast-1/#comment-66413">
		Darvaza: Zdravím, v článku máte chybu (ak Vám teda záleží na exaktnosti informácií): „Hla... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/popapuli-alebo-co-nas-zaujalo-302017/#comment-66409">
		::prop: "Vtedy bolo mlieko skutočné, so smotanou pri vrchu..." Tak to určite, najmä to s... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/popapuli-alebo-co-nas-zaujalo-302017/#comment-66408">
		::prop: Myslím, že máme problém v chápaní rozdielu medzi pojmami DAŤ a PRENAJAŤ.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/a7df53791344e947b5efbe0973aa9f8b?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7df53791344e947b5efbe0973aa9f8b?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/popapuli-alebo-co-nas-zaujalo-302017/#comment-66407">
		BLM: Pre prop -.... áno, byty boli ZADARMO. V minulom režime do r.1989 boli štátom pr... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Kontakt</h4></div>
						<div class="footer-widget-container"><div >Redakcia: <a href="mailto:redakcia@protiprudu.org">redakcia@protiprudu.org</a><br />
Administrácia: <a href="mailto:admin@protiprudu.org">admin@protiprudu.org</a><br />
Telefón: +421 944 715390
<br />
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- widget-ads1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8851820752495380"
     data-ad-slot="4986380952"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
			</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			© ::protiprudu.org		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.protiprudu.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/protipruduorg/414820895225148" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/ProtipruduVideo" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			Uverejnené materiály je možné preberať s uvedením funkčného aktívneho odkazu na túto stránku, pokiaľ nie je uvedené inak.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Choď hore"></div>
<div id="fb-root"></div>
	<div style="display:none">
	<div class="grofile-hash-map-65e4737dfda05f6676ba5474a3a93b73">
	</div>
	<div class="grofile-hash-map-3728743d793211a45023629ed48a78cd">
	</div>
	<div class="grofile-hash-map-0a69351ce03ccbcdb32005721243d839">
	</div>
	<div class="grofile-hash-map-7736b0ff6dc4b2db43b85db8d4fa7678">
	</div>
	<div class="grofile-hash-map-98a8e1df092bdebf28a524ca68b0a581">
	</div>
	<div class="grofile-hash-map-9b13367ccc840f60e88bcdde0e941a61">
	</div>
	<div class="grofile-hash-map-15888bd9a8bb4ffb6d0b3d59977e0350">
	</div>
	<div class="grofile-hash-map-3f8f8e82f2c228e852bda0dc723291d4">
	</div>
	<div class="grofile-hash-map-6d5bef510051caa30fc2482d9c74175e">
	</div>
	<div class="grofile-hash-map-4bf697abca20deecee27667e2c8c4318">
	</div>
	<div class="grofile-hash-map-2c1c0ac66421babc2756e0689c1c4c45">
	</div>
	<div class="grofile-hash-map-313938f3350047301db77a45ab628715">
	</div>
	<div class="grofile-hash-map-a7df53791344e947b5efbe0973aa9f8b">
	</div>
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5743998-5', 'auto');
  ga('send', 'pageview');

</script>
<div id="reading-position-indicator"></div><link rel='stylesheet' id='colorbox-css'  href='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/css/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/css/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.protiprudu.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky\/comment-page-1\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Zobrazi\u0165 ko\u0161\u00edk","cart_url":"https:\/\/www.protiprudu.org\/kosik\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='//www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='//www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky\/comment-page-1\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/protikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky\/comment-page-1\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_465192c2a4bb5c19642415e9110c8942"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.protiprudu.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"\u017diadne v\u00fdsledky","lang_results_found":"N\u00e1jden\u00e9 v\u00fdsledky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/js/custom.js'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=43853764&postid=114329&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Pridaj+koment%C3%A1r&greeting_reply=Nap%C3%ADsa%C5%A5+odpove%C4%8F+pre+%25s&color_scheme=light&lang=sk_SK&jetpack_version=5.2.1&sig=bacf71f109ec3de60ecd89bd9bdb45aed8d58906#parent=https%3A%2F%2Fwww.protiprudu.org%2Fprotikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky%2Fcomment-page-1%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=43853764&postid=114329&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Pridaj+koment%C3%A1r&greeting_reply=Nap%C3%ADsa%C5%A5+odpove%C4%8F+pre+%25s&color_scheme=light&lang=sk_SK&jetpack_version=5.2.1&sig=bacf71f109ec3de60ecd89bd9bdb45aed8d58906#parent=https%3A%2F%2Fwww.protiprudu.org%2Fprotikorupcny-pochod-odhaleny-je-napojeny-na-mimovladky%2Fcomment-page-1%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201735.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'43853764',post:'114329',tz:'2',srv:'www.protiprudu.org'} ]);
	_stq.push([ 'clickTrackerInit', '43853764', '114329' ]);
</script>

</body>
</html>
