<!DOCTYPE html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.protiprudu.org/xmlrpc.php" />
<title>Potopenie lode Wilhelm Gustloff &#8211; ::protiprudu.org</title>
<meta property="og:title" content="Potopenie lode Wilhelm Gustloff - ::protiprudu.org"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Nasledujúci text je skrátenou verziou vysielania z American Dissident Voices zo 14. februára 1998 Fi"/>
<meta property="og:url" content="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/"/>
<meta property="og:site_name" content="::protiprudu.org"/>
<meta property="og:image" content="https://www.protiprudu.org/wp-content/uploads/2017/02/gustloff.jpg" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál: ::protiprudu.org &raquo;" href="https://www.protiprudu.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu ::protiprudu.org &raquo;" href="https://www.protiprudu.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu ::protiprudu.org &raquo; ku článku Potopenie lode Wilhelm Gustloff" href="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.protiprudu.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.protiprudu.org/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpapp-styles-css'  href='https://www.protiprudu.org/wp-content/plugins/wordpress-easy-paypal-payment-or-donation-accept-plugin/wpapp-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.protiprudu.org/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.protiprudu.org/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.protiprudu.org/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.protiprudu.org/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='https://www.protiprudu.org/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='https://www.protiprudu.org/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.protiprudu.org/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.protiprudu.org/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.protiprudu.org/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='https://www.protiprudu.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.protiprudu.org/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.7.2" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel="canonical" href="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/" />
<link rel='shortlink' href='https://wp.me/p2Y0mM-ptV' />
<link rel="alternate" type="application/json+oembed" href="https://www.protiprudu.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protiprudu.org%2Fpotopenie-lode-wilhelm-gustloff%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.protiprudu.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protiprudu.org%2Fpotopenie-lode-wilhelm-gustloff%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.protiprudu.org/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.protiprudu.org/wp-content/uploads/2013/03/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.protiprudu.org/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.protiprudu.org/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.protiprudu.org/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.protiprudu.org/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.protiprudu.org/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #0b6d9e;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#0b6d9e;
}

::-webkit-scrollbar-thumb{
	background-color:#0b6d9e !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #0b6d9e;
}
	
.search-block:after {
	border-right-color:#0b6d9e;
}

body.rtl .search-block:after {
	border-left-color:#0b6d9e;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #0b6d9e;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #0b6d9e;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #0b6d9e;
	border-color: #0b6d9e;
}

#order_review,
#order_review_heading {
	border-color: #0b6d9e;
}


body.single .post .entry a, body.page .post .entry a {
	color: brown;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	text-decoration: underline;
}
		
</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Pozrie\u0165 v\u0161etky v\u00fdsledky<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.protiprudu.org\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.protiprudu.org\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.protiprudu.org/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=38c606734e&wpp_id=97955';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Potopenie lode Wilhelm Gustloff" />
<meta property="og:url" content="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/" />
<meta property="og:description" content="Nasledujúci text je skrátenou verziou vysielania z American Dissident Voices zo 14. februára 1998 Film, o ktorom sa hovorí, že je najdrahším, aký bol kedy vytvorený, bol zverejnený pred niekoľkými …" />
<meta property="article:published_time" content="2017-02-06T06:00:49+00:00" />
<meta property="article:modified_time" content="2017-02-05T19:11:36+00:00" />
<meta property="og:site_name" content="::protiprudu.org" />
<meta property="og:image" content="https://www.protiprudu.org/wp-content/uploads/2017/02/gustloff.jpg" />
<meta property="og:image:width" content="528" />
<meta property="og:image:height" content="276" />
<meta property="og:locale" content="sk_SK" />
<meta name="twitter:image" content="https://www.protiprudu.org/wp-content/uploads/2017/02/gustloff.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>
<body id="top" class="post-template-default single single-post postid-97955 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.protiprudu.org/">
				<button class="search-button" type="submit" value="Hľadať"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Hľadať" value="Hľadať" onfocus="if (this.value == 'Hľadať') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Hľadať';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.protiprudu.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/protipruduorg/414820895225148" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/ProtipruduVideo" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">streda ,  8  február 2017</span>
				<div class="top-menu"><ul id="menu-menu-top" class="menu"><li id="menu-item-34970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34970"><a href="https://www.protiprudu.org/o-prop-e/">::prop</a>
<ul class="sub-menu">
	<li id="menu-item-34971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34971"><a href="https://www.protiprudu.org/o-prop-e/podpora/">Podpora</a></li>
	<li id="menu-item-34972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34972"><a href="https://www.protiprudu.org/dve-percenta/">Dve percentá</a></li>
</ul>
</li>
<li id="menu-item-34979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34979"><a href="https://www.protiprudu.org/knihy/">::knihy</a>
<ul class="sub-menu">
	<li id="menu-item-84387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84387"><a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/">Mýtus o nemeckej podlosti</a></li>
	<li id="menu-item-71580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71580"><a href="https://www.protiprudu.org/do-temnoty-nacisticke-nemecko-dneska/">Do temnoty – nacistické Nemecko dneška</a></li>
	<li id="menu-item-34980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34980"><a href="https://www.protiprudu.org/hitlerova-revolucia-obsah/">Hitlerova revolúcia</a></li>
	<li id="menu-item-34981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34981"><a href="https://www.protiprudu.org/v-znameni-skorpiona-obsah/">V znamení Škorpióna</a></li>
</ul>
</li>
<li id="menu-item-34992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34992"><a href="https://www.protiprudu.org/category/spolocny-blok/">::spoločný blok</a>
<ul class="sub-menu">
	<li id="menu-item-34995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34995"><a href="https://www.protiprudu.org/category/sb-slovensko/">SB Slovensko</a></li>
	<li id="menu-item-34996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34996"><a href="https://www.protiprudu.org/category/sb-svet/">SB Svet</a></li>
	<li id="menu-item-34993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34993"><a href="https://www.protiprudu.org/category/sb-eu/">SB EU</a></li>
	<li id="menu-item-34994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34994"><a href="https://www.protiprudu.org/category/sb-ine/">SB Iné</a></li>
	<li id="menu-item-34997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34997"><a href="https://www.protiprudu.org/category/sb-video/">SB Video</a></li>
</ul>
</li>
<li id="menu-item-76328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76328"><a href="https://www.inespravy.info/">::iné správy</a></li>
<li id="menu-item-36450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36450"><a href="https://www.protiprudu.org/obchod/">::obchod</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.protiprudu.org/">
							<button class="search-button" type="submit" value="Hľadať"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Hľadať" value="Hľadať" onfocus="if (this.value == 'Hľadať') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Hľadať';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.protiprudu.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/protipruduorg/414820895225148" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/ProtipruduVideo" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="::protiprudu.org" href="https://www.protiprudu.org/">
					<img src="https://www.protiprudu.org/wp-content/uploads/2014/06/web-logo-190x601.jpg" alt="::protiprudu.org"  /><strong>::protiprudu.org Proti prúdu</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-8851820752495380";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 320;
			  google_ad_height 	= 100;
			}
		</script>

		<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu-primary" class="menu"><li id="menu-item-34975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34975"><a href="https://www.protiprudu.org">Domov</a></li>
<li id="menu-item-34987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34987"><a href="https://www.protiprudu.org/category/hs/z-domova/">Slovensko</a></li>
<li id="menu-item-34984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34984"><a href="https://www.protiprudu.org/category/hs/zahranicie/">Svet</a></li>
<li id="menu-item-34986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34986"><a href="https://www.protiprudu.org/category/hs/komentar/">Komentáre</a></li>
<li id="menu-item-34985" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34985"><a href="https://www.protiprudu.org/category/hs/historia/">História</a></li>
<li id="menu-item-34988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34988"><a href="https://www.protiprudu.org/category/hs/analyza/">Analýza</a></li>
<li id="menu-item-34989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34989"><a href="https://www.protiprudu.org/category/hs/recenzia/">Recenzia</a></li>
<li id="menu-item-34990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34990"><a href="https://www.protiprudu.org/category/hs/spolocnost/">Spoločnosť</a></li>
<li id="menu-item-97791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97791"><a href="https://www.protiprudu.org/obchod/">Obchod</a></li>
</ul></div>					
											<a class="tie-cart ttip" href="https://www.protiprudu.org/kosik/" title="Pozri nákupný košík"><span class="shooping-count-outer"><i class="fa fa-shopping-cart"></i></span></a>
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">
	
	
	
	
		<div class="post-cover-head">
		
			<div class="single-post-thumb single-has-thumb" style="background-image:url( https://www.protiprudu.org/wp-content/uploads/2017/02/gustloff.jpg);">
			<div class="post-cover-title">
			<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.protiprudu.org">Domov</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.protiprudu.org/category/hs/">Hlavná strana</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.protiprudu.org/category/hs/historia/">História</a></span> <span class="delimiter">/</span> <span class="current">Potopenie lode Wilhelm Gustloff</span></div>			<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Potopenie lode Wilhelm Gustloff</span></h1>
					
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.protiprudu.org/author/prop/" title="">::prop </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2 dni ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.protiprudu.org/category/hs/historia/" rel="category tag">História</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/#comments">komentárov</a></span>
</p>
<div class="clear"></div>
			</div>

			<a href="#the-post" class="go-to-the-post"><i class="fa fa-angle-down"></i></a>

		</div>
		<script>
			jQuery(window).scroll(function(){
				var scrolled = jQuery(window).scrollTop();
				 jQuery('.post-cover-title').css({ opacity : 1-(scrolled/1000) });
				 jQuery('.post-cover-head .single-post-thumb').css('background-position', 'center '+ -(scrolled*0.3)+'px');
			});
		</script>
	
		

	</div>
	
	<div class="content post-cover">

		

		
		<article class="post-listing post-97955 post type-post status-publish format-standard has-post-thumbnail  category-historia tag-bolsevizmus tag-nemecko tag-teror tag-vojna tag-zssr" id="the-post">
			
			<div class="post-inner">

			
				<div class="entry">
					
					
					<p><strong>Nasledujúci text je skrátenou verziou vysielania z American Dissident Voices zo 14. februára 1998</strong></p>
<p>Film, o ktorom sa hovorí, že je najdrahším, aký bol kedy vytvorený, bol zverejnený pred niekoľkými týždňami a v pokladniciach zarobil rekordné peniaze. Tým filmom je samozrejme „Titanic“ a je o potopení oceánskeho parníka RMS Titanic dňa 15. apríla 1912, s 1513 obeťami na životoch po tom, ako loď narazila na ľadovec v severnom Atlantiku. Vo filme je mnoho superlatívov. Titanic bol v tom čase najväčšou postavenou loďou. Bola to tiež najluxusnejšia loď, ktorá mala poskytnúť vysokorýchlostnú transatlantickú dopravu v pohodlí pre bohatých a rozmaznaných. Záverom filmu je, že potopenie Titanicu bolo najväčšou námornou katastrofou všetkých čias. Som si istý, že veľká väčšina americkej verejnosti verí, že to tak je, ale nie je. Každý počul o potopení Titanicu, no veľmi málo ľudí počulo o potopení S.S. Wilhelm Gustloff, čo bola najväčšia námorná katastrofa v celých ľudských dejinách.<br />
<span id="more-97955"></span></p>
<h4>Wilhelm Gustloff</h4>
<p>Je ľahké pochopiť, prečo každý počul o Titanicu: bola to veľmi veľká, veľmi drahá loď, o ktorej sa tvrdilo, že je „nepotopiteľná“, a ktorá sa potopila na svojej prvej plavbe s rekordným počtom celebrít a magnátov na palube. Irónia potopenia pomohla vzbudiť verejný záujem a obrovské mediálne pokrytie. Na druhej strane, keď išiel ku dnu Wilhelm Gustloff, s viac než 6000 obeťami na životoch, kontrolované médiá prijali zámernú politiku, že to bol fiasko, ktoré netreba komentovať alebo o ňom čo i len informovať. Wilhelm Gustloff, ako Titanic, bol veľkým osobným parníkom, a bol nový a luxusný. Ale bol to nemecký osobný parník. Potopil sa v Baltskom mori v noci 30. januára 1945 kvôli sovietskej ponorke. Bol naplnený takmer 8 000 Nemcami, väčšinou ženami a deťmi utekajúcimi pred postupujúcou sovietskou armádou.</p>
<p>Mnoho z týchto nemeckých utečencov žilo vo Východnom Prusku, časti Nemecka, o ktorej sa komunistickí a demokratickí spojenci dohodli, že bude Nemecku odňatá a daná Sovietskemu zväzu na konci druhej svetovej vojny. Ostatní žili v Gdaňsku a okolitej oblasti, o ktorej demokrati a komunisti rozhodli, že bude odňatá Nemecku a daná Poľsku. Všetci títo utečenci utekali s hrôzou pred Červenými, ktorí vo Východnom Prusku už demonštrovali, čo sa stane ktorémukoľvek Nemcovi, ktorý by mal toľko smoly, že by im padol do rúk.</p>
<p>Keď sovietske vojenské jednotky predbehli kolóny nemeckých civilných utečencov utekajúcich na západ, správali sa spôsobom, ktorý v Európe nemal obdoby od čias mongolských invázií zo stredoveku. Často sa stávalo, že muži, väčšinou farmári alebo Nemci, ktorí sa venovali iným základným povolaniam a teda boli oslobodení od vojenskej služby, boli jednoducho zavraždení na mieste. Ženy boli takmer bez výnimky hromadne znásilnené. Toto bol osud mladučkých dievčat vo veku len osem rokov, ako aj 80-ročných žien, rovnako ako žien v pokročilom štádiu tehotenstva. Ženám, ktoré kládli odpor znásilneniu, podrezali hrdlá alebo ich zastrelili. Veľmi často boli ženy zavraždené po hromadnom znásilnení. Mnoho žien a dievčat bolo znásilňovaných tak často a tak brutálne, že zomreli len kvôli tomuto zneužitiu samotnému.</p>
<p>Niekedy sa sovietske tankové kolóny jednoducho prevalili cez utekajúcich utečencov, pričom ich zatlačili do blata tankovými pásmi. Keď jednotky sovietskej armády okupovali východopruské dediny, zapájali sa do orgií mučenia, znásilňovania a vraždenia takých beštiálnych, že nemôžu byť v tomto programe úplne opísané. Niekedy vykastrovali mužov a chlapcov predtým, ako ich zabili. Niekedy im vylúpli oči. Niekedy ich upálili zaživa. Niektoré ženy boli po znásilnení zaživa ukrižované na dverách stodoly, a potom ich používali ako terč.</p>
<p>Toto ukrutné správanie zo strany komunistických vojakov bolo čiastočne kvôli povahe komunistického systému, ktorému sa podarilo zvrhnúť ruskú spoločnosť a ruskú vládu v prvom rade tým, že zorganizoval spodinu ruskej spoločnosti – luzu a naničhodníkov, zločincov, rozhorčených a závistlivých – pod vládou Židov a postavil ich proti úspešným, vyškoleným, kultivovaným a prosperujúcim, sľubujúc zberbe, že ak zvrhnú svojich nadriadených, potom by mohli zaujať ich miesto: prví budú poslednými a poslední budú prvými.</p>
<p>Boli to členovia tejto zberby, táto spodina ruskej spoločnosti, ktorí sa stali vodcami miestnych sovietov, kolektívov a robotníckych výborov – pokiaľ pozície ešte neprebrali Židia. Sovietski vojaci roku 1945 vyrástli v tomto systéme vlády najhorších: po dobu 25 rokov žili pod vládou komisárov vybraných z odpadu ruskej spoločnosti. Akákoľvek tendencia voči ušľachtilosti alebo uhladenosti bola bezohľadne vykorenená. Stalin v roku 1937 nariadil zmasakrovanie 35 000 dôstojníkov Červenej armády, polovicu zboru starých ruských dôstojníkov, len dva roky pred vojnou, pretože nedôveroval aristokratom. Dôstojníci, ktorí nahradili zavraždených počas čistky v roku 1937, neboli o nič civilizovanejší vo svojom správaní než ich predchodcovia.</p>
<p>Ešte špecifickejšou a bezprostrednejšou príčinou zverstiev spáchaných proti nemeckému obyvateľstvu Východného Pruska bola sovietska nenávistná propaganda, ktorá zámerne podnecovala sovietskych vojakov ku znásilňovaniu a vraždeniu – aj ku vraždeniu nemeckých nemluvniat. Šéf komisárov sovietskej propagandy bolo Žid naplnený nenávisťou, <a href="https://www.protiprudu.org/produkt/europske-krizovatky/" target="_blank">Iľja Erenburg</a>. Jedna z jeho direktív sovietskym vojakom znela:</p>
<p>Zabíjajte! Zabíjajte! V nemeckej rase nie je nič než zlo; ani jeden zo živých, ani jeden z ešte nenarodených, iba zlo! Poslúchajte rozkazy súdruha Stalina. Zlikviduje fašistickú beštiu raz a navždy v jej brlohu! Použite silu a zlomte rasovú hrdosť týchto nemeckých žien. Vezmite si ich ako svoju zákonnú korisť. Zabíjajte! Keď útočíte vpred, zabíjajte, vy udatní vojaci Červenej armády.</p>
<p>Nie každý ruský vojak bol mäsiar alebo násilník, samozrejme: len väčšina z nich. Zopár z nich stále malo zmysel pre morálku a slušnosť, ktorú nezničil ani židovský komunizmus. Alexander Solženicyn bol jedným z nich. Bol mladým kapitánom Červenej armády keď vstúpila do Východného Pruska v januári 1945. Neskôr vo svojom „Súostroví Gulag“ napísal: „Všetci sme vedeli veľmi dobre, že ak dievčatá boli Nemky, mohli byť znásilnené a potom zastrelené. Bolo to takmer bojové vyznamenanie.“</p>
<p>V jednej zo svojich básní, „Pruské noci“, opísal scénu, ktorej bol svedkom v dome vo východopruskom meste Neidenburg:</p>
<p>Dvadsaťdva Hoeringstrasse.</p>
<p>Nebol spálený, len vyplienený, vykradnutý.<br />
Stonajúca pri múroch, napoly utlmená:<br />
Matka zranená, napoly živá.<br />
Malá dcéra je na matraci,<br />
Mŕtva. Koľko ich na nej bolo?<br />
Čata? Snáď rota?<br />
Dievča sa zmenilo na ženu,<br />
Žena sa zmenila na mŕtvolu&#8230;<br />
Matka prosí, „Vojak, zabi ma!“</p>
<p>A tak nemeckí civilisti utekali s hrôzou z Východného Pruska a pre mnohých z nich jediná úniková cesta viedla cez ľadové Baltské more. Zaplnili prístav Gdynia blízko Gdaňska v nádeji, že nájdu cestu na západ. Hitler povolal všetky dostupné civilné lode do záchrannej evakuácie. Wilhelm Gustloff bol jednou z nich. 25 000-tonový osobný parník, ktorý pred vojnou používala organizácia „Sila skrz radosť“, aby brala nemeckých robotníkov na lacné dovolenkové výlety. 30. januára 1945, keď sa vyplavil z Gdynii, niesol posádku o niečo menej než 1100 dôstojníkov a mužov, 73 kriticky zranených vojakov, 373 mladých žien zo Ženských námorných pomocníčok, ekvivalentných s našou WAVES (ženská pobočka Námornej rezervy Spojených štátov – pozn. prekl.), a viac než 6000 zúfalých utečencov, väčšinou ženy a deti.</p>
<p>Sovietske ponorky a lietadlá boli stálou hrozbou pre tieto záchranné snahy. Lode s utečencami posudzovali vo svetle Erenburgovej genocídnej propagandy: čím viac Nemcov mohli zabiť, tým lepšie a nezáležalo im na tom, či ich obete boli vojaci alebo ženy a deti. Práve o 21:00, keď bol Wilhelm Gustloff 21 kilometrov od pobrežia Pomoranska, tri torpéda zo sovietskej ponorky S-13 pod velením kapitána A. I. Marineska zasiahli loď. O deväťdesiat minút neskôr sa potopila pod ľadové vlny Baltiku. Hoci iné nemecké lode vyvinuli heroické úsilie o vytiahnutie preživších, zachránených bolo sotva 1100. Zvyšných viac než 7000 Nemcov zomrelo v tú noc v ľadovej vode.</p>
<p>O niekoľko dní neskôr, 10. februára 1945, tá istá sovietska ponorka potopila nemeckú nemocničnú loď General von Steuben a 3500 zranených vojakov na palube lode, ktorých evakuovali z Východného Pruska, sa utopilo. Pre Sovietov, rozpálených židovskou nenávistnou propagandou, znak červeného kríža neznamenal nič. 6. mája 1945 bola nemecká nákladná loď Goya, taktiež súčasť záchrannej flotily, torpédovaná ďalšou sovietskou ponorkou a viac než 6000 utečencov utekajúcich z Východného Pruska zomrelo.</p>
<p>Nedostatok vedomostí o ktorejkoľvek z týchto hrozných námorných katastrof roku 1945 je v Spojených štátoch hlboký, aj medzi tými, ktorí sa považujú za znalých námorných záležitostí. A táto nevedomosť pramení zo zámernej politiky kontrolovaných médií, politiky, ktorá odsúva tieto katastrofy do kategórie fiasok. Dôvod tejto mediálnej politiky bol pôvodne taký istý ako to, čo viedlo pánov židovských médií, aby zvalili vinu za masaker 15 000 poľských dôstojníkov a intelektuálov v Katynských lesoch v roku 1940 na Nemcov. Vedeli, že to urobili Sovieti ako súčasť svojich snáh o „proletarianizáciu“ Poľska a ovplyvnenie Poliakov, aby boli prístupnejší voči komunistickej vláde, ale nechceli pošpiniť obraz nášho „udatného sovietskeho spojenca“, ako Červených nazývali kontrolované americké médiá počas vojny. Chceli, aby si Američania mysleli, že Nemci sú zlí a Sovieti sú dobrí, a tak jednoducho klamali o Katynskom masakre.</p>
<p>Podobne ani v posledných mesiacoch vojny nechceli, aby si Američania boli vedomí faktu, že náš „udatný sovietsky spojenec“ masakroval a znásilňoval civilné obyvateľstvo Východného Pruska a zámerne potápal lode s civilnými utečencami, ktoré východným Prusom pomáhali ujsť cez Baltské more. To by mohlo poškodiť nadšenie Ameriky pre pokračovanie v ničení Nemecka s pomocou nášho „udatného sovietskeho spojenca“. A tak kontrolované médiá jednoducho neinformovali o týchto veciach.</p>
<p>Po víťazstve demokratických a komunistických spojencov a bezpodmienečnej kapitulácii Nemecka už tento dôvod nebol platný, samozrejme. Ale odvtedy zaujal jeho miesto ďalší motív. Židia začínali budovať svoj príbeh o „holokauste“ a požadovaniu súcit od celého sveta – a reparačné peniaze od kohokoľvek, od koho ich mohli získať. Keď začali nariekať nad údajným vyhladením šiestich miliónov svojich príbuzných v „plynových peciach“ zlomyseľnými Nemcami, a vykresľovať samých seba ako nevinné a neškodné obete najväčšieho zločinu v dejinách, nechceli, aby sa im do cesty dostali nijaké fakty – a určite nechceli, aby Američania videli obidve strany konfliktu; nechceli, aby aj Nemcov považovali za obeť. Všetci Nemci boli zlí, tak ako súdruh Erenburg povedal; všetci Židia sú dobrí; a tak to bolo. Židia trpeli a Nemci nie, a tak teraz svet dlhuje Židom život za nezastavenie „holokaustu“.</p>
<p>Ich propagande o „holokauste“ by skutočne vôbec nepomohlo, keby sa americká verejnosť dozvedela o tom, čo sa stalo vo Východnom Prusku alebo v Baltskom mori – alebo keby sa dozvedeli, že náš „udatný sovietsky spojenec“ zámerne zavraždil hornú vrstvu poľského národa v Katynských lesoch a že niektorí z vrahov, ktorí sa podieľali na tomto príšernom čine, boli Židia. A tak je v Amerike na strane šéfov židovských médií sprisahanie ticha.</p>
<p>To preto bol Hollywood ochotný minúť 200 miliónov dolárov na tvorbu filmu Titanic, no nikdy by nezvažoval nijaký film, ktorý by sa venoval potopeniu Wilhelma Gustloffa. Nie že by taký film nezarobil peniaze – myslím si, že film o Východnom Prusku a Wilhelmovi Gustloffovi by bol skutočný trhák – je to o tom, že voči Nemcom nesmie existovať súcit. (V roku 2008 vyšiel nemecký TV film <a href="http://www.csfd.cz/film/246180-zkaza-lodi-gustloff/prehled/" target="_blank">&#8222;Skaza lodi Gustloff&#8220;</a> &#8211; pozn. red.) Nesmie sa opätovne premýšľať o dôvodoch, prečo Amerika viedla vojnu proti Nemecku, žiadne spochybňovanie, či sme urobili alebo neurobili správnu vec keď sme uzavreli spojenectvo s komunizmom v mene Židov. A okrem týchto úvah, pravda sa jednoducho neráta – prinajmenšom nie Židom, ktorí kontrolujú naše masmédiá.</p>
<p>Tento kúsok histórie – motivácia Ameriky pre zapojenie sa do vojny v Európe, čo bolo skutočne niečo celkom iné ako vojna v Pacifiku, napriek spojenectvu medzi Nemeckom a Japonskom – tento kúsok histórie ma vždy fascinoval. A jeden z jeho zaujímavých aspektov je neochota toľkých Američanov preskúmať ho. Rozumiem postojom Clintonistických skupín. Pre ľudí, ktorí volili Clintona, boli Sovieti z ideologických dôvodov dobrí a Nemci zlí. Hromadné znásilňovanie, masové vraždy a potopenie lodí s utečencami skutočne nie sú v očiach ľudí ako Bill a Hillary zločiny, keď ich spáchajú komunisti proti „nacistom“.</p>
<p>Ale bolo tiež mnoho slušných Američanov, ktorí bojovali vo vojne v Európe, protikomunistických Američanov a mnohí z nich nechcú ani pomyslieť na fakt, že bojovali na zlej strane. Táto americká légia a typy Veteránov cudzích vojen (národná asociácia veteránov – pozn. prekl.) nechcú počuť o tom, kto skutočne zabil všetkých tých poľských intelektuálov a vodcov v Katynských lesoch. Nechcú vedieť, čo sa stalo vo Východnom Prusku v roku 1945. Nenávidia, keď sa ich opýtam, prečo sme bojovali proti Nemecku v mene slobody a potom premenili polku Európy na komunistické otroctvo na konci vojny?</p>
<p>Bol som až príliš mladý na vojenskú službu v druhej svetovej vojne, no som si istý, že keby som v tej vojne mal bojovať, ešte viac by som sa zaujímal o pochopenie toho, čo za ňou bolo. Verím, že poznanie pravdy o týchto veciach je omnoho dôležitejšie, než ochrana nášho starostlivo pestovaného presvedčenia, že sme boli na strane spravodlivosti. Verím, že pochopenie toho, ako sme boli podvedení v minulosti je nevyhnutné, ak sa máme vyhnúť podvedeniu v budúcnosti.</p>
<p>Preklad: zet, www.protiprudu.org<br />
Zdroj: <a href="http://zundelsite.org/assets/0002gust1.html" target="_blank">Dr. William Pierce</a></p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Zdieľať</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://wp.me/p2Y0mM-ptV" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://wp.me/p2Y0mM-ptV&amp;name=Potopenie+lode+Wilhelm+Gustloff" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://wp.me/p2Y0mM-ptV&title=Potopenie+lode+Wilhelm+Gustloff" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tagy<a href="https://www.protiprudu.org/tag/bolsevizmus/" rel="tag">boľševizmus</a> <a href="https://www.protiprudu.org/tag/nemecko/" rel="tag">Nemecko</a> <a href="https://www.protiprudu.org/tag/teror/" rel="tag">teror</a> <a href="https://www.protiprudu.org/tag/vojna/" rel="tag">vojna</a> <a href="https://www.protiprudu.org/tag/zssr/" rel="tag">ZSSR</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>O ::prop </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-cerveny-teror-cast-2/" rel="prev"><span>Predošlý</span> Mýtus o nemeckej podlosti: Červený teror &#8211; časť 2</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
		
		
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">13 komentárov </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-64836">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Robert</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/#comment-64836">	6. februára 2017 z 13:25</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Titanic bol pyšný, symbol kapitalizmu, spoločenských rozdielov, pýcha. Preto išiel ku dnu. &#8230;. ale táto nemecká loď bola v podstate záchranná loď, tam to bolo politické, ideologické, aj pomsta, čo vy našim my vašim. a samozrejme keď je niekto nacionálno socialisticky presvedčený tak to berie ako čistý zločin.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/?replytocom=64836#respond' onclick='return addComment.moveForm( "comment-64836", "64836", "respond", "97955" )' aria-label='Odpovedať na Robert'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-64843">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Robert</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/#comment-64843">	7. februára 2017 z 11:33</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>začína sa tu šikanovať, nedopadne to dobre, len aby sa niekto nenasral vážení demokrati, a potom &#8230;.. stačí aby pochopili, že je vec chlapská iná, ako politická</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/?replytocom=64843#respond' onclick='return addComment.moveForm( "comment-64843", "64843", "respond", "97955" )' aria-label='Odpovedať na Robert'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-64844">
		<div  class="comment even depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='https://www.protiprudu.org' rel='external nofollow' class='url'>::prop</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/#comment-64844">	7. februára 2017 z 12:31</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Myslíte ako tu na prope? Lebo tu demokrati (v súčasnom zmysle slova) veľmi nechodia&#8230; 🙂</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/?replytocom=64844#respond' onclick='return addComment.moveForm( "comment-64844", "64844", "respond", "97955" )' aria-label='Odpovedať na ::prop'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-64845">
		<div  class="comment odd alt depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Robert</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/#comment-64845">	7. februára 2017 z 12:56</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>tá jednotka na boj proti extrémizmu a terorizmu, podľa správ niekoho zranili, veď to nejde, ako to skončí .. asi tak že M.Kotleba raz zvíťazí, a to oni nechcú</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/?replytocom=64845#respond' onclick='return addComment.moveForm( "comment-64845", "64845", "respond", "97955" )' aria-label='Odpovedať na Robert'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-64851">
		<div  class="comment even depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Robert</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/#comment-64851">	7. februára 2017 z 17:21</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>hm, myslím, že vás čítajú, každý toho svojho nepriateľa číta 🙂</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/?replytocom=64851#respond' onclick='return addComment.moveForm( "comment-64851", "64851", "respond", "97955" )' aria-label='Odpovedať na Robert'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-64846">
		<div  class="comment odd alt thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Robert</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/#comment-64846">	7. februára 2017 z 13:02</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>&#8211; Posledný árijec, kapitoly: Netvor medzi nami, Minúta do zániku, Tvoj čas tvoj osud, Pokojné jazero.<br />
&#8211; Zadlávený vek, kapitoly: Priepasť vekov, Ostaň pri mne, Šepoty útechy, Tak si to predstavujem, Dávne spomienky ktoré prídu.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/?replytocom=64846#respond' onclick='return addComment.moveForm( "comment-64846", "64846", "respond", "97955" )' aria-label='Odpovedať na Robert'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-64847">
		<div  class="comment even thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Robert</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/#comment-64847">	7. februára 2017 z 13:47</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>&#8211; Buďme srdce, kapitoly: Na prahu poznania, Čaro tvojho úsmevu, Slnko za mrakmi, Oznám víťazstvo.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/?replytocom=64847#respond' onclick='return addComment.moveForm( "comment-64847", "64847", "respond", "97955" )' aria-label='Odpovedať na Robert'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-64848">
		<div  class="comment odd alt thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Robert</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/#comment-64848">	7. februára 2017 z 15:08</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>&#8211; Hviezdne jazero/vivien/, kapitoly: Temnota, Daň mojho strachu, Hlas pozdvihnutia, Konečná podoba.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/?replytocom=64848#respond' onclick='return addComment.moveForm( "comment-64848", "64848", "respond", "97955" )' aria-label='Odpovedať na Robert'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-64849">
		<div  class="comment even thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Robert</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/#comment-64849">	7. februára 2017 z 15:43</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>prehrali ste koli tomu, že všetko, ale úplne všetko je spochybnené /a už si nevieš spomenúť/ nap. peniaze si nevymyslel ty, musel by si ich vylúčiť alebo nahradiť atd&#8230; atd&#8230;.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/?replytocom=64849#respond' onclick='return addComment.moveForm( "comment-64849", "64849", "respond", "97955" )' aria-label='Odpovedať na Robert'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-64850">
		<div  class="comment odd alt thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Robert</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/#comment-64850">	7. februára 2017 z 17:12</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>napr. rifle, kedysi slúžili ako pracovné oblečenie, dnes prevažne ako štýlové. To je to spochybnenie, raz tak potom inak. &#8230;.alebo: na počiatku nejaký &#8222;národ&#8220; nepotreboval vobec vzťahy cez peniaze, a zrazu potrebuje, prečo? /lebo do jeho genotypu sa zamiešal ten ktorý tie peniaze &#8222;reprezentuje&#8220; ktorý ich potreboval, vytvoril./ To spochybňovanie to je relativizmus.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/?replytocom=64850#respond' onclick='return addComment.moveForm( "comment-64850", "64850", "respond", "97955" )' aria-label='Odpovedať na Robert'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-64853">
		<div  class="comment even depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='https://www.protiprudu.org' rel='external nofollow' class='url'>::prop</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/#comment-64853">	7. februára 2017 z 20:04</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Obdivujem ľudí, ktorých ruky sú rýchlejšie ako myšlienky&#8230;</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/?replytocom=64853#respond' onclick='return addComment.moveForm( "comment-64853", "64853", "respond", "97955" )' aria-label='Odpovedať na ::prop'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-64854">
		<div  class="comment odd alt depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Robert</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/#comment-64854">	7. februára 2017 z 20:36</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>..  vy vediete boj proti čomu? no proti relativizovaniu t.j. proti spochybňovaniu, a národ má byť nespochybniteľný, t.j.čistý bez prímesov, ale on je zrelativizovaný.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/?replytocom=64854#respond' onclick='return addComment.moveForm( "comment-64854", "64854", "respond", "97955" )' aria-label='Odpovedať na Robert'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-64852">
		<div  class="comment even thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Robert</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/#comment-64852">	7. februára 2017 z 18:50</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>skúsim ťa získať láskou, nie peniazmi &#8230;. <a href="https://www.youtube.com/watch?v=C6GWPfZ_keE" rel="nofollow">https://www.youtube.com/watch?v=C6GWPfZ_keE</a></p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/?replytocom=64852#respond' onclick='return addComment.moveForm( "comment-64852", "64852", "respond", "97955" )' aria-label='Odpovedať na Robert'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>

		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Pridaj komentár <small><a rel="nofollow" id="cancel-comment-reply-link" href="/potopenie-lode-wilhelm-gustloff/#respond" style="display:none;">Zrušiť odpoveď</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=43853764&#038;postid=97955&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Pridaj+koment%C3%A1r&#038;greeting_reply=Nap%C3%ADsa%C5%A5+odpove%C4%8F+pre+%25s&#038;color_scheme=light&#038;lang=sk_SK&#038;jetpack_version=4.5&#038;sig=c95fbf43b2295a83d6550eb755151eff77ecd45d#parent=https%3A%2F%2Fwww.protiprudu.org%2Fpotopenie-lode-wilhelm-gustloff%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Preklad knihy Mýtus o nemeckej podlosti</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/"><img src="https://www.protiprudu.org/wp-content/uploads/2016/09/Myth_of_German_Villainy.jpg"></a><br /> <br />
Podporte preklad knihy "Mýtus o nemeckej podlosti"<br /> <br />
<a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/">Bližšie informácie >>></a><br /> <br />
Ku dňu: 17.1.2017<br />
Vyzbierané: 140 Eur
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_100-widget-2" class="e3lan-widget-content e3lan300-100">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- widget-ads1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8851820752495380"
     data-ad-slot="4986380952"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
													</div>
	<div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Video</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="854" height="480" src="https://www.youtube.com/embed/JzkpsHOfHLc" frameborder="0" allowfullscreen></iframe></div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab1">Populárne</a></li><li class="tabs"><a href="#tab2">Nové</a></li><li class="tabs"><a href="#tab3">Komentáre</a></li><li class="tabs"><a href="#tab4">Tagy</a></li>				</ul>
			</div>

						<div id="tab1" class="tabs-wrap">
				<ul>
								<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/co-sa-to-deje-so-svedmi-a-tiez-s-dalsimi-bielymi/" title="Čo sa to deje so Švédmi? A tiež s ďalšími bielymi?" rel="bookmark"><img width="110" height="75" src="https://www.protiprudu.org/wp-content/uploads/2015/06/swed-nor-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/co-sa-to-deje-so-svedmi-a-tiez-s-dalsimi-bielymi/">Čo sa to deje so Švédmi? A tiež s ďalšími bielymi?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>18. júna 2015</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/lukas-kopac-o-proteste-stop-islamizacii-europy/" title="Lukáš Kopáč o proteste STOP islamizácii Európy" rel="bookmark"><img width="110" height="75" src="https://www.protiprudu.org/wp-content/uploads/2015/06/imigranti-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/lukas-kopac-o-proteste-stop-islamizacii-europy/">Lukáš Kopáč o proteste STOP islamizácii Európy</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>17. júna 2015</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/zahadno-raketove-preferencie-darmozrackej-sns/" title="Záhadno-raketové preferencie darmožráckej SNS" rel="bookmark"><img width="110" height="75" src="https://www.protiprudu.org/wp-content/uploads/2015/05/sns-danko-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.protiprudu.org/wp-content/uploads/2015/05/sns-danko-110x75.jpg 110w, https://www.protiprudu.org/wp-content/uploads/2015/05/sns-danko-300x203.jpg 300w, https://www.protiprudu.org/wp-content/uploads/2015/05/sns-danko-489x330.jpg 489w, https://www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg 650w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/zahadno-raketove-preferencie-darmozrackej-sns/">Záhadno-raketové preferencie darmožráckej SNS</a></h3>
						<span title="" class="post-single-rate post-small-rate stars-small"><span style="width:0%"></span></span>
		 <span class="tie-date"><i class="fa fa-clock-o"></i>27. mája 2015</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/muz-ktory-zabranil-tretej-svetovej-vojne/" title="Muž, ktorý zabránil tretej svetovej vojne" rel="bookmark"><img width="110" height="75" src="https://www.protiprudu.org/wp-content/uploads/2013/11/petrov-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.protiprudu.org/wp-content/uploads/2013/11/petrov-110x75.jpg 110w, https://www.protiprudu.org/wp-content/uploads/2013/11/petrov-300x201.jpg 300w, https://www.protiprudu.org/wp-content/uploads/2013/11/petrov-493x330.jpg 493w, https://www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg 850w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/muz-ktory-zabranil-tretej-svetovej-vojne/">Muž, ktorý zabránil tretej svetovej vojne</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7. novembra 2013</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/sablona-teroru-moze-amerika-skoncit-ako-juzna-afrika/" title="Šablóna teroru: Môže Amerika skončiť ako Južná Afrika?" rel="bookmark"><img width="110" height="75" src="https://www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes-110x75.jpg 110w, https://www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes-300x208.jpg 300w, https://www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes-476x330.jpg 476w, https://www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg 962w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/sablona-teroru-moze-amerika-skoncit-ako-juzna-afrika/">Šablóna teroru: Môže Amerika skončiť ako Južná Afrika?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>5. júna 2015</span>							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/" rel="bookmark"><img width="110" height="75" src="https://www.protiprudu.org/wp-content/uploads/2017/02/gustloff-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/">Potopenie lode Wilhelm Gustloff</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 dni ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-cerveny-teror-cast-2/" rel="bookmark"><img width="110" height="75" src="https://www.protiprudu.org/wp-content/uploads/2017/01/gv-5.6-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-cerveny-teror-cast-2/">Mýtus o nemeckej podlosti: Červený teror &#8211; časť 2</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 dní ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-cerveny-teror-cast-1/" rel="bookmark"><img width="110" height="75" src="https://www.protiprudu.org/wp-content/uploads/2017/01/gv-5.5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-cerveny-teror-cast-1/">Mýtus o nemeckej podlosti: Červený teror &#8211; časť 1</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 týždeň ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-ruska-revolucia-1917-kapitola-4-cast-5/" rel="bookmark"><img width="110" height="75" src="https://www.protiprudu.org/wp-content/uploads/2017/01/gv-4.15-110x75.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-ruska-revolucia-1917-kapitola-4-cast-5/">Mýtus o nemeckej podlosti: Ruská revolúcia 1917, kapitola 4, časť 5</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 týždne ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/svedsko-odmieta-zverejnit-udaje-o-suvislosti-medzi-zlocinom-a-imigraciou/" rel="bookmark"><img width="110" height="75" src="https://www.protiprudu.org/wp-content/uploads/2017/01/SWEDEN-EUROPE-MIGRANTS1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/svedsko-odmieta-zverejnit-udaje-o-suvislosti-medzi-zlocinom-a-imigraciou/">Švédsko odmieta zverejniť údaje o súvislosti medzi zločinom a imigráciou</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 týždne ago</span>		</li>
						</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/#comment-64854">
		Robert: .. vy vediete boj proti čomu? no proti relativizovaniu t.j. proti spochybňovaniu... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/#comment-64853">
		::prop: Obdivujem ľudí, ktorých ruky sú rýchlejšie ako myšlienky...... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/#comment-64852">
		Robert: skúsim ťa získať láskou, nie peniazmi .... https://www.youtube.com/watch?v=C6GWP... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/#comment-64851">
		Robert: hm, myslím, že vás čítajú, každý toho svojho nepriateľa číta :)... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/#comment-64850">
		Robert: napr. rifle, kedysi slúžili ako pracovné oblečenie, dnes prevažne ako štýlové. T... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='https://www.protiprudu.org/tag/usa/' class='tag-link-19 tag-link-position-1' title='305 tém' style='font-size: 8pt;'>USA</a>
<a href='https://www.protiprudu.org/tag/rusko/' class='tag-link-20 tag-link-position-2' title='250 tém' style='font-size: 8pt;'>Rusko</a>
<a href='https://www.protiprudu.org/tag/ukrajina/' class='tag-link-51 tag-link-position-3' title='163 tém' style='font-size: 8pt;'>Ukrajina</a>
<a href='https://www.protiprudu.org/tag/izrael/' class='tag-link-22 tag-link-position-4' title='139 tém' style='font-size: 8pt;'>Izrael</a>
<a href='https://www.protiprudu.org/tag/slovensko/' class='tag-link-62 tag-link-position-5' title='125 tém' style='font-size: 8pt;'>Slovensko</a>
<a href='https://www.protiprudu.org/tag/nemecko/' class='tag-link-84 tag-link-position-6' title='100 tém' style='font-size: 8pt;'>Nemecko</a>
<a href='https://www.protiprudu.org/tag/syria/' class='tag-link-21 tag-link-position-7' title='86 tém' style='font-size: 8pt;'>Sýria</a>
<a href='https://www.protiprudu.org/tag/eu/' class='tag-link-23 tag-link-position-8' title='78 tém' style='font-size: 8pt;'>EÚ</a>
<a href='https://www.protiprudu.org/tag/zidia/' class='tag-link-122 tag-link-position-9' title='63 tém' style='font-size: 8pt;'>Židia</a>
<a href='https://www.protiprudu.org/tag/nacionalizmus/' class='tag-link-722 tag-link-position-10' title='59 tém' style='font-size: 8pt;'>nacionalizmus</a>
<a href='https://www.protiprudu.org/tag/hitler/' class='tag-link-189 tag-link-position-11' title='55 tém' style='font-size: 8pt;'>Hitler</a>
<a href='https://www.protiprudu.org/tag/nato/' class='tag-link-155 tag-link-position-12' title='54 tém' style='font-size: 8pt;'>NATO</a>
<a href='https://www.protiprudu.org/tag/krestanstvo/' class='tag-link-233 tag-link-position-13' title='50 tém' style='font-size: 8pt;'>kresťanstvo</a>
<a href='https://www.protiprudu.org/tag/rasizmus/' class='tag-link-141 tag-link-position-14' title='49 tém' style='font-size: 8pt;'>Rasizmus</a>
<a href='https://www.protiprudu.org/tag/putin/' class='tag-link-156 tag-link-position-15' title='43 tém' style='font-size: 8pt;'>Putin</a>
<a href='https://www.protiprudu.org/tag/imigracia/' class='tag-link-83 tag-link-position-16' title='42 tém' style='font-size: 8pt;'>imigrácia</a>
<a href='https://www.protiprudu.org/tag/velka-britania/' class='tag-link-85 tag-link-position-17' title='41 tém' style='font-size: 8pt;'>Veľká Británia</a>
<a href='https://www.protiprudu.org/tag/multikultura/' class='tag-link-137 tag-link-position-18' title='40 tém' style='font-size: 8pt;'>Multikultúra</a>
<a href='https://www.protiprudu.org/tag/vojna/' class='tag-link-132 tag-link-position-19' title='38 tém' style='font-size: 8pt;'>vojna</a>
<a href='https://www.protiprudu.org/tag/narodny-socializmus/' class='tag-link-699 tag-link-position-20' title='37 tém' style='font-size: 8pt;'>Národný Socializmus</a>
<a href='https://www.protiprudu.org/tag/iran/' class='tag-link-48 tag-link-position-21' title='37 tém' style='font-size: 8pt;'>Irán</a>
<a href='https://www.protiprudu.org/tag/islam/' class='tag-link-226 tag-link-position-22' title='36 tém' style='font-size: 8pt;'>islam</a>
<a href='https://www.protiprudu.org/tag/terorizmus/' class='tag-link-187 tag-link-position-23' title='35 tém' style='font-size: 8pt;'>terorizmus</a>
<a href='https://www.protiprudu.org/tag/cia/' class='tag-link-49 tag-link-position-24' title='35 tém' style='font-size: 8pt;'>CIA</a>
<a href='https://www.protiprudu.org/tag/palestina/' class='tag-link-108 tag-link-position-25' title='33 tém' style='font-size: 8pt;'>Palestína</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>Iné správy</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><ul class="rss-aggregator"><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.zemavek.sk/articles/view/odvazny-sa-bude-branit-zbabelec-bude-cusat-vsak-hovorca-to-zazehli'>Odvážny sa bude brániť, zbabelec bude čušať, však hovorca to zažehlí.</a><div class="wprss-feed-meta"><span class="feed-source">Zem a Vek</span><span class="feed-date">07-02-2017 21:55</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://e-republika.cz/article3819-Jak-pejsek-a-ko%C4%8Di%C4%8Dka-v-%C4%8CT-24-va%C5%99ili-propagandu'>Jak pejsek a kočička v ČT 24 vařili propagandu</a><div class="wprss-feed-meta"><span class="feed-source">E-republika</span><span class="feed-date">07-02-2017 21:10</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://news.e-republika.cz/article3819-Jak-pejsek-a-ko%C4%8Di%C4%8Dka-v-%C4%8CT-24-va%C5%99ili-propagandu'>Jak pejsek a kočička v ČT 24 vařili propagandu</a><div class="wprss-feed-meta"><span class="feed-source">E-republika</span><span class="feed-date">07-02-2017 21:10</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://outsidermedia.cz/dokument-ustava-ceske-republiky-se-nesmi-stat-kusem-papiru/'>Dokument: Ústava české republiky se nesmí stát kusem papíru!</a><div class="wprss-feed-meta"><span class="feed-source">Outsider Media</span><span class="feed-date">07-02-2017 20:51</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://leva-net.webnode.cz/news/nejaka-agentura-rosbalt-zverejnila-informace-nezavisleho-experta-j-antipova-ze-tu-154m-byl-z-oblohy-srazen-vybuchem/'>Nějaká agentura Rosbalt zveřejnila informace „nezávislého“ experta J. Antipova, že TU-154M byl z oblohy sražen výbuchem</a><div class="wprss-feed-meta"><span class="feed-source">Leva-Net</span><span class="feed-date">07-02-2017 20:34</span></div></li></ul><div class="nav-links">    <div class="nav-previous alignleft"><a href="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/page/2/" >Staršie príspevky</a></div>    <div class="nav-next alignright"></div></div>
<div align="right"><a href="/ine-spravy/">Zobraziť viac &raquo;</a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><div class="widget-top"><h4>Odber článkov cez Email</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Zadajte svoju emailovú adresu, na ktorú si prajete dostávať upozornenia na nové články.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-mailová adresa						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-mailová adresa" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Odoberať" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>Kategórie</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
	<li class="cat-item cat-item-30"><a href="https://www.protiprudu.org/category/hs/analyza/" >Analýza</a>
</li>
	<li class="cat-item cat-item-860"><a href="https://www.protiprudu.org/category/hs/citanie/" >Čítanie</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.protiprudu.org/category/citaty/" >Citáty</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.protiprudu.org/category/co-pisu-ini/" >Čo píšu iní</a>
</li>
	<li class="cat-item cat-item-835"><a href="https://www.protiprudu.org/category/hs/ekonomika-hs/" >Ekonomika</a>
</li>
	<li class="cat-item cat-item-142"><a href="https://www.protiprudu.org/category/hs/eu-hs/" >EU</a>
</li>
	<li class="cat-item cat-item-1412"><a href="https://www.protiprudu.org/category/hs/glosa/" >Glosa</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.protiprudu.org/category/glosovane-spravy/" >Glosované správy</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.protiprudu.org/category/hs/historia/" >História</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.protiprudu.org/category/hs/" >Hlavná strana</a>
</li>
	<li class="cat-item cat-item-255"><a href="https://www.protiprudu.org/category/hs/humor/" >Humor</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.protiprudu.org/category/hs/juri-lina-v-znameni-skorpiona/" >Juri Lina: V znamení Škorpióna</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.protiprudu.org/category/hs/komentar/" >Komentáre</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.protiprudu.org/category/hs/lubo-hudo/" >Ľubo Huďo</a>
</li>
	<li class="cat-item cat-item-632"><a href="https://www.protiprudu.org/category/hs/magazin-proti-prudu/" >Magazín Proti Prúdu</a>
</li>
	<li class="cat-item cat-item-133"><a href="https://www.protiprudu.org/category/hs/mesacny-prehlad-udalosti/" >Mesačný prehľad udalostí</a>
</li>
	<li class="cat-item cat-item-154"><a href="https://www.protiprudu.org/category/hs/mulikulturalizmus/" >Multikulturalizmus</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.protiprudu.org/category/hs/nabozenstvo/" >Náboženstvo</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.protiprudu.org/category/hs/nezaradene/" >Nezaradené</a>
</li>
	<li class="cat-item cat-item-148"><a href="https://www.protiprudu.org/category/hs/polemika/" >Polemika</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.protiprudu.org/category/povedali/" >Povedali</a>
</li>
	<li class="cat-item cat-item-134"><a href="https://www.protiprudu.org/category/hs/prop/" >Prop</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.protiprudu.org/category/hs/recenzia/" >Recenzia</a>
</li>
	<li class="cat-item cat-item-590"><a href="https://www.protiprudu.org/category/hs/rozhovor/" >Rozhovor</a>
</li>
	<li class="cat-item cat-item-639"><a href="https://www.protiprudu.org/category/rychle-spravy/" >Rýchle správy</a>
</li>
	<li class="cat-item cat-item-509"><a href="https://www.protiprudu.org/category/hs/satira/" >Satira</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.protiprudu.org/category/hs/sionizmus/" >Sionizmus</a>
</li>
	<li class="cat-item cat-item-188"><a href="https://www.protiprudu.org/category/hs/spolocnost/" >Spoločnosť</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.protiprudu.org/category/spolocny-blok/" >Spoločný blok</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.protiprudu.org/category/sb-eu/" >Spoločný blok EU</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.protiprudu.org/category/sb-ine/" >Spoločný blok Iné</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.protiprudu.org/category/sb-slovensko/" >Spoločný blok Slovensko</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.protiprudu.org/category/sb-svet/" >Spoločný blok Svet</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.protiprudu.org/category/sb-video/" >Spoločný blok Video</a>
</li>
	<li class="cat-item cat-item-762"><a href="https://www.protiprudu.org/category/hs/technologie/" >Technológie</a>
</li>
	<li class="cat-item cat-item-220"><a href="https://www.protiprudu.org/category/hs/tyzdenny-prehlad-udalosti/" >Týždenný prehľad udalostí</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://www.protiprudu.org/category/veda/" >Veda</a>
</li>
	<li class="cat-item cat-item-366"><a href="https://www.protiprudu.org/category/hs/veda-hs/" >Veda</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.protiprudu.org/category/hs/video/" >Video</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.protiprudu.org/category/hs/z-domova/" >Z domova</a>
</li>
	<li class="cat-item cat-item-592"><a href="https://www.protiprudu.org/category/hs/zabava/" >Zábava</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.protiprudu.org/category/hs/zahranicie/" >Zahraničie</a>
</li>
	<li class="cat-item cat-item-215"><a href="https://www.protiprudu.org/category/hs/zdravie/" >Zdravie</a>
</li>
		</ul>
</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Nájdete nás na Facebooku		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/protipruduorg/414820895225148&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Posledné komentáre		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/#comment-64854">
		Robert: .. vy vediete boj proti čomu? no proti relativizovaniu t.j. proti spochybňovaniu... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/#comment-64853">
		::prop: Obdivujem ľudí, ktorých ruky sú rýchlejšie ako myšlienky...... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/#comment-64852">
		Robert: skúsim ťa získať láskou, nie peniazmi .... https://www.youtube.com/watch?v=C6GWP... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/#comment-64851">
		Robert: hm, myslím, že vás čítajú, každý toho svojho nepriateľa číta :)... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/potopenie-lode-wilhelm-gustloff/#comment-64850">
		Robert: napr. rifle, kedysi slúžili ako pracovné oblečenie, dnes prevažne ako štýlové. T... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Kontakt</h4></div>
						<div class="footer-widget-container"><div >Redakcia: <a href="mailto:redakcia@protiprudu.org">redakcia@protiprudu.org</a><br />
Administrácia: <a href="mailto:admin@protiprudu.org">admin@protiprudu.org</a><br />
Telefón: +421 944 715390
<br />
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- widget-ads1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8851820752495380"
     data-ad-slot="4986380952"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
			</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			© ::protiprudu.org		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.protiprudu.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/protipruduorg/414820895225148" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/ProtipruduVideo" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			Uverejnené materiály je možné preberať s uvedením funkčného aktívneho odkazu na túto stránku, pokiaľ nie je uvedené inak.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Choď hore"></div>
<div id="fb-root"></div>
	<div style="display:none">
	<div class="grofile-hash-map-65e4737dfda05f6676ba5474a3a93b73">
	</div>
	<div class="grofile-hash-map-f488360be40cf884c7c37939fd30af38">
	</div>
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5743998-5', 'auto');
  ga('send', 'pageview');

</script><div id="reading-position-indicator"></div><script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='colorbox-css'  href='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/css/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/css/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/potopenie-lode-wilhelm-gustloff\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Zobrazi\u0165 Ko\u0161\u00edk","cart_url":"https:\/\/www.protiprudu.org\/kosik\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='//www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/potopenie-lode-wilhelm-gustloff\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/potopenie-lode-wilhelm-gustloff\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.protiprudu.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"\u017diadne v\u00fdsledky","lang_results_found":"N\u00e1jden\u00e9 v\u00fdsledky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/js/custom.js'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=43853764&postid=97955&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Pridaj+koment%C3%A1r&greeting_reply=Nap%C3%ADsa%C5%A5+odpove%C4%8F+pre+%25s&color_scheme=light&lang=sk_SK&jetpack_version=4.5&sig=c95fbf43b2295a83d6550eb755151eff77ecd45d#parent=https%3A%2F%2Fwww.protiprudu.org%2Fpotopenie-lode-wilhelm-gustloff%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=43853764&postid=97955&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Pridaj+koment%C3%A1r&greeting_reply=Nap%C3%ADsa%C5%A5+odpove%C4%8F+pre+%25s&color_scheme=light&lang=sk_SK&jetpack_version=4.5&sig=c95fbf43b2295a83d6550eb755151eff77ecd45d#parent=https%3A%2F%2Fwww.protiprudu.org%2Fpotopenie-lode-wilhelm-gustloff%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'43853764',post:'97955',tz:'1',srv:'www.protiprudu.org'} ]);
	_stq.push([ 'clickTrackerInit', '43853764', '97955' ]);
</script>
</body>
</html>