<!DOCTYPE html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.protiprudu.org/xmlrpc.php" />
<title>Mýtus o nemeckej podlosti: Vojna s Poľskom 4 &#8211; ::protiprudu.org</title>
<meta property="og:title" content="Mýtus o nemeckej podlosti: Vojna s Poľskom 4 - ::protiprudu.org"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Vojnové bubny lorda Halifaxa Britský minister zahraničných vecí lord Halifax naďalej udržiaval nepri"/>
<meta property="og:url" content="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-vojna-s-polskom-4/"/>
<meta property="og:site_name" content="::protiprudu.org"/>
<meta property="og:image" content="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/12/gv-18.14.jpg?resize=500%2C330&ssl=1" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál: ::protiprudu.org &raquo;" href="https://www.protiprudu.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu ::protiprudu.org &raquo;" href="https://www.protiprudu.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu ::protiprudu.org &raquo; ku článku Mýtus o nemeckej podlosti: Vojna s Poľskom 4" href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-vojna-s-polskom-4/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.protiprudu.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.protiprudu.org/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpapp-styles-css'  href='https://www.protiprudu.org/wp-content/plugins/wordpress-easy-paypal-payment-or-donation-accept-plugin/wpapp-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.protiprudu.org/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.protiprudu.org/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.protiprudu.org/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.protiprudu.org/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.protiprudu.org/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='https://www.protiprudu.org/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='https://www.protiprudu.org/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.protiprudu.org/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.protiprudu.org/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.protiprudu.org\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"125687","token":"e22c7b1ec3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<link rel='https://api.w.org/' href='https://www.protiprudu.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.protiprudu.org/xmlrpc.php?rsd" />
<link rel='prev' title='Rasa a zločinnosť: najnebezpečnejšie mestá sveta' href='https://www.protiprudu.org/rasa-a-zlocinnost-najnebezpecnejsie-mesta-sveta/' />
<meta name="generator" content="WordPress 4.9.1" />
<meta name="generator" content="WooCommerce 3.2.5" />
<link rel="canonical" href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-vojna-s-polskom-4/comment-page-1/#comments" />
<link rel='shortlink' href='https://wp.me/p2Y0mM-wHd' />
<link rel="alternate" type="application/json+oembed" href="https://www.protiprudu.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protiprudu.org%2Fmytus-o-nemeckej-podlosti-vojna-s-polskom-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.protiprudu.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protiprudu.org%2Fmytus-o-nemeckej-podlosti-vojna-s-polskom-4%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.protiprudu.org/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.protiprudu.org/wp-content/uploads/2013/03/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.protiprudu.org/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.protiprudu.org/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.protiprudu.org/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.protiprudu.org/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.protiprudu.org/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #0b6d9e;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#0b6d9e;
}

::-webkit-scrollbar-thumb{
	background-color:#0b6d9e !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #0b6d9e;
}
	
.search-block:after {
	border-right-color:#0b6d9e;
}

body.rtl .search-block:after {
	border-left-color:#0b6d9e;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #0b6d9e;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #0b6d9e;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #0b6d9e;
	border-color: #0b6d9e;
}

#order_review,
#order_review_heading {
	border-color: #0b6d9e;
}


body.single .post .entry a, body.page .post .entry a {
	color: brown;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	text-decoration: underline;
}
		
</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Pozrie\u0165 v\u0161etky v\u00fdsledky<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.protiprudu.org\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.protiprudu.org\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mýtus o nemeckej podlosti: Vojna s Poľskom 4" />
<meta property="og:url" content="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-vojna-s-polskom-4/" />
<meta property="og:description" content="Vojnové bubny lorda Halifaxa Britský minister zahraničných vecí lord Halifax naďalej udržiaval nepriateľský postoj voči Hitlerovi a Nemecku a bol odhodlaný vyprovokovať vojnu s Nemeckom. Doma aj v …" />
<meta property="article:published_time" content="2017-12-07T06:00:30+00:00" />
<meta property="article:modified_time" content="2017-12-06T14:23:03+00:00" />
<meta property="og:site_name" content="::protiprudu.org" />
<meta property="og:image" content="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/12/gv-18.14.jpg?fit=500%2C449&amp;ssl=1" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="449" />
<meta property="og:locale" content="sk_SK" />
<meta name="twitter:text:title" content="Mýtus o nemeckej podlosti: Vojna s Poľskom 4" />
<meta name="twitter:image" content="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/12/gv-18.14.jpg?fit=500%2C449&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</script>

</head>
<body id="top" class="post-template-default single single-post postid-125687 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.protiprudu.org/">
				<button class="search-button" type="submit" value="Hľadať"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Hľadať" value="Hľadať" onfocus="if (this.value == 'Hľadať') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Hľadať';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.protiprudu.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/protipruduorg/414820895225148" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/ProtipruduVideo" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">piatok ,  8  december 2017</span>
				<div class="top-menu"><ul id="menu-menu-top" class="menu"><li id="menu-item-34970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34970"><a href="https://www.protiprudu.org/o-prop-e/">::prop</a>
<ul class="sub-menu">
	<li id="menu-item-34971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34971"><a href="https://www.protiprudu.org/o-prop-e/podpora/">Podpora</a></li>
	<li id="menu-item-34972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34972"><a href="https://www.protiprudu.org/dve-percenta/">Dve percentá</a></li>
</ul>
</li>
<li id="menu-item-34979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34979"><a href="https://www.protiprudu.org/knihy/">::knihy</a>
<ul class="sub-menu">
	<li id="menu-item-84387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84387"><a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/">Mýtus o nemeckej podlosti</a></li>
	<li id="menu-item-71580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71580"><a href="https://www.protiprudu.org/do-temnoty-nacisticke-nemecko-dneska/">Do temnoty – nacistické Nemecko dneška</a></li>
	<li id="menu-item-34980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34980"><a href="https://www.protiprudu.org/hitlerova-revolucia-obsah/">Hitlerova revolúcia</a></li>
	<li id="menu-item-34981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34981"><a href="https://www.protiprudu.org/v-znameni-skorpiona-obsah/">V znamení Škorpióna</a></li>
</ul>
</li>
<li id="menu-item-34992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34992"><a href="https://www.protiprudu.org/category/spolocny-blok/">::spoločný blok</a>
<ul class="sub-menu">
	<li id="menu-item-34995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34995"><a href="https://www.protiprudu.org/category/sb-slovensko/">SB Slovensko</a></li>
	<li id="menu-item-34996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34996"><a href="https://www.protiprudu.org/category/sb-svet/">SB Svet</a></li>
	<li id="menu-item-34993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34993"><a href="https://www.protiprudu.org/category/sb-eu/">SB EU</a></li>
	<li id="menu-item-34994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34994"><a href="https://www.protiprudu.org/category/sb-ine/">SB Iné</a></li>
	<li id="menu-item-34997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34997"><a href="https://www.protiprudu.org/category/sb-video/">SB Video</a></li>
</ul>
</li>
<li id="menu-item-76328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76328"><a href="https://www.inespravy.info/">::iné správy</a></li>
<li id="menu-item-36450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36450"><a href="https://www.protiprudu.org/obchod/">::obchod</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.protiprudu.org/">
							<button class="search-button" type="submit" value="Hľadať"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Hľadať" value="Hľadať" onfocus="if (this.value == 'Hľadať') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Hľadať';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.protiprudu.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/protipruduorg/414820895225148" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/ProtipruduVideo" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="::protiprudu.org" href="https://www.protiprudu.org/">
					<img src="https://www.protiprudu.org/wp-content/uploads/2014/06/web-logo-190x601.jpg" alt="::protiprudu.org"  /><strong>::protiprudu.org Proti prúdu</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-8851820752495380";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 320;
			  google_ad_height 	= 100;
			}
		</script>

		<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu-primary" class="menu"><li id="menu-item-34975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34975"><a href="https://www.protiprudu.org">Domov</a></li>
<li id="menu-item-34987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34987"><a href="https://www.protiprudu.org/category/hs/z-domova/">Slovensko</a></li>
<li id="menu-item-34984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34984"><a href="https://www.protiprudu.org/category/hs/zahranicie/">Svet</a></li>
<li id="menu-item-34986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34986"><a href="https://www.protiprudu.org/category/hs/komentar/">Komentáre</a></li>
<li id="menu-item-34985" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34985"><a href="https://www.protiprudu.org/category/hs/historia/">História</a></li>
<li id="menu-item-34988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34988"><a href="https://www.protiprudu.org/category/hs/analyza/">Analýza</a></li>
<li id="menu-item-34989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34989"><a href="https://www.protiprudu.org/category/hs/recenzia/">Recenzia</a></li>
<li id="menu-item-34990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34990"><a href="https://www.protiprudu.org/category/hs/spolocnost/">Spoločnosť</a></li>
<li id="menu-item-97791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97791"><a href="https://www.protiprudu.org/obchod/">Obchod</a></li>
</ul></div>					
											<a class="tie-cart ttip" href="https://www.protiprudu.org/kosik/" title="Pozri nákupný košík"><span class="shooping-count-outer"><i class="fa fa-shopping-cart"></i></span></a>
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">
	
	
	
	
		<div class="post-cover-head">
		
			<div class="single-post-thumb single-has-thumb" style="background-image:url( https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/12/gv-18.14.jpg?fit=500%2C449&ssl=1);">
			<div class="post-cover-title">
			<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.protiprudu.org">Domov</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.protiprudu.org/category/hs/">Hlavná strana</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.protiprudu.org/category/hs/citanie/">Čítanie</a></span> <span class="delimiter">/</span> <span class="current">Mýtus o nemeckej podlosti: Vojna s Poľskom 4</span></div>			<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Mýtus o nemeckej podlosti: Vojna s Poľskom 4</span></h1>
					
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.protiprudu.org/author/prop/" title="">::prop </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>1 deň ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.protiprudu.org/category/hs/citanie/" rel="category tag">Čítanie</a>, <a href="https://www.protiprudu.org/category/hs/historia/" rel="category tag">História</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-vojna-s-polskom-4/#comments">1 komentár</a></span>
</p>
<div class="clear"></div>
			</div>

			<a href="#the-post" class="go-to-the-post"><i class="fa fa-angle-down"></i></a>

		</div>
		<script>
			jQuery(window).scroll(function(){
				var scrolled = jQuery(window).scrollTop();
				 jQuery('.post-cover-title').css({ opacity : 1-(scrolled/1000) });
				 jQuery('.post-cover-head .single-post-thumb').css('background-position', 'center '+ -(scrolled*0.3)+'px');
			});
		</script>
	
		

	</div>
	
	<div class="content post-cover">

		

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- strana-ads1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:90px"
     data-ad-client="ca-pub-8851820752495380"
     data-ad-slot="8243296152"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
		<article class="post-listing post-125687 post type-post status-publish format-standard has-post-thumbnail  category-citanie category-historia tag-chamberlain tag-churchill tag-nemecko tag-polsko tag-roosevelt tag-usa tag-velka-britania" id="the-post">
			
			<div class="post-inner">

			
				<div class="entry">
					
					
					<h4>Vojnové bubny lorda Halifaxa</h4>
<p>Britský minister zahraničných vecí lord Halifax naďalej udržiaval nepriateľský postoj voči Hitlerovi a Nemecku a bol odhodlaný vyprovokovať vojnu s Nemeckom. Doma aj v zahraničí šíril nepodložené správy, ktoré ukazovali zahraničnú politiku Hitlera v najhoršom možnom svetle. Vždy našiel na jeho činoch chybu, nech urobil čokoľvek. Halifax poslal prezidentovi Rooseveltovi 24. januára 1939 správu, v ktorej tvrdil, že prijal:<br />
<span id="more-125687"></span></p>
<p><em>&#8222;veľké množstvo správ z rôznych spoľahlivých zdrojov, ktoré vzbudzujú značné znepokojenie z Hitlerových nálad a zámerov.&#8220;</em></p>
<p>Nepravdivo tvrdil, že Hitler prechováva voči Veľkej Británii zúrivú nenávisť. V skutočnosti Hitler vyjadroval voči Veľkej Británii iba obdiv a jeho cieľom bola vzájomná spolupráca. Bez ohľadu na to Halifax aj naďalej tvrdil opak. Halifax prehlasoval, že Hitler chce vytvoriť nezávislú Ukrajinu, a že zamýšľa zničiť západné mocnosti prekvapivým útokom pred tým, ako sa obráti na východ. Dôkazy o týchto zámeroch mu údajne poskytla britská spravodajská služba, ale aj &#8222;vysoko postavení Nemci, ktorí sa snažia zabrániť tomuto zločinu.&#8220; Žiaden Nemec mu to však nepovedal. Vymyslel si to. Hitler nemal ani v najmenšom úmysle napadnúť Veľkú Britániu alebo Francúzsko.</p>
<p><a href="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/12/gv-18.14.jpg?ssl=1"><img src="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/12/gv-18.14.jpg?resize=500%2C449&#038;ssl=1" alt="" width="500" height="449" class="aligncenter size-full wp-image-125691" srcset="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/12/gv-18.14.jpg?w=500&amp;ssl=1 500w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/12/gv-18.14.jpg?resize=300%2C269&amp;ssl=1 300w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/12/gv-18.14.jpg?resize=367%2C330&amp;ssl=1 367w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></a></p>
<div align="center"><em>Obr 18.14: Churchill a Halifax boli odhodlaní rozpútať vojnu s Nemeckom</em></div>
<p></p>
<p>Ako vysvetliť túžbu týchto mužov po vojne s Nemeckom? Churchill, Halifax, Cooper, Eden, Vansittart a ďalší boli konzervatívci oddaní britskému impériu a jeho dominantnému postaveniu vo svete. Ale boli aj nervózni z toho, že britská moc sa pomaly rozplývala. Churchill bol jedným z najhlasnejších hlásateľov vojny proti Nemecku už pred Prvou svetovou vojnou. Spolu s ďalšími obhajoval aj novú vojnu z rovnakých dôvodov, ako tú predošlú &#8211; Nemecko sa stalo príliš silné ekonomicky aj vojensky a preto hrozilo, že zatieni dominanciu britskej ríše.</p>
<p>Títo konzervatívni britskí lídri sa držali starého princípu rovnováhy moci, ktorý vznikol po napoleonských vojnách. Najvyššou zásadou zahraničnej politiky Veľkej Británie bolo vždy zabrániť tomu, aby sa ktorákoľvek mocnosť na kontinente stala dominantnou.</p>
<p>Porážka Nemecka vo vojne by poslúžila záujmom Británie a medzinárodného židovstva. Znevažovanie Hitlera a zámerné nesprávne interpretovanie jeho činov a zámerov slúžilo len ako zámienka pre vojnu, ktorú boli odhodlaní rozpútať zo svojich vlastných dôvodov. Obhajcovia vojny s Nemeckom si boli dobre vedomí toho, že Británia nemôže poraziť Nemecko bez Spojených štátov na svojej strane, podobne ako v Prvej svetovej vojne. Zároveň vyrábali zámienky pre vojnu s Nemeckom a propagovali prezidenta Roosevelta, aby si zaistili, že bude stáť pri nich &#8211; aj keď veľa propagandy nebolo treba, keďže Roosevelt už stál na ich strane. Aby sa plamene budúcej vojny rozdúchali ešte viac, Halifax zasielal Rosseveltovi tie najstrašnejšie výstrahy týkajúce sa plánov Nemecka, ktoré však neboli ničím podložené. Zaslal Rooseveltovi telegram, v ktorom tvrdil, že Hitler plánuje napadnúť Holandsko a venovať holandskú Východnú Indiu Japonsku. (Japonsko potrebovalo ropu.) Žiaden takýto plán samozrejme neexistoval. Rooseveltovi tiež oznámil, že Nemecko zanedlho predloží Británii ultimátum. Halifax dodal, že britská vláda očakáva prekvapivý nemecký letecký útok predtým, ako bude ultimátum predložené. Tvrdil, že má informácie o príprave Nemecka na takýto útok a ten môže prísť v ktorejkoľvek chvíli, dokonca aj počas písania tohto telegramu. Všetko to boli nezmysly a výmysly.</p>
<p>Hitler mal v tej dobe starosti s Poľskom a ani nepomyslel na to, aby napadol Britániu. Ale Halifax bol odhodlaný. Naďalej zdôrazňoval <em>&#8222;Hitlerov mentálny stav, jeho zúrivú nenávisť voči Veľkej Británii a jeho megalomániu.&#8220;</em> Zveril sa, že Británia výrazne zvyšuje zbrojnú výrobu a verí, že je jeho povinnosťou informovať Roosevelta o zámeroch a postojoch Hitlera:</p>
<p><em>&#8222;vzhľadom na dôverné vzťahy, ktoré existujú medzi našimi vládami a mierou, v akej sme si doteraz vymieňali informácie.&#8220;</em></p>
<p>Halifax tvrdil, že Chamberlain zvažuje verejne varovať pred nemeckou hrozbou predtým, ako Hitler vystúpi s výročným prejavom v Reichstagu 30. januára 1939 a navrhol, aby s takýmto varovaním bez meškania vystúpil aj Roosevelt. Chamberlain žiadne takéto vystúpenie neurobil, ale Halifax dúfal, že k tomu dotlačí Roosevelta.</p>
<p>Halifax vyslal do USA v decembri 1938 Anthonyho Edena, aby šíril reči o hrozivých nemeckých plánoch. Roosevelt vzápätí reagoval provokatívnou a urážlivou výstrahou pred Nemeckom vo svojej správe Kongresu 4. januára 1939. Halifax dúfal, že Roosevelt zareaguje rovnako na jeho telegram. Halifax chystal propagandistickú kampaň pre britskú verejnosť za vojnu s Nemeckom, a takéto vyjadrenia Roosevelta by k nej význačne prispelo. Všetky tieto machinácie lorda Halifaxa boli úplnou fantáziou, ale Roosevelt už bol náchylný k vojne s Nemeckom a všetko mu zhltol aj s navijakom. Halifax mu povedal len to, čo sám chcel počuť.</p>
<p>Štátny tajomník Cordell Hull &#8211; ďalší vehementný zástanca vojny &#8211; poslal Halifaxovi správu, v ktorej uviedol:</p>
<p><em>&#8222;Vláda Spojených štátov amerických už dlhšiu dobu stavia svoju politiku na možnosti takej situácie, akú uvádzate vo svojom telegrame.&#8220;</em></p>
<p>Toto bol spôsob, akým Rooseveltova administratíva informovala Britániu o podpore myšlienky na vojnu s Nemeckom napriek mienke americkej verejnosti, ktorá bola dlho úplne proti vojne.</p>
<p>Roosevelt chcel vojnou odvrátiť pozornosť od svojej neúspešnej hospodárskej politiky. Vojnu chcel aj preto, že sám seba túžil vidieť ako hrdinského prezidenta počas vojny. Židia okolo Roosevelta, ako napríklad Henry Morgenthau Jr. a ďalší úradníci Rooseveltovej administratívy, sa neustále pokúšali vytvárať horúčkovité fantázie o zákerných úmysloch nacistického Nemecka.</p>
<p><a href="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2017/12/gv-18.15.jpg?ssl=1"><img src="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2017/12/gv-18.15.jpg?resize=500%2C368&#038;ssl=1" alt="" width="500" height="368" class="aligncenter size-full wp-image-125692" srcset="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2017/12/gv-18.15.jpg?w=500&amp;ssl=1 500w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2017/12/gv-18.15.jpg?resize=300%2C221&amp;ssl=1 300w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2017/12/gv-18.15.jpg?resize=448%2C330&amp;ssl=1 448w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></a></p>
<div align="center"><em>Obr 18.15: Henry Morgenthau Jr.</em></div>
<p></p>
<p>Podľa Davida L. Hoggana v článku &#8222;Prezident Roosevelt a počiatky vojny z roku 1939&#8220;:</p>
<p><em>&#8222;&#8230; každý okolo Roosevelta a Hulla, kto nevyhlasoval, že Hitler bol beznádejný šialenec, bol prakticky ihneď vylúčený.&#8220;</em></p>
<p>Roosevelt povedal pred Kongresom dňa 4.januára 1939, že americká politika neutrality musí byť opätovne preskúmaná. Chcel voľnejšiu ruku, aby mohol konať proti Nemecku. V tej istej dobe (v skutočnosti deň na to) prijal Hitler v Berchtesgadene poľského ministra zahraničia Becka na priateľskom stretnutí počas ktorého Hitler zdôraznil nemecko-poľskú spoluprácu pri riešení záležitostí okolo Danzigu a poľského koridoru. Napriek srdečnosti, rozhovory boli neproduktívne a nebolo vyriešené nič konkrétne. Hitler však dal jasne najavo, že Danzig je nemecké mesto, ktoré sa skôr či neskôr bude musieť vrátiť do Nemecka.</p>
<p>Kontrast medzi Hitlerovým pokojným, diplomatickým prístupom pri rozhovoroch s poľskými úradníkmi a rozporuplným, hysterickým, konfrontačným spôsobom, ktorým konali predstavitelia okolo Roosevelta, už nemohol byť väčší.</p>
<p>Americký chargé d&#8217;affaires v Berlíne Prentiss Gilbert ohlásil, že situácia medzi Poľskom a Nemeckom nebola taká horúca, ako si predstavitelia Washingtonu predstavovali. Dňa 3. februára 1939 ohlásil ministerstvu zahraničia, že Hitlerova základná politika na východe je priateľstvo s Poľskom. Podľa Gilberta sa zdalo isté, že Beck bude ochotný schváliť návrat Danzigu do Nemecka výmenou za 25 ročnú zmluvu a nemeckú záruku poľského koridoru. To však nebolo to, čo chcel Roosevelt so svojou kamarilou počuť. Ak by sa však Británia a USA do toho nezamiešali, je veľmi pravdepodobné, že by k tomu došlo.</p>
<h4>Nemecko obsadzuje Čechy a Moravu</h4>
<p>Po nemeckej anexii Sudet sa zvyšok Československa rozpadol, ako bolo opísané v predošlej kapitole. Všetko, čo zostalo z bývalého Československa, boli časti Čiech a Moravy. Dňa 15. marca 1939 so súhlasom česko-slovenského prezidenta Emila Háchu Nemecko obsadilo Čechy a Moravu, a vyhlásilo ich za nemecký protektorát, aby zabránilo ich prevzatiu komunistami. V každom prípade, Čechy a Morava boli pod nemeckou vládou väčšinu posledného tisícročia, takže to nebolo nič nové. Československo bolo novým umelým výtvorom mierovej konferencie po Prvej svetovej vojne, ktorý sa už rozpadol. Celá oblasť mala nemecký charakter. Mozart mal premiéru opery &#8222;Don Giovanni&#8220; v Prahe. Štvrté najväčšie české mesto Plzeň je svetovo známe výrobou nemeckého piva Pilsner. Ďalšie české mesto s nemeckým názvom Budweis (České Budějovice) je zasa dobre známe výrobou piva Budweiser (Budvar).</p>
<p>Británia pôvodne prijala nemeckú okupáciu, pričom uviedla, že jej záruky Československu boli z dôvodu jeho rozpadu neplatné. Ale premiér Chamberlain bol kritizovaný Churchillom, Halifaxom, Duff Cooperom a Vansittartom za jeho politiku appeasmentu voči Hitlerovi cez Mníchovskú dohodu. Po tom, ako Nemecko obsadilo Čechy a Moravu, boli útoky ešte intenzívnejšie a podporil ich aj Roosevelt. Chamberlain bol znepokojený a prešiel do defenzívy. V prejave zo 17. marca vyhlásil, že si praje napraviť nepochopiteľnú slabosť zo svojej strany. Povedal, že Mníchov bol správnou politikou, ale táto dohoda bola porušená zo strany Hitlera tým, že obsadil Československo (Čechy a Moravu). Od tohto bodu, vyhlásil Chamberlain, sa Británia rozhodne postaví &#8211; a to aj za cenu vojny &#8211; proti akýmkoľvek ďalším územným nárokom Hitlera bez ohľadu na to, aké sú opodstatnené.</p>
<p>Obsadenie Čiech a Moravy spôsobilo väčší nárast nepriateľstva voči Nemecku vo Washingtone, než v Británii, alebo v hociktorom inom štáte sveta, aj keď dôvod toho je nejasný. Okupácia nijako neovplynila americké záujmy.</p>
<p>Napriek tomu vedúci nemeckého veľvyslanectva vo Washingtone hlásil do Berlína spustenie intenzívnej tlačovej kampane proti Nemecku po celých Spojených štátoch. Prezident Roosevelt zatlačil na Halifaxa, aby prijal <em>&#8222;otvorene protinemeckú politiku&#8220;</em> v Británii. Halifax sľúbil Rooseveltovi, že britskí lídri <em>&#8222;začnú vzdelávať v tomto smere britskú verejnosť najlepšie ako vedia.&#8220;</em> Inými slovami, zahája protinemeckú a provojnovú propagandistickú kampaň.</p>
<h4>Roosevelt smeruje k vojne</h4>
<p>Veľvyslanec Bullitt informoval Poliakov, že on aj prezident Roosevelt počítajú s poľskou ochotou v prípade potreby ísť do vojny kvôli Danzigu. Dňa 19. marca 1939 Bullitt informoval Poliakov, že Roosevelt je pripravený urobiť všetko pre to, aby podporil vojnu medzi Britániou a Francúzskom proti Nemecku. Halifax sa pokúšal vytvoriť širokú protinemeckú frontu a snažil sa obkľúčiť Nemecko tak, že navrhol alianciu, ktorá by zahŕňala Britániu, Francúzsko, Poľsko a Sovietsky zväz. Poliaci nedôverovali Sovietom rovnako ako Nemci a odvrátili sa od akejkoľvek takejto dohody, ktorá by viazala Poľsko k Sovietskemu zväzu.</p>
<p>Lord Halifax aj prezident Roosevelt začali dôrazne povzbudzovať Poliakov, aby odmietli prijať nemecké požiadavky týkajúce sa Danzigu. Bullitt nakoniec povedal Poliakom, že považuje spojenie medzi Britániou, Francúzskom a Poľskom bez Sovietskeho zväzu za najlepšiu možnú dohodu. Povedal, že britská vláda verí, že medzi Nemeckom a Sovietskym zväzom dôjde k vojne, a že z toho dôvodu nie sú ochotní viazať sa k Sovietskemu zväzu. Sovietsky zväz sa stával stále viac nedôverčivým voči Británii a Francúzsku.</p>
<p>Dňa 26. marca Bullitt kontaktoval veľvyslanca v Londýne Josepha P. Kennedyho a poveril ho, aby oznámil premiérovi Chamberlainovi, že Spojené štáty dúfajú, že Veľká Británia vstúpi do vojny proti Nemecku v prípade nepriateľských akcií kvôli Danzigu. Británia následne ohlásila zdvojnásobenie armády. Dňa 31. marca 1939 premiér Chamberlain v parlamente dal Poľsku v prípade vojny s Nemeckom garanciu &#8222;bianco šeku&#8220;, t.j. že Británia vyhlási vojnu Nemecku v prípade, ak Nemecko napadne Poľsko. Francúzsko sa pripojilo k Británii a poskytlo rovnaké záruky. </p>
<p>Veľvyslanec Kennedy sa desil myšlienky na vojnu s Nemeckom a len neochotne konal svoje povinnosti veľvyslanca, keď išlo o tieto záležitosti. V tomto ohľade nedržal krok s Rooseveltovou administratívou, ani s britskou vládou. Roosevelt s Bullittom nemali radi Kennedyho a nedôverovali mu. To isté platilo aj naopak. V dopise svojej manželke Kennedy napísal:</p>
<p><em>&#8222;Občas rozprávam s Bullittom. Je ešte väčší zadebnenec, než kedykoľvek predtým. Jeho úsudky sú na smiech a obávam sa jeho vplyvu na FDR, pretože rozmýšľajú podobne o mnohých veciach.&#8220;</em></p>
<p>Preklad: ::prop, www.protiprudu.org<br />
Zdroj: Benton L. Bradberry: The Myth of German Villainy</p>
<p><a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/" target="_blank">Obsah</a></p>
<p><strong>Ak sa vám kniha páči, môžete podporiť preklad finančným príspevkom. <a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/" target="_blank">Podrobnosti</a></strong></p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Zdieľať</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://wp.me/p2Y0mM-wHd" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://wp.me/p2Y0mM-wHd&amp;name=M%C3%BDtus+o+nemeckej+podlosti%3A+Vojna+s+Po%C4%BEskom+4" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://wp.me/p2Y0mM-wHd&title=M%C3%BDtus+o+nemeckej+podlosti%3A+Vojna+s+Po%C4%BEskom+4" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tagy<a href="https://www.protiprudu.org/tag/chamberlain/" rel="tag">Chamberlain</a> <a href="https://www.protiprudu.org/tag/churchill/" rel="tag">Churchill</a> <a href="https://www.protiprudu.org/tag/nemecko/" rel="tag">Nemecko</a> <a href="https://www.protiprudu.org/tag/polsko/" rel="tag">Poľsko</a> <a href="https://www.protiprudu.org/tag/roosevelt/" rel="tag">Roosevelt</a> <a href="https://www.protiprudu.org/tag/usa/" rel="tag">USA</a> <a href="https://www.protiprudu.org/tag/velka-britania/" rel="tag">Veľká Británia</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>O ::prop </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.protiprudu.org/rasa-a-zlocinnost-najnebezpecnejsie-mesta-sveta/" rel="prev"><span>Predošlý</span> Rasa a zločinnosť: najnebezpečnejšie mestá sveta</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
		
		
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">Jeden komentár </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-67132">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/2c03a32a23411fdba03bf992909a00d8?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c03a32a23411fdba03bf992909a00d8?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">SITRA AHRA</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-vojna-s-polskom-4/comment-page-1/#comment-67132">	8. decembra 2017 z 5:09</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>“bol odhodlaný vyprovokovať vojnu s Nemeckom”.</p>
<p>….táto krysa sa dokonca neváhal vyjadriť v tom smysle, že vohnanie Nemecka do vojny, je vynikajúci triumf britskej diplomacie…..máme o tom vyjadrenie samotného Hitlera:<br />
““Boh vie,  že som sa snažil o mier! Ale keď Majster Halifax sarkasticky hovorí, že každý súhlasí že ja som (povedal), a pyšne vyzdvihuje skutočnosť že sme boli prinútení do vojny, ako vynikajúci triumf britskej diplomacie, ja nemôžem v odpovedi na takú podlosť urobiť nič iné, ako brániť záujmy Ríše všetkými prostriedkami, ktoré sú vďaka bohu k našej dispozícii”.</p>
<p>*   *   *<br />
“Hitler prechováva voči Veľkej Británii zúrivú nenávisť. V skutočnosti Hitler vyjadroval voči Veľkej Británii iba obdiv….”</p>
<p>…. Liddell Hart, jeden z najviac uznávaných vojnových historikov, hovorí o generálovi<br />
von Blumentrittovi, v súvislosti tohoto “Halt Order” (“Zastaviť útok” &#8211; jedná sa o zastavení útoku na BEC &#8211;  British Expeditionary Corps &#8211; v belgickom Dunkirku, 25 júna 1940, vysťahovanie Britov “Operácia Ariel”):  </p>
<p>“On (Hitler) nás ohromil, keď vyprával s obdivom o Britskom Impériu, o potrebe jej existencie a o civilizácii, ktorú Británia priniesla svetu. Pokrčil plecami a poznamenal, že vytvorenie jej Impéria sa dosiahlo spôsobami, ktoré boli často drsné, ale ‘keď sa hobluje, lietajú aj stružliny’. Porovnal Britské Impérium  s Katolíckou cirkvou, podotknúc, že boli obidve potrebné elementy pre stabilitu sveta. Povedal, že jediné čo chce od Británie je, aby uznala pozíciu Nemecka na Kontinente”.</p>
<p>*   *   *<br />
“…za jeho politiku appeasmentu voči Hitlerovi cez Mníchovskú dohodu….”<br />
….Mníchovská dohoda nebol nápad Hitlera….<br />
Mníchovská dohoda navrhnutá západnými demokraciami na záchranu Československa bola paradoxne rozsudkom smrti. Ako precedens pre sebaurčenie podnietila aj ostatné menšiny krajiny, aby nasledovali príklad sudetských Nemcov. Najdôležitejší medzi nimi boli Slováci. Česká armáda a milície obsadili ich krajinu v roku 1919. Tomáš G. Masaryk nesplnil svoj sľub regionálnej autonómie. Slováci neboli rovnomerne zastúpení ani vo vládnej administratíve; z 8 000 civilných zamestnancov vo vládnych úradoch v Prahe bolo iba 200 Slovákov.  (Schultze-Rhonhof, Gerd, Das tschechisch-deutsche Drama, s. 129)</p>
<p>*   *   *<br />
“Dňa 31. marca 1939 premiér Chamberlain v parlamente dal Poľsku v prípade vojny s Nemeckom garanciu „bianco šeku“, t.j. že Británia vyhlási vojnu Nemecku v prípade, ak Nemecko napadne Poľsko”.</p>
<p>….ono je to samozrejme trochu ináč. Záruky Anglicka Poľsku, či už sľúbené 31. marca 1939, alebo potvrdené 25. augusta 1939, boli hypokritickým podvodom, ktorý neponúkal Poľsku žiadnu čestnú ani účelovú ochranu a ani nebol myslený tak urobiť. Splnil jedine účel vyprovokovať Poľsko, aby sa postavilo proti rozumným nemeckým požiadavkám a tak zapríčiniť nevyhnutnosť vojny s Nemeckom. Poľsko bolo ukrižované.<br />
Bol to práve Hitler, ktorý ponúkol skutočnú ochranu Poľsku.</p>
<p>&#8222;Británia dala hlúpe záruky Poľsku a potom tento národ jeho tvrdohlavosťou   uvrhol nás do vojny. Poľsko nebolo zachránené. Naše záruky neznamenali nič, ale Británia bola uvrhnutá do područia bankárov a brokerov Spojených Štátov po utratení 227,000 miiónov libier v bojovaní tejto hlúpej vojny, ani nehovoriac o strašnom počte obetí “. (London Daily Express, 16 th Aug.1961)</p>
<p>   (</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/mytus-o-nemeckej-podlosti-vojna-s-polskom-4/?replytocom=67132#respond' onclick='return addComment.moveForm( "comment-67132", "67132", "respond", "125687" )' aria-label='Odpovedať na SITRA AHRA'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Pridaj komentár					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/mytus-o-nemeckej-podlosti-vojna-s-polskom-4/comment-page-1/#respond" style="display:none;">Zrušiť odpoveď</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=43853764&#038;postid=125687&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Pridaj+koment%C3%A1r&#038;greeting_reply=Nap%C3%ADsa%C5%A5+odpove%C4%8F+pre+%25s&#038;color_scheme=light&#038;lang=sk_SK&#038;jetpack_version=5.6&#038;sig=b3739c9b9a16121fb89efb827c155ad9ee53c65e#parent=https%3A%2F%2Fwww.protiprudu.org%2Fmytus-o-nemeckej-podlosti-vojna-s-polskom-4%2Fcomment-page-1%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Preklad knihy Mýtus o nemeckej podlosti</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/"><img src="https://www.protiprudu.org/wp-content/uploads/2016/09/Myth_of_German_Villainy.jpg"></a><br /> <br />
Podporte preklad knihy "Mýtus o nemeckej podlosti"<br /> <br />
<a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/">Bližšie informácie >>></a><br /> <br />
Ku dňu: 24.7.2017<br />
Vyzbierané: 540 Eur
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_100-widget-2" class="e3lan-widget-content e3lan300-100">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- widget-ads1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8851820752495380"
     data-ad-slot="4986380952"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
													</div>
	<div id="woocommerce_products-5" class="widget woocommerce widget_products"><div class="widget-top"><h4>Najpredávanejšie knihy</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class="product_list_widget">
<li>
	<a href="https://www.protiprudu.org/produkt/holocaust-pod-lupou/">
		<img width="200" height="200" src="//i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?w=800&amp;ssl=1 800w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=300%2C300&amp;ssl=1 300w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=768%2C768&amp;ssl=1 768w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=330%2C330&amp;ssl=1 330w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Holocaust pod lupou</span>
	</a>
		<span class="woocommerce-Price-amount amount">21,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/protokoly-sionskych-mudrcu/">
		<img width="200" height="200" src="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/11/bartos-psm.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/11/bartos-psm.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/11/bartos-psm.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Protokoly sionských mudrců</span>
	</a>
		<span class="woocommerce-Price-amount amount">15,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/mor-v-rusku/">
		<img width="200" height="200" src="//i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/rosenberg-mor_v_rusku.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/rosenberg-mor_v_rusku.jpg?resize=150%2C150&amp;ssl=1 150w, //i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/rosenberg-mor_v_rusku.jpg?resize=200%2C200&amp;ssl=1 200w, //i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/rosenberg-mor_v_rusku.jpg?zoom=2&amp;resize=200%2C200&amp;ssl=1 400w, //i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/rosenberg-mor_v_rusku.jpg?zoom=3&amp;resize=200%2C200&amp;ssl=1 600w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Mor v Rusku</span>
	</a>
		<span class="woocommerce-Price-amount amount">15,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/smernice/">
		<img width="200" height="200" src="//i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/10/evola-smernice.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/10/evola-smernice.jpg?resize=150%2C150&amp;ssl=1 150w, //i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/10/evola-smernice.jpg?resize=200%2C200&amp;ssl=1 200w, //i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/10/evola-smernice.jpg?zoom=2&amp;resize=200%2C200&amp;ssl=1 400w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Směrnice</span>
	</a>
		<span class="woocommerce-Price-amount amount">7,50&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/zidia-a-ich-kriticke-zobrazenie-v-starsej-slovenskej-literature/">
		<img width="200" height="200" src="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/07/stitovsky-zidia.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/07/stitovsky-zidia.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/07/stitovsky-zidia.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Židia a ich kritické zobrazenie v staršej slovenskej literatúre</span>
	</a>
		<span class="woocommerce-Price-amount amount">13,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/mein-kampf/">
		<img width="200" height="200" src="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?resize=200%2C200&amp;ssl=1 200w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?zoom=2&amp;resize=200%2C200&amp;ssl=1 400w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?zoom=3&amp;resize=200%2C200&amp;ssl=1 600w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Mein Kampf</span>
	</a>
		<span class="woocommerce-Price-amount amount">23,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/proc-bojujeme/">
		<img width="200" height="200" src="//i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/05/faye-obalka2.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/05/faye-obalka2.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/05/faye-obalka2.jpg?resize=200%2C200&amp;ssl=1 200w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/05/faye-obalka2.jpg?zoom=2&amp;resize=200%2C200&amp;ssl=1 400w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/05/faye-obalka2.jpg?zoom=3&amp;resize=200%2C200&amp;ssl=1 600w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Proč bojujeme</span>
	</a>
		<span class="woocommerce-Price-amount amount">14,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>
</ul></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Video</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="854" height="480" src="https://www.youtube.com/embed/JzkpsHOfHLc" frameborder="0" allowfullscreen></iframe></div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>Iné správy</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><ul class="rss-aggregator"><li class="feed-item"><a target="_blank" rel="nofollow" href='https://aeronet.cz/news/vime-prvni-george-soros-v-utajeni-navstivil-prahu-a-otevrel-si-ucet-v-unicredit-bank-v-polovine-rijna-prevedl-na-svoji-neziskovku-open-society-v-londyne-pres-18-miliard-dolaru-ucet-v-unicredit/'>Víme první! George Soros v utajení navštívil Prahu a otevřel si účet v UniCredit Bank! V polovině října převedl na svoji neziskovku Open Society v Londýně přes 18 miliard dolarů! Účet v UniCredit si otevřel i Karel Schwarzenberg! Chystá se kreditní linka pro prezidentské kandidáty proti Zemanovi? Anebo jde o přípravu na přesun Středoevropské univerzity do Prahy?</a><div class="wprss-feed-meta"><span class="feed-source">AE News</span><span class="feed-date">08-12-2017 11:40</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.literarky.cz/blogy/ivo-fencl/25359-apoteoza-bulvarni-zkratky'>Apoteóza bulvární zkratky</a><div class="wprss-feed-meta"><span class="feed-source">Literární noviny</span><span class="feed-date">08-12-2017 11:28</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://outsidermedia.cz/uznanim-jeruzalema-za-hlavni-mesto-izraele-odpalil-donald-trump-geopolitickou-atomovou-bombu/'>Uznáním Jeruzaléma za hlavní město Izraele odpálil Donald Trump geopolitickou „atomovou bombu“</a><div class="wprss-feed-meta"><span class="feed-source">Outsider Media</span><span class="feed-date">08-12-2017 10:54</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.nwoo.org/2017/12/08/drahos-sdili-seznam-nepohodlnych-webu-europskych-hodnot-za-zdroj-se-stydi/'>Drahoš sdílí seznam nepohodlných webů EUropských hodnot – za zdroj se stydí?</a><div class="wprss-feed-meta"><span class="feed-source">NWOO</span><span class="feed-date">08-12-2017 10:41</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.literarky.cz/kultura/divadlo/25358-o-divadle-ktere-je-bile-o-reklam-na-poezii-a-krvavem-kohoutu'>O divadle, které je Bílé, o reklamě na poezii a krvavém kohoutu</a><div class="wprss-feed-meta"><span class="feed-source">Literární noviny</span><span class="feed-date">08-12-2017 10:16</span></div></li></ul><div class="nav-links">    <div class="nav-previous alignleft"><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-vojna-s-polskom-4/comment-page-1/page/2/" >Staršie príspevky</a></div>    <div class="nav-next alignright"></div></div>
<div align="right"><a href="/ine-spravy/">Zobraziť viac &raquo;</a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><div class="widget-top"><h4>Odber článkov cez Email</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Zadajte svoju emailovú adresu, na ktorú si prajete dostávať upozornenia na nové články.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-mailová adresa						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-mailová adresa" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-vojna-s-polskom-4/comment-page-1/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Odoberať" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>Kategórie</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
	<li class="cat-item cat-item-30"><a href="https://www.protiprudu.org/category/hs/analyza/" >Analýza</a>
</li>
	<li class="cat-item cat-item-860"><a href="https://www.protiprudu.org/category/hs/citanie/" >Čítanie</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.protiprudu.org/category/citaty/" >Citáty</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.protiprudu.org/category/co-pisu-ini/" >Čo píšu iní</a>
</li>
	<li class="cat-item cat-item-835"><a href="https://www.protiprudu.org/category/hs/ekonomika-hs/" >Ekonomika</a>
</li>
	<li class="cat-item cat-item-142"><a href="https://www.protiprudu.org/category/hs/eu-hs/" >EU</a>
</li>
	<li class="cat-item cat-item-1412"><a href="https://www.protiprudu.org/category/hs/glosa/" >Glosa</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.protiprudu.org/category/glosovane-spravy/" >Glosované správy</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.protiprudu.org/category/hs/historia/" >História</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.protiprudu.org/category/hs/" >Hlavná strana</a>
</li>
	<li class="cat-item cat-item-255"><a href="https://www.protiprudu.org/category/hs/humor/" >Humor</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.protiprudu.org/category/hs/juri-lina-v-znameni-skorpiona/" >Juri Lina: V znamení Škorpióna</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.protiprudu.org/category/hs/komentar/" >Komentáre</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.protiprudu.org/category/hs/lubo-hudo/" >Ľubo Huďo</a>
</li>
	<li class="cat-item cat-item-632"><a href="https://www.protiprudu.org/category/hs/magazin-proti-prudu/" >Magazín Proti Prúdu</a>
</li>
	<li class="cat-item cat-item-133"><a href="https://www.protiprudu.org/category/hs/mesacny-prehlad-udalosti/" >Mesačný prehľad udalostí</a>
</li>
	<li class="cat-item cat-item-154"><a href="https://www.protiprudu.org/category/hs/mulikulturalizmus/" >Multikulturalizmus</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.protiprudu.org/category/hs/nabozenstvo/" >Náboženstvo</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.protiprudu.org/category/hs/nezaradene/" >Nezaradené</a>
</li>
	<li class="cat-item cat-item-148"><a href="https://www.protiprudu.org/category/hs/polemika/" >Polemika</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.protiprudu.org/category/povedali/" >Povedali</a>
</li>
	<li class="cat-item cat-item-134"><a href="https://www.protiprudu.org/category/hs/prop/" >Prop</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.protiprudu.org/category/hs/recenzia/" >Recenzia</a>
</li>
	<li class="cat-item cat-item-590"><a href="https://www.protiprudu.org/category/hs/rozhovor/" >Rozhovor</a>
</li>
	<li class="cat-item cat-item-639"><a href="https://www.protiprudu.org/category/rychle-spravy/" >Rýchle správy</a>
</li>
	<li class="cat-item cat-item-509"><a href="https://www.protiprudu.org/category/hs/satira/" >Satira</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.protiprudu.org/category/hs/sionizmus/" >Sionizmus</a>
</li>
	<li class="cat-item cat-item-188"><a href="https://www.protiprudu.org/category/hs/spolocnost/" >Spoločnosť</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.protiprudu.org/category/spolocny-blok/" >Spoločný blok</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.protiprudu.org/category/sb-eu/" >Spoločný blok EU</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.protiprudu.org/category/sb-ine/" >Spoločný blok Iné</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.protiprudu.org/category/sb-slovensko/" >Spoločný blok Slovensko</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.protiprudu.org/category/sb-svet/" >Spoločný blok Svet</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.protiprudu.org/category/sb-video/" >Spoločný blok Video</a>
</li>
	<li class="cat-item cat-item-762"><a href="https://www.protiprudu.org/category/hs/technologie/" >Technológie</a>
</li>
	<li class="cat-item cat-item-220"><a href="https://www.protiprudu.org/category/hs/tyzdenny-prehlad-udalosti/" >Týždenný prehľad udalostí</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://www.protiprudu.org/category/veda/" >Veda</a>
</li>
	<li class="cat-item cat-item-366"><a href="https://www.protiprudu.org/category/hs/veda-hs/" >Veda</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.protiprudu.org/category/hs/video/" >Video</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.protiprudu.org/category/hs/z-domova/" >Z domova</a>
</li>
	<li class="cat-item cat-item-592"><a href="https://www.protiprudu.org/category/hs/zabava/" >Zábava</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.protiprudu.org/category/hs/zahranicie/" >Zahraničie</a>
</li>
	<li class="cat-item cat-item-215"><a href="https://www.protiprudu.org/category/hs/zdravie/" >Zdravie</a>
</li>
		</ul>
</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab1">Populárne</a></li><li class="tabs"><a href="#tab2">Nové</a></li><li class="tabs"><a href="#tab3">Komentáre</a></li><li class="tabs"><a href="#tab4">Tagy</a></li>				</ul>
			</div>

						<div id="tab1" class="tabs-wrap">
				<ul>
								<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/co-sa-to-deje-so-svedmi-a-tiez-s-dalsimi-bielymi/" title="Čo sa to deje so Švédmi? A tiež s ďalšími bielymi?" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/swed-nor.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/swed-nor.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/swed-nor.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/swed-nor.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/co-sa-to-deje-so-svedmi-a-tiez-s-dalsimi-bielymi/">Čo sa to deje so Švédmi? A tiež s ďalšími bielymi?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>18. júna 2015</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/lukas-kopac-o-proteste-stop-islamizacii-europy/" title="Lukáš Kopáč o proteste STOP islamizácii Európy" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/imigranti.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/imigranti.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/imigranti.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/imigranti.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/lukas-kopac-o-proteste-stop-islamizacii-europy/">Lukáš Kopáč o proteste STOP islamizácii Európy</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>17. júna 2015</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/zahadno-raketove-preferencie-darmozrackej-sns/" title="Záhadno-raketové preferencie darmožráckej SNS" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?w=650&amp;ssl=1 650w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?resize=300%2C203&amp;ssl=1 300w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?resize=489%2C330&amp;ssl=1 489w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?resize=110%2C75&amp;ssl=1 110w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/zahadno-raketove-preferencie-darmozrackej-sns/">Záhadno-raketové preferencie darmožráckej SNS</a></h3>
						<span title="" class="post-single-rate post-small-rate stars-small"><span style="width:0%"></span></span>
		 <span class="tie-date"><i class="fa fa-clock-o"></i>27. mája 2015</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/muz-ktory-zabranil-tretej-svetovej-vojne/" title="Muž, ktorý zabránil tretej svetovej vojne" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?w=850&amp;ssl=1 850w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?resize=300%2C201&amp;ssl=1 300w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?resize=493%2C330&amp;ssl=1 493w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?resize=110%2C75&amp;ssl=1 110w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/muz-ktory-zabranil-tretej-svetovej-vojne/">Muž, ktorý zabránil tretej svetovej vojne</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7. novembra 2013</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/sablona-teroru-moze-amerika-skoncit-ako-juzna-afrika/" title="Šablóna teroru: Môže Amerika skončiť ako Južná Afrika?" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?w=962&amp;ssl=1 962w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?resize=300%2C208&amp;ssl=1 300w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?resize=476%2C330&amp;ssl=1 476w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?resize=110%2C75&amp;ssl=1 110w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/sablona-teroru-moze-amerika-skoncit-ako-juzna-afrika/">Šablóna teroru: Môže Amerika skončiť ako Južná Afrika?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>5. júna 2015</span>							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-vojna-s-polskom-4/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/12/gv-18.14.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/12/gv-18.14.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/12/gv-18.14.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/12/gv-18.14.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-vojna-s-polskom-4/">Mýtus o nemeckej podlosti: Vojna s Poľskom 4</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 deň ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/rasa-a-zlocinnost-najnebezpecnejsie-mesta-sveta/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/murder-scene-south-america.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/murder-scene-south-america.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/murder-scene-south-america.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/murder-scene-south-america.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/rasa-a-zlocinnost-najnebezpecnejsie-mesta-sveta/">Rasa a zločinnosť: najnebezpečnejšie mestá sveta</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 dni ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-vojna-s-polskom-3/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/gv-18.12.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/gv-18.12.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/gv-18.12.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/gv-18.12.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-vojna-s-polskom-3/">Mýtus o nemeckej podlosti: Vojna s Poľskom 3</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 týždeň ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/putin-sa-odvolava-na-toru-ako-zaklad-svojich-hodnot/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/Putin-Rabbi.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/Putin-Rabbi.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/Putin-Rabbi.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/Putin-Rabbi.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/putin-sa-odvolava-na-toru-ako-zaklad-svojich-hodnot/">Putin sa odvoláva na Tóru ako základ svojich hodnôt</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 týždeň ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/nase-ovce-su-najlepsie/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/1827_druha_slovenska_republika_a-jej_korene_03.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/1827_druha_slovenska_republika_a-jej_korene_03.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/1827_druha_slovenska_republika_a-jej_korene_03.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/1827_druha_slovenska_republika_a-jej_korene_03.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/nase-ovce-su-najlepsie/">Naše ovce sú najlepšie</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 týždne ago</span>		</li>
						</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2c03a32a23411fdba03bf992909a00d8?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c03a32a23411fdba03bf992909a00d8?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-vojna-s-polskom-4/#comment-67132">
		SITRA AHRA: “bol odhodlaný vyprovokovať vojnu s Nemeckom”. ….táto krysa sa dokonca neváhal v... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/kauza-proti-zidom-skutocny-vznik-krestanstva/#comment-67131">
		Jánosz: Technologická úroveň?... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/kauza-proti-zidom-skutocny-vznik-krestanstva/#comment-67128">
		Jánosz: Manipulácia so svedomím je niečo, čomu podliehame každý, keď identifikujeme nepr... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/313938f3350047301db77a45ab628715?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/313938f3350047301db77a45ab628715?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/kauza-proti-zidom-skutocny-vznik-krestanstva/#comment-67123">
		Fráter: Kto vie, ako by to dnes vyzeralo v Európe, keby k nám z púšte kresťanstvo nepriš... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/313938f3350047301db77a45ab628715?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/313938f3350047301db77a45ab628715?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/kauza-proti-zidom-skutocny-vznik-krestanstva/#comment-67122">
		Fráter: Gnóza práve nie je dualistická, ale gnostické kresťanstvo mi pripadá ako oxymoro... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.protiprudu.org/tag/usa/" class="tag-cloud-link tag-link-19 tag-link-position-1" style="font-size: 8pt;">USA</a>
<a href="https://www.protiprudu.org/tag/rusko/" class="tag-cloud-link tag-link-20 tag-link-position-2" style="font-size: 8pt;">Rusko</a>
<a href="https://www.protiprudu.org/tag/ukrajina/" class="tag-cloud-link tag-link-51 tag-link-position-3" style="font-size: 8pt;">Ukrajina</a>
<a href="https://www.protiprudu.org/tag/izrael/" class="tag-cloud-link tag-link-22 tag-link-position-4" style="font-size: 8pt;">Izrael</a>
<a href="https://www.protiprudu.org/tag/nemecko/" class="tag-cloud-link tag-link-84 tag-link-position-5" style="font-size: 8pt;">Nemecko</a>
<a href="https://www.protiprudu.org/tag/slovensko/" class="tag-cloud-link tag-link-62 tag-link-position-6" style="font-size: 8pt;">Slovensko</a>
<a href="https://www.protiprudu.org/tag/syria/" class="tag-cloud-link tag-link-21 tag-link-position-7" style="font-size: 8pt;">Sýria</a>
<a href="https://www.protiprudu.org/tag/zidia/" class="tag-cloud-link tag-link-122 tag-link-position-8" style="font-size: 8pt;">Židia</a>
<a href="https://www.protiprudu.org/tag/eu/" class="tag-cloud-link tag-link-23 tag-link-position-9" style="font-size: 8pt;">EÚ</a>
<a href="https://www.protiprudu.org/tag/hitler/" class="tag-cloud-link tag-link-189 tag-link-position-10" style="font-size: 8pt;">Hitler</a>
<a href="https://www.protiprudu.org/tag/nacionalizmus/" class="tag-cloud-link tag-link-722 tag-link-position-11" style="font-size: 8pt;">nacionalizmus</a>
<a href="https://www.protiprudu.org/tag/nato/" class="tag-cloud-link tag-link-155 tag-link-position-12" style="font-size: 8pt;">NATO</a>
<a href="https://www.protiprudu.org/tag/imigracia/" class="tag-cloud-link tag-link-83 tag-link-position-13" style="font-size: 8pt;">imigrácia</a>
<a href="https://www.protiprudu.org/tag/krestanstvo/" class="tag-cloud-link tag-link-233 tag-link-position-14" style="font-size: 8pt;">kresťanstvo</a>
<a href="https://www.protiprudu.org/tag/narodny-socializmus/" class="tag-cloud-link tag-link-699 tag-link-position-15" style="font-size: 8pt;">Národný Socializmus</a>
<a href="https://www.protiprudu.org/tag/rasizmus/" class="tag-cloud-link tag-link-141 tag-link-position-16" style="font-size: 8pt;">Rasizmus</a>
<a href="https://www.protiprudu.org/tag/putin/" class="tag-cloud-link tag-link-156 tag-link-position-17" style="font-size: 8pt;">Putin</a>
<a href="https://www.protiprudu.org/tag/velka-britania/" class="tag-cloud-link tag-link-85 tag-link-position-18" style="font-size: 8pt;">Veľká Británia</a>
<a href="https://www.protiprudu.org/tag/multikultura/" class="tag-cloud-link tag-link-137 tag-link-position-19" style="font-size: 8pt;">Multikultúra</a>
<a href="https://www.protiprudu.org/tag/europa/" class="tag-cloud-link tag-link-693 tag-link-position-20" style="font-size: 8pt;">Európa</a>
<a href="https://www.protiprudu.org/tag/vojna/" class="tag-cloud-link tag-link-132 tag-link-position-21" style="font-size: 8pt;">vojna</a>
<a href="https://www.protiprudu.org/tag/islam/" class="tag-cloud-link tag-link-226 tag-link-position-22" style="font-size: 8pt;">islam</a>
<a href="https://www.protiprudu.org/tag/terorizmus/" class="tag-cloud-link tag-link-187 tag-link-position-23" style="font-size: 8pt;">terorizmus</a>
<a href="https://www.protiprudu.org/tag/iran/" class="tag-cloud-link tag-link-48 tag-link-position-24" style="font-size: 8pt;">Irán</a>
<a href="https://www.protiprudu.org/tag/cia/" class="tag-cloud-link tag-link-49 tag-link-position-25" style="font-size: 8pt;">CIA</a>			</div>
			
		</div>
	</div><!-- .widget /-->
	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Nájdete nás na Facebooku		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/protipruduorg/414820895225148&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Posledné komentáre		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2c03a32a23411fdba03bf992909a00d8?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c03a32a23411fdba03bf992909a00d8?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-vojna-s-polskom-4/#comment-67132">
		SITRA AHRA: “bol odhodlaný vyprovokovať vojnu s Nemeckom”. ….táto krysa sa dokonca neváhal v... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/kauza-proti-zidom-skutocny-vznik-krestanstva/#comment-67131">
		Jánosz: Technologická úroveň?... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/kauza-proti-zidom-skutocny-vznik-krestanstva/#comment-67128">
		Jánosz: Manipulácia so svedomím je niečo, čomu podliehame každý, keď identifikujeme nepr... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/313938f3350047301db77a45ab628715?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/313938f3350047301db77a45ab628715?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/kauza-proti-zidom-skutocny-vznik-krestanstva/#comment-67123">
		Fráter: Kto vie, ako by to dnes vyzeralo v Európe, keby k nám z púšte kresťanstvo nepriš... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/313938f3350047301db77a45ab628715?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/313938f3350047301db77a45ab628715?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/kauza-proti-zidom-skutocny-vznik-krestanstva/#comment-67122">
		Fráter: Gnóza práve nie je dualistická, ale gnostické kresťanstvo mi pripadá ako oxymoro... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Kontakt</h4></div>
						<div class="footer-widget-container"><div >Redakcia: <a href="mailto:redakcia@protiprudu.org">redakcia@protiprudu.org</a><br />
Administrácia: <a href="mailto:admin@protiprudu.org">admin@protiprudu.org</a><br />
Telefón: +421 944 715390
<br />
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- widget-ads1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8851820752495380"
     data-ad-slot="4986380952"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
			</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			© ::protiprudu.org		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.protiprudu.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/protipruduorg/414820895225148" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/ProtipruduVideo" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			Uverejnené materiály je možné preberať s uvedením funkčného aktívneho odkazu na túto stránku, pokiaľ nie je uvedené inak.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Choď hore"></div>
<div id="fb-root"></div>
	<div style="display:none">
	<div class="grofile-hash-map-65e4737dfda05f6676ba5474a3a93b73">
	</div>
	<div class="grofile-hash-map-2c03a32a23411fdba03bf992909a00d8">
	</div>
	<div class="grofile-hash-map-2c1c0ac66421babc2756e0689c1c4c45">
	</div>
	<div class="grofile-hash-map-313938f3350047301db77a45ab628715">
	</div>
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5743998-5', 'auto');
  ga('send', 'pageview');

</script>
<div id="reading-position-indicator"></div><link rel='stylesheet' id='colorbox-css'  href='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/css/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/css/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.protiprudu.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.protiprudu.org\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Zobrazi\u0165 ko\u0161\u00edk","cart_url":"https:\/\/www.protiprudu.org\/kosik\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.protiprudu.org\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.protiprudu.org\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_465192c2a4bb5c19642415e9110c8942"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.protiprudu.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"\u017diadne v\u00fdsledky","lang_results_found":"N\u00e1jden\u00e9 v\u00fdsledky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/search.js'></script>
<script async="async" type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/js/custom.js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=43853764&postid=125687&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Pridaj+koment%C3%A1r&greeting_reply=Nap%C3%ADsa%C5%A5+odpove%C4%8F+pre+%25s&color_scheme=light&lang=sk_SK&jetpack_version=5.6&sig=b3739c9b9a16121fb89efb827c155ad9ee53c65e#parent=https%3A%2F%2Fwww.protiprudu.org%2Fmytus-o-nemeckej-podlosti-vojna-s-polskom-4%2Fcomment-page-1%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=43853764&postid=125687&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Pridaj+koment%C3%A1r&greeting_reply=Nap%C3%ADsa%C5%A5+odpove%C4%8F+pre+%25s&color_scheme=light&lang=sk_SK&jetpack_version=5.6&sig=b3739c9b9a16121fb89efb827c155ad9ee53c65e#parent=https%3A%2F%2Fwww.protiprudu.org%2Fmytus-o-nemeckej-podlosti-vojna-s-polskom-4%2Fcomment-page-1%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'43853764',post:'125687',tz:'1',srv:'www.protiprudu.org'} ]);
	_stq.push([ 'clickTrackerInit', '43853764', '125687' ]);
</script>

</body>
</html>
