<!DOCTYPE html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.protiprudu.org/xmlrpc.php" />
<title>Mýtus o nemeckej podlosti: Nemecko obsadzuje Francúzsko. Koniec podivnej vojny 2 &#8211; ::protiprudu.org</title>
<meta property="og:title" content="Mýtus o nemeckej podlosti: Nemecko obsadzuje Francúzsko. Koniec podivnej vojny 2 - ::protiprudu.org"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Bol to práve Churchill, kto počas Prvej svetovej vojny uzavrel hladovú blokádu okolo Nemecka a udrži"/>
<meta property="og:url" content="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-nemecko-obsadzuje-francuzsko-koniec-podivnej-vojny-2/"/>
<meta property="og:site_name" content="::protiprudu.org"/>
<meta property="og:image" content="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.7.jpg?resize=500%2C330&ssl=1" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál: ::protiprudu.org &raquo;" href="https://www.protiprudu.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu ::protiprudu.org &raquo;" href="https://www.protiprudu.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu ::protiprudu.org &raquo; ku článku Mýtus o nemeckej podlosti: Nemecko obsadzuje Francúzsko. Koniec podivnej vojny 2" href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-nemecko-obsadzuje-francuzsko-koniec-podivnej-vojny-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.protiprudu.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.protiprudu.org/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpapp-styles-css'  href='https://www.protiprudu.org/wp-content/plugins/wordpress-easy-paypal-payment-or-donation-accept-plugin/wpapp-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.protiprudu.org/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.protiprudu.org/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.protiprudu.org/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.protiprudu.org/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.protiprudu.org/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='https://www.protiprudu.org/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='https://www.protiprudu.org/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.protiprudu.org/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.protiprudu.org/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.protiprudu.org\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"129489","token":"0fea40cfbb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<link rel='https://api.w.org/' href='https://www.protiprudu.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.protiprudu.org/xmlrpc.php?rsd" />
<link rel='prev' title='Mýtus o nemeckej podlosti: Nemecko obsadzuje Francúzsko. Koniec podivnej vojny 1' href='https://www.protiprudu.org/mytus-o-nemeckej-podlosti-nemecko-obsadzuje-francuzsko-koniec-podivnej-vojny/' />
<meta name="generator" content="WordPress 4.9.1" />
<meta name="generator" content="WooCommerce 3.2.6" />
<link rel="canonical" href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-nemecko-obsadzuje-francuzsko-koniec-podivnej-vojny-2/" />
<link rel='shortlink' href='https://wp.me/p2Y0mM-xGx' />
<link rel="alternate" type="application/json+oembed" href="https://www.protiprudu.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protiprudu.org%2Fmytus-o-nemeckej-podlosti-nemecko-obsadzuje-francuzsko-koniec-podivnej-vojny-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.protiprudu.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protiprudu.org%2Fmytus-o-nemeckej-podlosti-nemecko-obsadzuje-francuzsko-koniec-podivnej-vojny-2%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.protiprudu.org/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.protiprudu.org/wp-content/uploads/2013/03/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.protiprudu.org/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.protiprudu.org/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.protiprudu.org/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.protiprudu.org/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.protiprudu.org/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #0b6d9e;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#0b6d9e;
}

::-webkit-scrollbar-thumb{
	background-color:#0b6d9e !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #0b6d9e;
}
	
.search-block:after {
	border-right-color:#0b6d9e;
}

body.rtl .search-block:after {
	border-left-color:#0b6d9e;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #0b6d9e;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #0b6d9e;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #0b6d9e;
	border-color: #0b6d9e;
}

#order_review,
#order_review_heading {
	border-color: #0b6d9e;
}


body.single .post .entry a, body.page .post .entry a {
	color: brown;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	text-decoration: underline;
}
		
</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Pozrie\u0165 v\u0161etky v\u00fdsledky<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.protiprudu.org\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.protiprudu.org\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mýtus o nemeckej podlosti: Nemecko obsadzuje Francúzsko. Koniec podivnej vojny 2" />
<meta property="og:url" content="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-nemecko-obsadzuje-francuzsko-koniec-podivnej-vojny-2/" />
<meta property="og:description" content="Bol to práve Churchill, kto počas Prvej svetovej vojny uzavrel hladovú blokádu okolo Nemecka a udržiaval ju ešte sedem mesiacov po skončení vojny. To malo za následok hladomor a smrť milióna nemeck…" />
<meta property="article:published_time" content="2018-01-19T06:00:34+00:00" />
<meta property="article:modified_time" content="2018-01-19T06:10:10+00:00" />
<meta property="og:site_name" content="::protiprudu.org" />
<meta property="og:image" content="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.7.jpg?fit=500%2C335&amp;ssl=1" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="335" />
<meta property="og:locale" content="sk_SK" />
<meta name="twitter:text:title" content="Mýtus o nemeckej podlosti: Nemecko obsadzuje Francúzsko. Koniec podivnej vojny 2" />
<meta name="twitter:image" content="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.7.jpg?fit=500%2C335&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</script>

</head>
<body id="top" class="post-template-default single single-post postid-129489 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.protiprudu.org/">
				<button class="search-button" type="submit" value="Hľadať"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Hľadať" value="Hľadať" onfocus="if (this.value == 'Hľadať') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Hľadať';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.protiprudu.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/protipruduorg/414820895225148" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/ProtipruduVideo" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">piatok ,  19  január 2018</span>
				<div class="top-menu"><ul id="menu-menu-top" class="menu"><li id="menu-item-34970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34970"><a href="https://www.protiprudu.org/o-prop-e/">::prop</a>
<ul class="sub-menu">
	<li id="menu-item-34971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34971"><a href="https://www.protiprudu.org/o-prop-e/podpora/">Podpora</a></li>
	<li id="menu-item-34972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34972"><a href="https://www.protiprudu.org/dve-percenta/">Dve percentá</a></li>
</ul>
</li>
<li id="menu-item-34979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34979"><a href="https://www.protiprudu.org/knihy/">::knihy</a>
<ul class="sub-menu">
	<li id="menu-item-84387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84387"><a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/">Mýtus o nemeckej podlosti</a></li>
	<li id="menu-item-71580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71580"><a href="https://www.protiprudu.org/do-temnoty-nacisticke-nemecko-dneska/">Do temnoty – nacistické Nemecko dneška</a></li>
	<li id="menu-item-34980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34980"><a href="https://www.protiprudu.org/hitlerova-revolucia-obsah/">Hitlerova revolúcia</a></li>
	<li id="menu-item-34981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34981"><a href="https://www.protiprudu.org/v-znameni-skorpiona-obsah/">V znamení Škorpióna</a></li>
</ul>
</li>
<li id="menu-item-34992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34992"><a href="https://www.protiprudu.org/category/spolocny-blok/">::spoločný blok</a>
<ul class="sub-menu">
	<li id="menu-item-34995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34995"><a href="https://www.protiprudu.org/category/sb-slovensko/">SB Slovensko</a></li>
	<li id="menu-item-34996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34996"><a href="https://www.protiprudu.org/category/sb-svet/">SB Svet</a></li>
	<li id="menu-item-34993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34993"><a href="https://www.protiprudu.org/category/sb-eu/">SB EU</a></li>
	<li id="menu-item-34994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34994"><a href="https://www.protiprudu.org/category/sb-ine/">SB Iné</a></li>
	<li id="menu-item-34997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34997"><a href="https://www.protiprudu.org/category/sb-video/">SB Video</a></li>
</ul>
</li>
<li id="menu-item-76328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76328"><a href="https://www.inespravy.info/">::iné správy</a></li>
<li id="menu-item-36450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36450"><a href="https://www.protiprudu.org/obchod/">::obchod</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.protiprudu.org/">
							<button class="search-button" type="submit" value="Hľadať"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Hľadať" value="Hľadať" onfocus="if (this.value == 'Hľadať') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Hľadať';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.protiprudu.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/protipruduorg/414820895225148" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/ProtipruduVideo" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="::protiprudu.org" href="https://www.protiprudu.org/">
					<img src="https://www.protiprudu.org/wp-content/uploads/2014/06/web-logo-190x601.jpg" alt="::protiprudu.org"  /><strong>::protiprudu.org Proti prúdu</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-8851820752495380";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 320;
			  google_ad_height 	= 100;
			}
		</script>

		<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu-primary" class="menu"><li id="menu-item-34975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34975"><a href="https://www.protiprudu.org">Domov</a></li>
<li id="menu-item-34987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34987"><a href="https://www.protiprudu.org/category/hs/z-domova/">Slovensko</a></li>
<li id="menu-item-34984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34984"><a href="https://www.protiprudu.org/category/hs/zahranicie/">Svet</a></li>
<li id="menu-item-34986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34986"><a href="https://www.protiprudu.org/category/hs/komentar/">Komentáre</a></li>
<li id="menu-item-34985" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34985"><a href="https://www.protiprudu.org/category/hs/historia/">História</a></li>
<li id="menu-item-34988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34988"><a href="https://www.protiprudu.org/category/hs/analyza/">Analýza</a></li>
<li id="menu-item-34989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34989"><a href="https://www.protiprudu.org/category/hs/recenzia/">Recenzia</a></li>
<li id="menu-item-34990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34990"><a href="https://www.protiprudu.org/category/hs/spolocnost/">Spoločnosť</a></li>
<li id="menu-item-97791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97791"><a href="https://www.protiprudu.org/obchod/">Obchod</a></li>
</ul></div>					
											<a class="tie-cart ttip" href="https://www.protiprudu.org/kosik/" title="Pozri nákupný košík"><span class="shooping-count-outer"><i class="fa fa-shopping-cart"></i></span></a>
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">
	
	
	
	
		<div class="post-cover-head">
		
			<div class="single-post-thumb single-has-thumb" style="background-image:url( https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.7.jpg?fit=500%2C335&ssl=1);">
			<div class="post-cover-title">
			<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.protiprudu.org">Domov</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.protiprudu.org/category/hs/">Hlavná strana</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.protiprudu.org/category/hs/citanie/">Čítanie</a></span> <span class="delimiter">/</span> <span class="current">Mýtus o nemeckej podlosti: Nemecko obsadzuje Francúzsko. Koniec podivnej vojny 2</span></div>			<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Mýtus o nemeckej podlosti: Nemecko obsadzuje Francúzsko. Koniec podivnej vojny 2</span></h1>
					
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.protiprudu.org/author/prop/" title="">::prop </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>1 hodinu ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.protiprudu.org/category/hs/citanie/" rel="category tag">Čítanie</a>, <a href="https://www.protiprudu.org/category/hs/historia/" rel="category tag">História</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-nemecko-obsadzuje-francuzsko-koniec-podivnej-vojny-2/#respond">Napíš, čo si o tom myslíš</a></span>
</p>
<div class="clear"></div>
			</div>

			<a href="#the-post" class="go-to-the-post"><i class="fa fa-angle-down"></i></a>

		</div>
		<script>
			jQuery(window).scroll(function(){
				var scrolled = jQuery(window).scrollTop();
				 jQuery('.post-cover-title').css({ opacity : 1-(scrolled/1000) });
				 jQuery('.post-cover-head .single-post-thumb').css('background-position', 'center '+ -(scrolled*0.3)+'px');
			});
		</script>
	
		

	</div>
	
	<div class="content post-cover">

		

		
		<article class="post-listing post-129489 post type-post status-publish format-standard has-post-thumbnail  category-citanie category-historia tag-churchill tag-hess tag-hitler tag-intrepid tag-korda tag-nemecko tag-roosevelt tag-usa" id="the-post">
			
			<div class="post-inner">

			
				<div class="entry">
					
					
					<p>Bol to práve Churchill, kto počas Prvej svetovej vojny uzavrel hladovú blokádu okolo Nemecka a udržiaval ju ešte sedem mesiacov po skončení vojny. To malo za následok hladomor a smrť milióna nemeckých civilistov, navyše to bolo porušenie medzinárodného práva. Počas celej svojej kariéry neznamenali dohovory a medzinárodné právo, ktoré malo obmedziť hrôzy vojny, pre Churchilla vôbec nič. Nedotýkalo sa ho masívne vraždenie nevinných civilistov, ani ničenie starobylých centier kultúry, ktoré vzišlo z jeho vrtochov. Churchill bol maniodepresívny a návaly depresie označoval ako &#8222;čierneho psa.&#8220; Cítil sa dobre v zhone vojny a nestaral sa o obyčajných ľudí.<br />
<span id="more-129489"></span></p>
<p>Beatrice Webb, barónka a spoluzakladateľka Fabianskej spoločnosti, sedela pri večeri vedľa Churchilla. Napísala:</p>
<p><em>&#8222;Prvý dojem: nepokojný, takmer neznesiteľne, &#8230; egoistický, domýšľavý, plytký a spiatočnícky, ale s určitou charizmou, &#8230; Viac typ amerického špekulanta, než anglického aristokrata. Hovoril výlučne o sebe a volebných plánoch, &#8230;&#8220;</em></p>
<p><a href="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.4.jpg?ssl=1"><img src="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.4.jpg?resize=500%2C499&#038;ssl=1" alt="" width="500" height="499" class="aligncenter size-full wp-image-129492" srcset="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.4.jpg?w=500&amp;ssl=1 500w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.4.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.4.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.4.jpg?resize=331%2C330&amp;ssl=1 331w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.4.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></a></p>
<div align="center"><em>Obr 20.4: Propagandistický plagát po potopení Lusitanie</em></div>
<p></p>
<p>Je takmer isté, že Churchill zaranžoval potopenie Lusitanie, čo malo za následok zatiahnutie Spojených štátov do Prvej svetovej vojny. </p>
<p>Opäť pri moci, hneď prvý deň vo funkcii predsedu vlády 10. mája 1940, Churchill nariadil bombardovanie bezbranného univerzitného mesta Freiberg, pri ktorom zahynulo niekoľko civilistov. Nálet na Freiberg nemal žiaden vojenský účel. Po páde Francúzska napísal Churchill ministrovi pre leteckú výrobu lordovi Beaverbrookovi: </p>
<p><em>&#8222;Keď hľadám spôsob, ako vyhrať túto vojnu, vidím, že existuje iba jediná istá cesta &#8230; totálne ničivé, vyhladzujúce bombové útoky ťažkých bombardérov z našej zeme na nacistickú domovinu.&#8220;</em></p>
<p>Po tom, ako Hitler natiahol zmierlivú ruku v Dunkirku, Churchill ju odmietol a namiesto toho vykreslil evakuáciu britských vojakov z pláží Dunkirku ako zázrak hrdinského britského námorníctva. Stal sa ešte bojovnejším a utvrdilo sa v presvedčení pokračovať vo vojne.</p>
<h4>Pád Francúzska</h4>
<p><a href="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.5.jpg?ssl=1"><img src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.5.jpg?resize=500%2C625&#038;ssl=1" alt="" width="500" height="625" class="aligncenter size-full wp-image-129493" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.5.jpg?w=500&amp;ssl=1 500w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.5.jpg?resize=240%2C300&amp;ssl=1 240w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.5.jpg?resize=264%2C330&amp;ssl=1 264w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></a></p>
<div align="center"><em>Obr 20.5: Adolf Hitler pred Eiffelovou vežou</em></div>
<p></p>
<p>Keď boli Angličania vytlačení z Francúzska, Nemci zahájili posledný nápor proti Francúzsku. Nemecké tanky 12. júna prelomili hlavné fronty pozdĺž rieky Sommy a Maginotovej línie, a stále viac sa približovali ku svojmu hlavnému cieľu &#8211; Parížu. Počas celej tejto doby Angličania dôrazne vyzývali Francúzsko, aby odolávalo za každú cenu. Winston Churchill, už ako predseda vlády, dokonca odletel do Paríža, aby poskytol svoju osobnú podporu, hoci neponúkol žiadnu britskú vojenskú pomoc.</p>
<p>V tej dobe už bola francúzska armáda zredukovaná takmer na polovicu a francúzski velitelia rezignovali na nevyhnutnú kapituláciu. Francúzska vláda opustila Paríž a vyhlásila ho za otvorené mesto. To umožnilo Nemcom 14. júna vstúpiť do Paríža bez odporu. Francúzska vláda premiéra Rayauda utiekla na juh do Bordeaux a Rayaud rezignoval. Vytvorila sa nová vláda pod vedením hrdinu Prvej svetovej vojny maršála Pétaina. Prvým krokom Pétaina bola žiadosť o prímerie. Dňa 17. júna Pétain vystúpil v rozhlase a nariadil všeobecné zastavenie odporu a francúzska armáda sa vzdala Nemcom. </p>
<p>Dňa 22. júna 1940 podpísalo Francúzsko prímerie s Nemeckom. Po tom, čo Francúzsko urobilo Nemcom v roku 1918, Hitler chcel Francúzom poníženie oplatiť. Trval na tom, že prímerie bude podpísané v tom istom železničnom vagóne v lese v Compiegne, v ktorom sa Nemecko vzdalo Francúzsku v roku 1918 a tak ukončilo Prvú svetovú vojnu.</p>
<p>Podmienky prímeria z roku 1940 rozdelili Francúzsko na okupovanú a neokupovanú zónu, ktoré rozdeľovala hranica. Nemci mali pod kontrolou dve tretiny krajiny. Táto oblasť zahŕňala severné a západné Francúzsko, vrátane celého pobrežia s Atlantickým oceánom. Zvyšnú časť krajiny spravovala francúzska vláda vo Vichy pod vedením maršála Pétaina.</p>
<p><a href="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.6.jpg?ssl=1"><img src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.6.jpg?resize=500%2C363&#038;ssl=1" alt="" width="500" height="363" class="aligncenter size-full wp-image-129494" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.6.jpg?w=500&amp;ssl=1 500w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.6.jpg?resize=300%2C218&amp;ssl=1 300w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.6.jpg?resize=455%2C330&amp;ssl=1 455w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></a></p>
<div align="center"><em>Obr 20.6: Hitler s niekoľkými ministrami a dôstojníkmi pred železničným vozňom v lese neďaleko Compiegne, kde bolo 22. júna 1940 podpísané prímerie s Francúzskom. Je to ten istý vagón, v ktorom Nemci podpísali prímerie a ukončili tak Prvú svetovú vojnu</em></div>
<p></p>
<p>Medzi ďalšie podmienky prímeria patrilo rozpustenie francúzskej armády s výnimkou 100 000 vojakov na udržanie poriadku. (Táto podmienka bola rovnaká, ako bolo uložené Nemecku vo Versailleskej zmluve. Nemohla to byť náhoda.) 1,5 milióna francúzskych vojakov, ktorých zajali Nemci, zostalo vojnovými zajatcami. Francúzska vláda tiež súhlasila s tým, že členovia ozbrojených síl neopustia krajinu, a poučí svojich občanov, aby sa nestavali na odpor Nemcom. Nakoniec, od Francúzov bolo požadované zaplatenie nákladov za okupáciu nemeckými jednotkami.</p>
<p><a href="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.7.jpg?ssl=1"><img src="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.7.jpg?resize=500%2C335&#038;ssl=1" alt="" width="500" height="335" class="aligncenter size-full wp-image-129495" srcset="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.7.jpg?w=500&amp;ssl=1 500w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.7.jpg?resize=300%2C201&amp;ssl=1 300w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.7.jpg?resize=493%2C330&amp;ssl=1 493w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.7.jpg?resize=110%2C75&amp;ssl=1 110w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></a></p>
<div align="center"><em>Obr 20.7: Adolf Hitler na návšteve Paríža po páde Francúzska</em></div>
<p></p>
<p>Dňa 23. júna Hitler spolu s architektom Albertom Speerom, sochárom Arnom Brekerom, architektom Hermanom Gieslerom a ďalšími, odletel do Paríža na krátku prehliadku okupovaného mesta. Prehliadka zahŕňala Eiffelovu vežu, Parížsku operu, Víťazný oblúk a Napoleonovu hrobku. Trojhodinová prehliadka skončila návštevou kostola Sacré-Coeur na Montmartre. Hitler nikdy predtým nenavštívil Paríž.</p>
<p><em>&#8222;Návšteva Paríža bola mojim životným snom&#8220; povedal Hitler Speerovi. &#8222;Nedokážem ani povedať, aký som šťastný, že sa mi tento sen splnil.&#8220;</em></p>
<p><a href="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.8.jpg?ssl=1"><img src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.8.jpg?resize=500%2C653&#038;ssl=1" alt="" width="500" height="653" class="aligncenter size-full wp-image-129496" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.8.jpg?w=500&amp;ssl=1 500w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.8.jpg?resize=230%2C300&amp;ssl=1 230w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.8.jpg?resize=253%2C330&amp;ssl=1 253w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></a></p>
<div align="center"><em>Obr 20.8: Adolf Hitler na návšteve Paríža s architektom Albertom Speerom (vľavo) a umelcom Arnom Brekerom (vpravo), 23. jún 1940</em></div>
<p></p>
<h4>Hitler predkladá Británii mierovú ponuku</h4>
<p>Po páde Francúzska Hitler opäť predložil Británii mierovú ponuku. Výsledkom bolo Churchillovo odmietnutie. Rovnako, ako bojoval proti mierovým vyjednávaniam s Hitlerom po vojne s Poľskom, teraz ako predseda vlády taktiež pevne vzdoroval akýmkoľvek návrhom na mierové rokovania s Hitlerom. Táto tvrdošijnosť, viac než čokoľvek iné, je pravdepodobne základom Churchillovej veľkosti &#8211; že sa odvážne postavil Hitlerovi napriek všetkej nepriazni osudu, zdanlivo iracionálne. Nakoniec, po tom, ako sa neustále pokúšal dojednať mier s Britániou, Hitler urobil jedinú vec, ktorá mu zostávala &#8211; začal prípravy na inváziu do Británie. Dňa 1. augusta 1940 rezignovane prikázal Luftwaffe, aby vyradila Royal Air Force ako predohru pred námornou inváziou do Británie.</p>
<p>Podľa britského historika sira Basila Liddel Harta v nasledujúcej leteckej bitke nehral Hitler takmer žiadnu rolu. Letecká bitka sa stala známou ako Bitka o Britániu a bola úplne v rukách ríšskeho maršála Hermanna Göringa, ktorý bol veliteľom Luftwaffe. Hitler bol po celý život horlivým obdivovateľom Británie, nechcel vojnu s Britániou, a nikdy nevložil svoje srdce do plánov na porazenie Británie. Ak by to Göring dokázal vyriešiť, všetko by bolo v poriadku, ale skutočnosť, že sa mu to nikdy nepodarilo, Hitlera príliš netrápila. Celý projekt mu bol nepríjemný. Jeho skutočným cieľom bola invázia do Sovietskeho zväzu. K téme, čo urobiť s Britániou, sa chcel vrátiť po tom, ako by sa vysporiadal so Sovietskym zväzom. Podľa Harta v knihe &#8222;The Other Side of the Hill&#8220;, 1948:</p>
<p><em>&#8222;V tej dobe sme verili, že odrazenie Luftwaffe v &#8222;Bitke nad Britániou&#8220; ju zachránilo [Britániu]. To je len časť vysvetlenia, tá posledná. Tá pôvodná príčina, ktorá siaha omnoho hlbšie, je to, že Hitler nechcel Anglicko dobiť. Nejavil záujem o prípravy na inváziu a celé týždne nerobil nič, čím by ich popohnal. Potom, po krátkom impulze k invázii, znova otočil a zastavil prípravy. Namiesto toho sa začal pripravovať k invázii do Sovietskeho zväzu.&#8220;</em></p>
<p>O konci roka 1940 napísal historik Paul Johnson:</p>
<p><em>&#8222;Britské bombardéry boli vo veľkej a stále sa zvyšujúcej miere používané na zabíjanie a zastrašovanie nemeckého civilného obyvateľstva v ich domovoch.&#8220;</em></p>
<p>Churchill nariadil hromadné útoky ťažkých bombardérov, nie na vojenské ciele, ale na mestské centrá v Nemecku a obzvlášť na husto obývané oblasti s cieľom zabiť čo najviac civilistov a zvyšku zničiť obydlia.</p>
<p>Nemecko nakoniec začalo bombardovať nevojenské ciele v Londýne 7. septembra 1940, pri ktorých zahynulo 306 ľudí. Hitler zakázal Luftwaffe bombardovanie civilných cieľov, ale nakoniec ho k tomu donútili opakované britské útoky na nemecké mestá vrátane Berlína. Kým sa Hitler snažil presvedčiť Britov k uzavretiu mieru, britské letecké útoky na nemecké mestá sa zintenzívnili. </p>
<p>V Británii existovala skupina pronemeckých elitárov známa ako &#8222;Clivedenova skupina&#8220;. Do tejto skupiny patrili vojvoda z Windsoru (predtým kráľ Eduard VII), lady Astor, Geofrey Dawson (redaktor London Times), lord Lothian, vojvoda z Manchesteru, vojvoda z Hamiltonu a ďalší. Clivedenova skupina dávala prednosť priateľským vzťahom s Nemeckom a nacisti s nimi dlhodobo udržiavali kontakty.</p>
<p>Podľa Louisa Kilzera v knihe &#8222;Churchill&#8217;s Deception&#8220; Hitlerov zástupca Rudolf Hess bol v kontakte s Clivedenovou skupinou a na Hitlerov pokyn 10. mája 1941 odletel do Anglicka, aby sa pokúsil vyjednať mierovú dohodu s Anglickom prostredníctvom Clivedenovej skupiny. </p>
<p>Oficiálna propaganda tvrdí, že duševne chorý Hess sa z vlastnej iniciatívy rozhodol v máji 1941 odletieť Messerschmittom do Škótska na čudácku, donkichotskú misiu, aby sa stretol s vojvodom z Hamiltonu, ktorý by sprostredkoval mierové rozhovory s Churchillom. Keď v Renfrewshire vyskočil z lietadla, len 8 míľ od pozemkov vojvodu, bol zatknutý farmárom s vidlami a prevezený do väzenia. Hitler sa údajne rozzúril, keď sa dopočul o Hessovej hlúpej misii a údajne vyslal lietadlá, aby ho zostrelili ešte pred dosiahnutím cieľa.</p>
<p>Kilzer tvrdí niečo iné. Podľa Kilzera bol Hess oddaný Hitlerov agent na odvážnej mierovej misii. Po páde Sovietskeho zväzu v roku 1991 sa v ruských archívoch našiel 28-stránkový zápisník, ktorý patril majorovi Karlheinz Pintschovi, dlhoročnému pobočníkovi Hessa, a ktorý podporuje Kolzerovu verziu udalostí. V zápisníku Pintsch napísal, že Hitler dúfal v to, že &#8222;dohoda s Angličanmi bude úspešná.&#8220; Pintsch poznamenal, že úloha Hessa &#8211; päť týždňov pred inváziou Nemecka do Ruska &#8211; mala:</p>
<p><em>&#8222;priniesť, ak už nie vojenské spojenectvo Nemecka a Anglicka proti Rusku, tak aspoň neutralizáciu Anglicka.&#8220;</em></p>
<p>Pintscha zajali na konci vojny Rusi a bol väznený dlhé roky. Bol vypočúvaný a brutálne mučený tak, že po zvyšok života bol mrzákom. Nedokázal udržať ani nôž či vidličku. Zápisy z Pintschovych výsluchov boli nájdené v tom istom archíve ako zápisník. Podľa nich Hitler nebol prekvapený, keď sa objavili správy o Hessovom zajatí, &#8230; ani nezúril a ani nenadával na to, čo Hess urobil. Namiesto toho Hitler pokojne komentoval riziká a nebezpečenstvo Hessovej misie a nahlas prečítal list, ktorý mu Hess napísal pred odletom. Z Hessovho listu Hitler čítal:</p>
<p><em>&#8222;A ak tento pokus &#8230; skončí neúspechom &#8230; vždy bude možné poprieť všetku zodpovednosť. Jednoducho povedzte, že som stratil súdnosť.&#8220;</em></p>
<p>Misia skončila neúspechom a Hitler a Churchill svorne tvrdili, že Hess sa pomiatol. Misia skončila neúspechom, pretože Churchill nemal v úmysle uzavrieť mier s Nemeckom. Hess bol vypočúvaný dôstojníkmi britskej armády a vtedy im povedal, že má &#8222;tajné a dôležité posolstvo pre vojvodu z Hamiltonu&#8220;, a že ho musí okamžite vidieť. Vojvoda sa stretol s Hessom a následne informoval CHURCHILLA o rozhovore s Hessom.</p>
<p>Hess bol potom odvezený do väzenia a neskôr nebolo dovolené nikomu s ním hovoriť. Hessov let, ale nie jeho cieľ ani určenie, bol po prvý krát oznámený 12. mája v mníchovskom rozhlase v Nemecku. Hessovo zajatie farmárom bolo široko publikované aj v Británii, aj keď jeho misia nebola zverejnená. V Británii aj v Nemecku bol označený za pomätenca.</p>
<p>Hess strávil zvyšok vojny v britskom psychiatrickom ústave pod neustálym dozorom. V Norimberskom súdnom procese po vojne dostal doživotie. Ale za čo? Nikoho nezabil ani nenariadil nikoho zabiť. Vojny sa ani nezúčastnil. Bol len ďalšou tragickou obeťou židovskej pomsty, to bolo to, čoho sa týkal Norimberský proces. Hess zomrel vo väzení v Spandau vo veku 93 rokov za podozrivých okolností, kde strávil 40 rokov pod neustálym dozorom. Nikdy nemal možnosť s nikým hovoriť, ani nič napísať, ani dotknúť sa syna, keď ho raz navštívil. To bola krutosť mimo všetky hranice.</p>
<p>Dňa 22. júna 1941 zahájilo Nemecko inváziu do Sovietskeho zväzu pod názvom Operácia Barbarossa. Hitler považoval inváziu za &#8222;preventívny&#8220; úder. Ako Nemecko tak aj Sovietsky zväz chápali, že skôr či neskôr bude vojna medzi nimi nevyhnutná. Otázkou nebolo, či k nej dôjde, ale kedy k nej dôjde. Sovietsky zväz dlhodobo budoval svoje ozbrojené sily, vrátane obrovského počtu tankov a bojových lietadiel. </p>
<p>Nemecko teraz bojovalo na dvoch frontoch, proti Sovietskemu zväzu na jednej strane a proti Británii na druhej strane. Dňa 14. septembra 1940 sa konala konferencia v Hitlerovom hlavnom stane. Hitler dospel k záveru, že letecká prevaha nad Britániou ešte nebola ustanovená a:</p>
<p><em>&#8222;prisľúbil, že preskúma situáciu ešte 17. septembra pre možné vylodenie v Británii 27. septembra alebo 8. októbra. Ale o tri dni neskôr, keď sa preukázalo, že nemecké letecké sily značne zveličili svoje úspechy voči RAF, Hitler odložil operáciu Sea Lion na neurčito a sústredil sa na vojnu so Sovietskym zväzom.&#8220;</em></p>
<p>Dokonca aj po úspechu v bitke o Britániu pochopil Lloyd George, Halifax a ďalší vládni činitelia, že samotná Británia nedokáže poraziť Nemecko. Churchillov cieľ &#8211; totálne víťazstvo nad Nemeckom &#8211; sa po páde Francúzska mohol podariť iba za jednej podmienky. Tou podmienkou bol vstup Spojených štátov do vojny po boku Veľkej Británie. Museli byť veľmi presvedčení, že k tomu dôjde, inak by nemali inú možnosť, len prijať Hitlerovu mierovú ponuku.</p>
<p>Prezident Roosevelt mal rovnaké zmýšľanie ako Churchill, pokiaľ išlo o vojnu s Nemeckom. Bol viac než ochotný do nej vstúpiť. Bezohľadne porušili diplomatický protokol a namiesto toho, aby Roosevelt komunikoval so svojim proťajškom Chamberlainom, medzi Rooseveltom a Churchillom došlo k tajnej výmene listov hneď po tom, ako sa Churchill stal prvým lordom admirality. V týchto listoch sa Churchill jasne vyjadril, že chce zatiahnuť Spojené štáty do vojny po boku Británie proti Nemecku. Na oplátku Roosevelt jasne uviedol, že to je aj jeho cieľ. V Rooseveltovi našiel Churchill ochotného spolusprisahanca. Obaja si horlivo želali tú istú vec &#8211; vojnu proti Nemecku.</p>
<p>Roosevelt dal svoje úmysly ohľadom vojny s Nemeckom jasne najavo všetkým okolo seba svojimi vyjadreniami a činmi. Keďže však nemohol vstúpiť do vojny bez formálneho súhlasu Kongresu, bol odhodlaný urobiť tak inými prostriedkami. Spolu s Churchillom intrigovali pri snahe zatiahnuť USA do vojny bez súhlasu Kongresu. Roosevelt vyčistil vládu od tých, ktorí sa stavali proti vojne a obklopil sa iba ľuďmi, ktorí ho podporovali. Medzi týchto ľudí patril aj Harry Hopkins, jeden z najbližších poradcov Roosevelta.</p>
<p>V januári 1941 navštívil Hopkins Londýn a stretol sa s Churchillom. Churchill neskôr o tomto stretnutí napísal:</p>
<p><em>&#8222;So žiariacimi očami a tichou, potláčanou vášňou povedal: &#8216;Prezident rozhodol, že túto vojnu vyhráme spoločne. Nepochybujte o tom. Poslal ma sem, aby som vám povedal, že sa za vás postaví za každú ceny a všetkými prostriedkami, bez ohľadu na to, čo sa mu stane. Pôjde tak ďaleko, ako bude v ľudských silách.&#8217; Sedel tam štíhly, krehký, chorý, ale absolútne prežiarený dokonalým chápaním veci. Bola to porážka, zničenie a zabitie Hitlera, bez ohľadov na prostriedky, lojalitu a ciele.&#8220;</em></p>
<p>Churchill vyslal do USA v roku 1940 britského agenta Williama Stephensona, kódové meno &#8222;Intrepid&#8220;, s rozkazom urobiť všetko pre to, aby Spojené štáty vstúpili do vojny. Stephenson a ďalších približne 300 britských agentov sa usídlilo v Rockefellerovom centre v New Yorku (zdarma) aby:</p>
<p><em>&#8222;zachytávali poštu, napichovali telefóny, vylamovali trezory, unášali, &#8230; šírili klebety&#8220;</em></p>
<p>a neustále špinili &#8222;izolacionistov&#8220;, ktorí sa stavali proti vstupu Spojených štátov do vojny. Toto pokračovalo s plným vedomím a spoluprácou Roosevelta a so spoluprácou federálnych agentúr. V skutočnosti Stephenson slúžil ako priame spojenie medzi Churchillom a Rooseveltom.</p>
<p>Ako som uviedol v predchádzajúcich kapitolách, Židia, tak v Británii, ako aj v Amerike, viedli celosvetovú propagandistickú vojnu proti nacistickému Nemecku a Stephenson a jeho &#8222;Operation Intrepid&#8220; sa k nim v tomto úsilí pridali. Na ceste ku svojmu cieľu &#8211; zatiahnutiu Ameriky do vojny &#8211; pracoval Stephenson so svojimi mužmi ruka v ruke s americkými Židmi, vrátane Židov v Hollywoode.</p>
<p><a href="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.9.jpg?ssl=1"><img src="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.9.jpg?resize=500%2C636&#038;ssl=1" alt="" width="500" height="636" class="aligncenter size-full wp-image-129497" srcset="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.9.jpg?w=500&amp;ssl=1 500w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.9.jpg?resize=236%2C300&amp;ssl=1 236w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.9.jpg?resize=259%2C330&amp;ssl=1 259w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></a></p>
<div align="center"><em>Obr 20.9: William Donovan (šéf OSS) dekoruje Stephensona Medailou za zásluhy v roku 1946. Bol prvým cudzincom, ktorý bol ocenený týmto vyznamenaním</em></div>
<p></p>
<p><a href="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.10.jpg?ssl=1"><img src="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.10.jpg?resize=500%2C444&#038;ssl=1" alt="" width="500" height="444" class="aligncenter size-full wp-image-129498" srcset="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.10.jpg?w=500&amp;ssl=1 500w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.10.jpg?resize=300%2C266&amp;ssl=1 300w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.10.jpg?resize=372%2C330&amp;ssl=1 372w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></a></p>
<div align="center"><em>Obr 20.10: Gore Vidal a kniha &#8222;Screening history&#8220;</em></div>
<p></p>
<p>Gore Vidal v knihe &#8222;Screening History,&#8220; 1992, (kniha je o tom, ako je obraz Ameriky určovaný a riadený Hollywoodom) uviedol, že od začiatku roka 1937 boli Američania bombardovaní jedným filmom za druhým, v ktorých bolo velebené Anglicko so svojimi hrdinami, ktorí vybudovali britské impérium.</p>
<p><a href="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.11.jpg?ssl=1"><img src="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.11.jpg?resize=500%2C501&#038;ssl=1" alt="" width="500" height="501" class="aligncenter size-full wp-image-129499" srcset="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.11.jpg?w=500&amp;ssl=1 500w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.11.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.11.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.11.jpg?resize=329%2C330&amp;ssl=1 329w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.11.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></a></p>
<div align="center"><em>Obr 20.11: Maďarský žid Alexander Korda (1893-1956)</em></div>
<p></p>
<p>Kľúčovou postavou pri vytváraní všetkých týchto probritských filmov bol maďarský Žid Alexander Korda. Korda začal svoju filmovú kariéru v Budapešti pred Prvou svetovou vojnou. Keď komunistický Žid Béla Kún prevzal do svojich rúk maďarskú vládu v roku 1919 a nastolil židoboľševický režim, dosadil Kordu do funkcie šéfa znárodneného maďarského filmového priemyslu. Keď bol o pár mesiacov neskôr Kúnov režim potlačený admirálom Horthym, Korda bol uväznený, ale zakrátko ho prepustili. Potom odišiel do Berlína a snažil sa etablovať v tamojšom filmovom priemysle, ale zanedlho sa pod tlakom nacistov presunul do Londýna. V Londýne Korda založil filmové štúdio Denham na 165 akrovom pozemku mimo Londýna a zakontraktoval si hercov vrátane Leslie Howardovej, Merle Oberonovej (ktorá sa stala druhou pani Kordou v roku 1939), Wendy Barrie, Roberta Donata, Maurice Evansa a Vivien Leighovej. Korda sa stala vedúcou osobnosťou britského filmového priemyslu, zakladateľom London Films, ako aj štúdia Denham a majiteľom filmovej distribučnej spoločnosti British Lions Films. (Len Žid mohol z ničoho vybudovať ríšu v tak krátkom čase, ako to dokázal Korda, pretože gój bez haliera by nikdy nezískal prístup k židovskému kapitálu.)</p>
<p>Ako som už skôr napísal, Churchill udržiaval dobré styky so Židmi v Británii.  Na začiatku vojny Churchill poslal Kordu do Hollywoodu, aby tu zriadil filmové štúdio. Rovnako ako Stephenson, aj Korda sa stal Churchillovým agentom a propagandistom v Hollywoode. Jeho filmové štúdio začalo produkovať neustály prúd filmov o &#8222;statočnom malom Anglicku, ktoré sa postavilo zlým nacistom.&#8220; Ale Korda nebol jediný, ktorý produkoval probritské a protinacistické filmy v Hollywoode. Ako už bolo napísané, Hollywood vlastnili a riadili Židia, a každé filmové štúdio v Hollywoode chrlilo neustály prúd probritskej a protinemeckej propagandy aj bez akéhokoľvek popudu od Churchilla.</p>
<p>Hollywoodskí Židia v koordinácii s ďalšími vplyvnými Židmi sa plne zapájali do propagandistickej vojny proti Nemecku. Kordov prípad však bol jedinečný, pretože bol prakticky agentom britskej vlády a neoddeliteľnou súčasťou vysoko koordinovanej, vynikajúco riadenej propagandistickej organizácie v Amerike, ktorej cieľom bolo zatiahnuť Ameriku do vojny na strane Británie.</p>
<p>Churchill chápal, akú moc majú Židia v Británii a Amerike. Stal sa predsedom vlády najmä vďaka podpore židovskej skupiny &#8222;Focus&#8220;. Podľa profesora Michaela J. Cohena v knihe &#8222;Churchill a Židia&#8220;:</p>
<p><em>&#8222;[Churchill] veril, že sionistické hnutie má silný politický a hospodársky vplyv, obzvlášť v Spojených štátoch. Koncom decembra 1939 vysvetľoval svojim kabinetným kolegom dôležitosť úlohy, ktorú by mohli sionisti zohrať pri mobilizácii amerických zdrojov pre britské vojnové úsilie. Povedal im, že to nebolo žiadne osvietenie ani sentiment, ktoré stáli za Balfourovou deklaráciou v roku 1917, ale snaha zmobilizovať americkú podporu. V roku 1939 Churchill veril, že história sa bude opakovať, že sionisti vďaka svojim kontaktom za Atlantikom budú mať vplyv na urýchlenie tak životne dôležitého skorého vstupu Ameriky do vojny.&#8220;</em></p>
<p>Hoci americká verejnosť stála pevne proti vojne, Roosevelt bol odhodlaný nájsť cestičku. Zápisnica zo zasadnutia vojnového kabinetu v Londýne z augusta 1941 obsahuje Churchillovu správu vojnovému kabinetu. Churchill povedal:</p>
<p><em>&#8222;On [Roosevelt] je zjavne odhodlaný zapojiť ich [Spojené štáty] do vojny.&#8220;</em></p>
<p>V zápisnici je aj tento Churchillov komentár:</p>
<p><em>&#8222;Prezident povedal, že vstúpi do vojny, ale nevyhlási ju a bude stále viac provokovať. Ak sa to Nemcom nebude páčiť, mohli by zaútočiť na americké sily &#8230; Treba urobiť všetko pre to, aby došlo k takému incidentu.&#8220;</em></p>
<p>Nemecko však odmietalo chytiť sa na návnadu a konalo veľmi opatrne, aby sa vyhlo akýmkoľvek incidentom, ktoré by mohli Spojené štáty využiť ako zámienku pre vstup do vojny.</p>
<p>Dňa 5. júla 1941 admirál Little z britskej námornej delegácie vo Washingtone napísal admirálovi Poundovi:</p>
<p><em>&#8222;Najväčšia nádej na zatiahnutie Ameriky do vojny spočíva v ich doprovode na Island a nádeji, že Nemci nebudú váhať a zaútočia.&#8220;</em></p>
<p>Neskôr dodáva, pravdepodobne vtipkuje:</p>
<p><em>&#8222;Inak si myslím, že možno by bolo najlepšie, ak by sme zorganizovali útok vlastnými ponorkami, najlepšie na eskortu.&#8220;</em></p>
<p>Niekoľko týždňov pred tým Churchill, ktorý neustále hľadal možnosť, ako zatiahnuť Ameriku do vojny, napísal Poundovi o nemeckej vojnovej lodi Prinz Eugen:</p>
<p><em>&#8222;Bolo by napríklad dobré, ak by ju lokalizovala americká loď. To by ju mohlo zlákať k paľbe na túto loď a tak poskytnúť incident, za ktorý by vláda USA bola tak vďačná.&#8220;</em></p>
<p>Incidenty v severnom Atlantiku sa vyskytovali čoraz častejšie, ako Spojené štáty vyhľadávali dôvod na vojnu s Nemeckom.</p>
<p><a href="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.12.jpg?ssl=1"><img src="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.12.jpg?resize=500%2C592&#038;ssl=1" alt="" width="500" height="592" class="aligncenter size-full wp-image-129500" srcset="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.12.jpg?w=500&amp;ssl=1 500w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.12.jpg?resize=253%2C300&amp;ssl=1 253w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.12.jpg?resize=279%2C330&amp;ssl=1 279w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></a></p>
<div align="center"><em>Obr 20.12: Stretnutie prezidenta Roosevelta a Churchilla na palube britskej bojovej lode Prince of Wales zakotvenej v Argentie</em></div>
<p></p>
<p>Medzi 9. a 12. augustom 1941, predtým, ako Amerika vstúpila do vojny, sa stretol prezident Roosevelt s Churchillom na palube britskej bojovej lode princ z Walesu kotviacej v Argentie na Newfoundlande. Spoločne vypracovali Atlantickú chartu, v ktorej stanovili svoje ciele pre vojnu a mier.</p>
<p><a href="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.13.jpg?ssl=1"><img src="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.13.jpg?resize=500%2C715&#038;ssl=1" alt="" width="500" height="715" class="aligncenter size-full wp-image-129501" srcset="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.13.jpg?w=500&amp;ssl=1 500w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.13.jpg?resize=210%2C300&amp;ssl=1 210w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.13.jpg?resize=231%2C330&amp;ssl=1 231w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></a></p>
<div align="center"><em>Obr 20.13: Prezident Roosevelt s Churchillom na palube britskej bojovej lode Prince of Wales</em></div>
<p></p>
<p>Preberala sa aj zaangažovanosť U.S. Navy v prebiehajúcej bitke o Atlantik. Americké námorníctvo už sprevádzalo konvoje s vojenským materiálom cez Atlantický oceán do Británie, čo je podľa medzinárodných pravidiel vojnovým činom, ale po stretnutí v Newfoundlande začalo americké námorníctvo aktívne konfrontovať nemecké ponorky. Od tejto chvíle už boli Spojené štáty v nevyhlásenej, ale faktickej vojne s Nemeckom; vo vojne, ktorú Nemecko nevyvolalo, nechcelo, a ktorej sa zúfalo snažilo vyhnúť.</p>
<p>Ale Roosevelt stál celý čas proti Nemecku, a požadoval od Kongresu vyhlásenie vojny, aj keď sa Nemecku stále darilo vyhýbať sa každej zámienke k vojne. Nemecko uzavrelo tripartitnú dohodu s Talianskom a Japonskom, pričom jednou z podmienok bolo, že ak jeden z členov bude zatiahnutý do vojny, vstúpia do vojny po jeho boku aj ostatné krajiny. Keďže Roosevelt bol neúspešný pri provokovaní Nemcov, obrátil svoju pozornosť na Japonsko. Vyvolaním vojny s Japonskom dosiahne aj vojnu s Nemeckom. Joseph E. Persico v knihe &#8222;Rooseveltova tajná vojna&#8220; a Robert B. Stinnett v knihe &#8222;Deň vykúpenia&#8220; preukázali, že je mimo pochybnosti, že Roosevelt vyprovokoval japonské útoky na flotilu na Havaji, ale tiež to, že odmietol varovať veliteľov na Havaji pred blížiacim sa japonským útokom, hoci presne vedel, kedy a akým spôsobom útok príde. Obe knihy sú založené na dlhoročných výskumoch odtajnených materiálov. Po útoku Japonska sa verejná mienka silne obrátila v prospech vojny. Kongres nestrácal čas a formálne vyhlásil vojnu Japonsku. Tripartitná dohoda priviedla Nemecko do vojny so Spojenými štátmi. Churchill a Roosevelt dosiahli svoj cieľ.</p>
<p>Keď Roosevelt vyprovokoval Japonsko k vojne len preto, aby mal vojnu, ktorú skutočne chcel, oznámil, že vojna proti Nemecku bude mať prednosť pred Japonskom. Až keď bude Nemecko porazené, potom obrátime svoju pozornosť na Japonsko, povedal Roosevelt. Ale na prvom mieste je Nemecko. Dňa 15. februára 1942 povedal Churchill o vstupe Ameriky do vojny:</p>
<p><em>&#8222;To je to, o čom som sníval, smeroval k tomu a pracoval na tom. Teraz sa to stalo.&#8220;</em></p>
<p>Tridsať rokov predtým Churchill povedal lordovi Asquithovi, že &#8230; jeho životnou ambíciou je:</p>
<p><em>&#8222;Veliť veľkým víťazným armádam v boji.&#8220;</em></p>
<div align="center">********</div>
<p>Rýchlo nasledovala brutálna vojna so Sovietskym zväzom. Sovietsky zväz a Nemecko predstavovali dve obrovské protichodné sily s odporujúcimi si politickými, sociálnymi, hospodárskymi, náboženskými a kultúrnymi systémami, ktoré sa jedného dňa museli stretnúť v boji. Hitler sa vnímal ako záchranca západnej kresťanskej civilizácie pred nenásytným nepriateľom, ktorý hrozil zhltnúť celú Európu. Urobil všetko, čo bolo v jeho silách, aby urovnal záležitosti pred zahájením útoku na Sovietsky zväz, ale Británia a Spojené štáty odmietli spolupracovať. Pri rozhodovaní o útoku na Sovietsky zväz Hitler vedel, že čas stojí proti Nemecku. Sovietsky zväz sa stával silnejším každým dňom. V spätnom pohľade sa javí ako takmer šialené, že Británia a Spojené štáty sa rozhodli spojiť so Židmi ovládaným komunistickým Ruskom proti vlastným bratom &#8211; kresťanskému Nemecku.</p>
<p>Ale my sme boli viac, ako len &#8222;spojenci&#8220; sovietskeho Ruska. Podľa amerického kongresmana Hamiltona Fisha v knihe &#8222;Tragic Deception: FDR &#038; America’s Involvement in World War II&#8220; Roosevelt poslal Rusku 20 000 lietadiel, 400 000 nákladných automobilov, tisíce ton munície, obrovské množstvo kože na topánky, látky na uniformy, stovky kilometrov ostnatého drôtu a telefónnych liniek, tisíce lokomotív a automobilov, veľmi potrebné potraviny, dodávky všetkého druhu v obrovskom množstve a vybavenie pre nové priemyselné závody, ktoré mali nahradiť tie, ktoré zničili Nemci. Ak by neexistoval tento nekonečný roh hojnosti vojnového materiálu, Rusko by bolo porazené.</p>
<p>Preklad: ::prop, www.protiprudu.org<br />
Zdroj: Benton L. Bradberry: The Myth of German Villainy</p>
<p><a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/" target="_blank">Obsah</a></p>
<p><strong>Ak sa vám kniha páči, môžete podporiť preklad finančným príspevkom. <a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/" target="_blank">Podrobnosti</a></strong></p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Zdieľať</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://wp.me/p2Y0mM-xGx" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://wp.me/p2Y0mM-xGx&amp;name=M%C3%BDtus+o+nemeckej+podlosti%3A+Nemecko+obsadzuje+Franc%C3%BAzsko.+Koniec+podivnej+vojny+2" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://wp.me/p2Y0mM-xGx&title=M%C3%BDtus+o+nemeckej+podlosti%3A+Nemecko+obsadzuje+Franc%C3%BAzsko.+Koniec+podivnej+vojny+2" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tagy<a href="https://www.protiprudu.org/tag/churchill/" rel="tag">Churchill</a> <a href="https://www.protiprudu.org/tag/hess/" rel="tag">Hess</a> <a href="https://www.protiprudu.org/tag/hitler/" rel="tag">Hitler</a> <a href="https://www.protiprudu.org/tag/intrepid/" rel="tag">Intrepid</a> <a href="https://www.protiprudu.org/tag/korda/" rel="tag">Korda</a> <a href="https://www.protiprudu.org/tag/nemecko/" rel="tag">Nemecko</a> <a href="https://www.protiprudu.org/tag/roosevelt/" rel="tag">Roosevelt</a> <a href="https://www.protiprudu.org/tag/usa/" rel="tag">USA</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>O ::prop </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-nemecko-obsadzuje-francuzsko-koniec-podivnej-vojny/" rel="prev"><span>Predošlý</span> Mýtus o nemeckej podlosti: Nemecko obsadzuje Francúzsko. Koniec podivnej vojny 1</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
		
		
				
<div id="comments">


<div class="clear"></div>

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Pridaj komentár					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/mytus-o-nemeckej-podlosti-nemecko-obsadzuje-francuzsko-koniec-podivnej-vojny-2/#respond" style="display:none;">Zrušiť odpoveď</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=43853764&#038;postid=129489&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Pridaj+koment%C3%A1r&#038;greeting_reply=Nap%C3%ADsa%C5%A5+odpove%C4%8F+pre+%25s&#038;color_scheme=light&#038;lang=sk_SK&#038;jetpack_version=5.7&#038;sig=061fef66c3beac151d2961bbbbda03e2c73fa35f#parent=https%3A%2F%2Fwww.protiprudu.org%2Fmytus-o-nemeckej-podlosti-nemecko-obsadzuje-francuzsko-koniec-podivnej-vojny-2%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="media_image-2" class="widget widget_media_image"><div class="widget-top"><h4>Naša Európa</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.protiprudu.org/wp-content/uploads/2018/01/vs-matterhorn.jpg"><img width="300" height="200" src="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/vs-matterhorn.jpg?fit=300%2C200&amp;ssl=1" class="image wp-image-128415  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/vs-matterhorn.jpg?w=7360&amp;ssl=1 7360w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/vs-matterhorn.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/vs-matterhorn.jpg?resize=768%2C513&amp;ssl=1 768w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/vs-matterhorn.jpg?resize=494%2C330&amp;ssl=1 494w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/vs-matterhorn.jpg?w=1320&amp;ssl=1 1320w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/vs-matterhorn.jpg?w=1980&amp;ssl=1 1980w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><!-- .widget /-->		<div id="ads300_100-widget-2" class="e3lan-widget-content e3lan300-100">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- widget-ads1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8851820752495380"
     data-ad-slot="4986380952"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
													</div>
	<div id="woocommerce_products-5" class="widget woocommerce widget_products"><div class="widget-top"><h4>Najpredávanejšie knihy</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class="product_list_widget">
<li>
	<a href="https://www.protiprudu.org/produkt/holocaust-pod-lupou/">
		<img width="200" height="200" src="//i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?w=800&amp;ssl=1 800w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=300%2C300&amp;ssl=1 300w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=768%2C768&amp;ssl=1 768w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=330%2C330&amp;ssl=1 330w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Holocaust pod lupou</span>
	</a>
		<span class="woocommerce-Price-amount amount">21,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/protokoly-sionskych-mudrcu/">
		<img width="200" height="200" src="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/11/bartos-psm.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/11/bartos-psm.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/11/bartos-psm.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Protokoly sionských mudrců</span>
	</a>
		<span class="woocommerce-Price-amount amount">15,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/mor-v-rusku/">
		<img width="200" height="200" src="//i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/rosenberg-mor_v_rusku.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/rosenberg-mor_v_rusku.jpg?resize=150%2C150&amp;ssl=1 150w, //i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/rosenberg-mor_v_rusku.jpg?resize=200%2C200&amp;ssl=1 200w, //i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/rosenberg-mor_v_rusku.jpg?zoom=2&amp;resize=200%2C200&amp;ssl=1 400w, //i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/rosenberg-mor_v_rusku.jpg?zoom=3&amp;resize=200%2C200&amp;ssl=1 600w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Mor v Rusku</span>
	</a>
		<span class="woocommerce-Price-amount amount">16,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/smernice/">
		<img width="200" height="200" src="//i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/10/evola-smernice.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/10/evola-smernice.jpg?resize=150%2C150&amp;ssl=1 150w, //i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/10/evola-smernice.jpg?resize=200%2C200&amp;ssl=1 200w, //i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/10/evola-smernice.jpg?zoom=2&amp;resize=200%2C200&amp;ssl=1 400w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Směrnice</span>
	</a>
		<span class="woocommerce-Price-amount amount">7,50&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/mein-kampf/">
		<img width="200" height="200" src="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?resize=200%2C200&amp;ssl=1 200w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?zoom=2&amp;resize=200%2C200&amp;ssl=1 400w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?zoom=3&amp;resize=200%2C200&amp;ssl=1 600w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Mein Kampf</span>
	</a>
		<span class="woocommerce-Price-amount amount">23,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/zidia-a-ich-kriticke-zobrazenie-v-starsej-slovenskej-literature/">
		<img width="200" height="200" src="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/07/stitovsky-zidia.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/07/stitovsky-zidia.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/07/stitovsky-zidia.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Židia a ich kritické zobrazenie v staršej slovenskej literatúre</span>
	</a>
		<span class="woocommerce-Price-amount amount">13,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/proc-bojujeme/">
		<img width="200" height="200" src="//i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/05/faye-obalka2.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/05/faye-obalka2.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/05/faye-obalka2.jpg?resize=200%2C200&amp;ssl=1 200w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/05/faye-obalka2.jpg?zoom=2&amp;resize=200%2C200&amp;ssl=1 400w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/05/faye-obalka2.jpg?zoom=3&amp;resize=200%2C200&amp;ssl=1 600w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Proč bojujeme</span>
	</a>
		<span class="woocommerce-Price-amount amount">14,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>
</ul></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Video</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="854" height="480" src="https://www.youtube.com/embed/JzkpsHOfHLc" frameborder="0" allowfullscreen></iframe></div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>Iné správy</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><ul class="rss-aggregator"><li class="feed-item"><a target="_blank" rel="nofollow" href='https://www.protiprudu.org/mytus-o-nemeckej-podlosti-nemecko-obsadzuje-francuzsko-koniec-podivnej-vojny-2/'>Mýtus o nemeckej podlosti: Nemecko obsadzuje Francúzsko. Koniec podivnej vojny 2</a><div class="wprss-feed-meta"><span class="feed-source">Prop</span><span class="feed-date">19-01-2018 07:00</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='https://aeronet.cz/news/jiri-drahos-ktery-povazuje-obcany-za-nesvepravne-se-podvoli-natlaku-z-berlina-v-roce-2015-podepsal-vyzvu-vedcu-na-podporu-prijimani-migrantu-v-evrope-a-kdo-podepsal-spolu-s-nim/'>Jiří Drahoš, který považuje občany za nesvéprávné, se podvolí nátlaku z Berlína. V roce 2015 podepsal výzvu vědců na podporu přijímání migrantů v Evropě! A kdo podepsal spolu s ním? Drahoš si na uniklé fotografii přiťukává s Kalouskem na zdraví!</a><div class="wprss-feed-meta"><span class="feed-source">AE News</span><span class="feed-date">19-01-2018 01:24</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.stripkyzesveta.cz/cz/svet-kolem-nas/2210/nasli-jsme-pro-vas'>Našli jsme pro vás</a><div class="wprss-feed-meta"><span class="feed-source">Střípky ze světa</span><span class="feed-date">19-01-2018 00:00</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://afinabul.blog.cz/1801/marian-kuffa'>Marián Kuffa</a><div class="wprss-feed-meta"><span class="feed-source">Háčky a udice</span><span class="feed-date">18-01-2018 23:48</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://afinabul.blog.cz/1801/david-irving-the-1956-hungarian-uprising'>David Irving &#8211; The 1956 Hungarian Uprising</a><div class="wprss-feed-meta"><span class="feed-source">Háčky a udice</span><span class="feed-date">18-01-2018 23:42</span></div></li></ul><div class="nav-links">    <div class="nav-previous alignleft"><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-nemecko-obsadzuje-francuzsko-koniec-podivnej-vojny-2/page/2/" >Staršie príspevky</a></div>    <div class="nav-next alignright"></div></div>
<div align="right"><a href="/ine-spravy/">Zobraziť viac &raquo;</a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><div class="widget-top"><h4>Odber článkov cez Email</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Zadajte svoju emailovú adresu, na ktorú si prajete dostávať upozornenia na nové články.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-mailová adresa						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-mailová adresa" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-nemecko-obsadzuje-francuzsko-koniec-podivnej-vojny-2/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Odoberať" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>Kategórie</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
	<li class="cat-item cat-item-30"><a href="https://www.protiprudu.org/category/hs/analyza/" >Analýza</a>
</li>
	<li class="cat-item cat-item-860"><a href="https://www.protiprudu.org/category/hs/citanie/" >Čítanie</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.protiprudu.org/category/citaty/" >Citáty</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.protiprudu.org/category/co-pisu-ini/" >Čo píšu iní</a>
</li>
	<li class="cat-item cat-item-835"><a href="https://www.protiprudu.org/category/hs/ekonomika-hs/" >Ekonomika</a>
</li>
	<li class="cat-item cat-item-142"><a href="https://www.protiprudu.org/category/hs/eu-hs/" >EU</a>
</li>
	<li class="cat-item cat-item-1412"><a href="https://www.protiprudu.org/category/hs/glosa/" >Glosa</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.protiprudu.org/category/glosovane-spravy/" >Glosované správy</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.protiprudu.org/category/hs/historia/" >História</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.protiprudu.org/category/hs/" >Hlavná strana</a>
</li>
	<li class="cat-item cat-item-255"><a href="https://www.protiprudu.org/category/hs/humor/" >Humor</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.protiprudu.org/category/hs/juri-lina-v-znameni-skorpiona/" >Juri Lina: V znamení Škorpióna</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.protiprudu.org/category/hs/komentar/" >Komentáre</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.protiprudu.org/category/hs/lubo-hudo/" >Ľubo Huďo</a>
</li>
	<li class="cat-item cat-item-632"><a href="https://www.protiprudu.org/category/hs/magazin-proti-prudu/" >Magazín Proti Prúdu</a>
</li>
	<li class="cat-item cat-item-133"><a href="https://www.protiprudu.org/category/hs/mesacny-prehlad-udalosti/" >Mesačný prehľad udalostí</a>
</li>
	<li class="cat-item cat-item-154"><a href="https://www.protiprudu.org/category/hs/mulikulturalizmus/" >Multikulturalizmus</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.protiprudu.org/category/hs/nabozenstvo/" >Náboženstvo</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.protiprudu.org/category/hs/nezaradene/" >Nezaradené</a>
</li>
	<li class="cat-item cat-item-148"><a href="https://www.protiprudu.org/category/hs/polemika/" >Polemika</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.protiprudu.org/category/povedali/" >Povedali</a>
</li>
	<li class="cat-item cat-item-134"><a href="https://www.protiprudu.org/category/hs/prop/" >Prop</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.protiprudu.org/category/hs/recenzia/" >Recenzia</a>
</li>
	<li class="cat-item cat-item-590"><a href="https://www.protiprudu.org/category/hs/rozhovor/" >Rozhovor</a>
</li>
	<li class="cat-item cat-item-639"><a href="https://www.protiprudu.org/category/rychle-spravy/" >Rýchle správy</a>
</li>
	<li class="cat-item cat-item-509"><a href="https://www.protiprudu.org/category/hs/satira/" >Satira</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.protiprudu.org/category/hs/sionizmus/" >Sionizmus</a>
</li>
	<li class="cat-item cat-item-188"><a href="https://www.protiprudu.org/category/hs/spolocnost/" >Spoločnosť</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.protiprudu.org/category/spolocny-blok/" >Spoločný blok</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.protiprudu.org/category/sb-eu/" >Spoločný blok EU</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.protiprudu.org/category/sb-ine/" >Spoločný blok Iné</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.protiprudu.org/category/sb-slovensko/" >Spoločný blok Slovensko</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.protiprudu.org/category/sb-svet/" >Spoločný blok Svet</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.protiprudu.org/category/sb-video/" >Spoločný blok Video</a>
</li>
	<li class="cat-item cat-item-762"><a href="https://www.protiprudu.org/category/hs/technologie/" >Technológie</a>
</li>
	<li class="cat-item cat-item-220"><a href="https://www.protiprudu.org/category/hs/tyzdenny-prehlad-udalosti/" >Týždenný prehľad udalostí</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://www.protiprudu.org/category/veda/" >Veda</a>
</li>
	<li class="cat-item cat-item-366"><a href="https://www.protiprudu.org/category/hs/veda-hs/" >Veda</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.protiprudu.org/category/hs/video/" >Video</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.protiprudu.org/category/hs/z-domova/" >Z domova</a>
</li>
	<li class="cat-item cat-item-592"><a href="https://www.protiprudu.org/category/hs/zabava/" >Zábava</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.protiprudu.org/category/hs/zahranicie/" >Zahraničie</a>
</li>
	<li class="cat-item cat-item-215"><a href="https://www.protiprudu.org/category/hs/zdravie/" >Zdravie</a>
</li>
		</ul>
</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab1">Populárne</a></li><li class="tabs"><a href="#tab2">Nové</a></li><li class="tabs"><a href="#tab3">Komentáre</a></li><li class="tabs"><a href="#tab4">Tagy</a></li>				</ul>
			</div>

						<div id="tab1" class="tabs-wrap">
				<ul>
								<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/co-sa-to-deje-so-svedmi-a-tiez-s-dalsimi-bielymi/" title="Čo sa to deje so Švédmi? A tiež s ďalšími bielymi?" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/swed-nor.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/swed-nor.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/swed-nor.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/swed-nor.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/co-sa-to-deje-so-svedmi-a-tiez-s-dalsimi-bielymi/">Čo sa to deje so Švédmi? A tiež s ďalšími bielymi?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>18. júna 2015</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/lukas-kopac-o-proteste-stop-islamizacii-europy/" title="Lukáš Kopáč o proteste STOP islamizácii Európy" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/imigranti.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/imigranti.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/imigranti.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/imigranti.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/lukas-kopac-o-proteste-stop-islamizacii-europy/">Lukáš Kopáč o proteste STOP islamizácii Európy</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>17. júna 2015</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/zahadno-raketove-preferencie-darmozrackej-sns/" title="Záhadno-raketové preferencie darmožráckej SNS" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?w=650&amp;ssl=1 650w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?resize=300%2C203&amp;ssl=1 300w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?resize=489%2C330&amp;ssl=1 489w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?resize=110%2C75&amp;ssl=1 110w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/zahadno-raketove-preferencie-darmozrackej-sns/">Záhadno-raketové preferencie darmožráckej SNS</a></h3>
						<span title="" class="post-single-rate post-small-rate stars-small"><span style="width:0%"></span></span>
		 <span class="tie-date"><i class="fa fa-clock-o"></i>27. mája 2015</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/muz-ktory-zabranil-tretej-svetovej-vojne/" title="Muž, ktorý zabránil tretej svetovej vojne" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?w=850&amp;ssl=1 850w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?resize=300%2C201&amp;ssl=1 300w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?resize=493%2C330&amp;ssl=1 493w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?resize=110%2C75&amp;ssl=1 110w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/muz-ktory-zabranil-tretej-svetovej-vojne/">Muž, ktorý zabránil tretej svetovej vojne</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7. novembra 2013</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/sablona-teroru-moze-amerika-skoncit-ako-juzna-afrika/" title="Šablóna teroru: Môže Amerika skončiť ako Južná Afrika?" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?w=962&amp;ssl=1 962w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?resize=300%2C208&amp;ssl=1 300w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?resize=476%2C330&amp;ssl=1 476w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?resize=110%2C75&amp;ssl=1 110w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/sablona-teroru-moze-amerika-skoncit-ako-juzna-afrika/">Šablóna teroru: Môže Amerika skončiť ako Južná Afrika?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>5. júna 2015</span>							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-nemecko-obsadzuje-francuzsko-koniec-podivnej-vojny-2/" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.7.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.7.jpg?w=500&amp;ssl=1 500w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.7.jpg?resize=300%2C201&amp;ssl=1 300w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.7.jpg?resize=493%2C330&amp;ssl=1 493w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.7.jpg?resize=110%2C75&amp;ssl=1 110w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-nemecko-obsadzuje-francuzsko-koniec-podivnej-vojny-2/">Mýtus o nemeckej podlosti: Nemecko obsadzuje Francúzsko. Koniec podivnej vojny 2</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 hodinu ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-nemecko-obsadzuje-francuzsko-koniec-podivnej-vojny/" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.2.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.2.jpg?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.2.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/gv-20.2.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-nemecko-obsadzuje-francuzsko-koniec-podivnej-vojny/">Mýtus o nemeckej podlosti: Nemecko obsadzuje Francúzsko. Koniec podivnej vojny 1</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 dni ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/ako-ruski-zidia-pomohli-utvarat-zivot-putina/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/Vladimir_Putin.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/Vladimir_Putin.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/Vladimir_Putin.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/Vladimir_Putin.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/ako-ruski-zidia-pomohli-utvarat-zivot-putina/">Ako ruskí Židia pomohli utvárať život Putina</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 týždeň ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/rasa-se-netyka-jen-barvy-kuze/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/Slider_Lidske-rasy.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/Slider_Lidske-rasy.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/Slider_Lidske-rasy.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2018/01/Slider_Lidske-rasy.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/rasa-se-netyka-jen-barvy-kuze/">Rasa se netýká jen barvy kůže</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 týždne ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/vysvetlenie-rasoveho-realizmu/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/12/col-10275.1L.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/12/col-10275.1L.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/12/col-10275.1L.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/12/col-10275.1L.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/vysvetlenie-rasoveho-realizmu/">Vysvetlenie rasového realizmu</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 týždne ago</span>		</li>
						</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/f5c7e97762af60a2cac0f53e6403dee9?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f5c7e97762af60a2cac0f53e6403dee9?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/ako-ruski-zidia-pomohli-utvarat-zivot-putina/#comment-67529">
		Norman: Ja sa toho "projektu" nezastávam, ani ho nehodnotím, ba ani si nemyslím, že by b... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/ako-ruski-zidia-pomohli-utvarat-zivot-putina/#comment-67526">
		::prop: Nemýľte sa. Ten Projekt je o zničení bieleho Ruska. Montisan naráža na Širopajev... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/313938f3350047301db77a45ab628715?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/313938f3350047301db77a45ab628715?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/ako-ruski-zidia-pomohli-utvarat-zivot-putina/#comment-67525">
		Fráter: A z čoho sa bude tento „projekt“ tvoriť, keď ľudského materiálu sa ani v Rusku m... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/f5c7e97762af60a2cac0f53e6403dee9?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f5c7e97762af60a2cac0f53e6403dee9?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/ako-ruski-zidia-pomohli-utvarat-zivot-putina/#comment-67524">
		Norman: Práve som počul takú vetu: "Človek je čudný tvor. Na čo sa včera tešil, toho sa... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/c87bd1bb0d69a4302d191c6354d48df3?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c87bd1bb0d69a4302d191c6354d48df3?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/ako-ruski-zidia-pomohli-utvarat-zivot-putina/#comment-67521">
		Montisan: Přesto sdílím víru donského atamana Pjotra N. Krasnova, který ke svým kozákům pr... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.protiprudu.org/tag/usa/" class="tag-cloud-link tag-link-19 tag-link-position-1" style="font-size: 8pt;">USA</a>
<a href="https://www.protiprudu.org/tag/rusko/" class="tag-cloud-link tag-link-20 tag-link-position-2" style="font-size: 8pt;">Rusko</a>
<a href="https://www.protiprudu.org/tag/ukrajina/" class="tag-cloud-link tag-link-51 tag-link-position-3" style="font-size: 8pt;">Ukrajina</a>
<a href="https://www.protiprudu.org/tag/izrael/" class="tag-cloud-link tag-link-22 tag-link-position-4" style="font-size: 8pt;">Izrael</a>
<a href="https://www.protiprudu.org/tag/nemecko/" class="tag-cloud-link tag-link-84 tag-link-position-5" style="font-size: 8pt;">Nemecko</a>
<a href="https://www.protiprudu.org/tag/slovensko/" class="tag-cloud-link tag-link-62 tag-link-position-6" style="font-size: 8pt;">Slovensko</a>
<a href="https://www.protiprudu.org/tag/syria/" class="tag-cloud-link tag-link-21 tag-link-position-7" style="font-size: 8pt;">Sýria</a>
<a href="https://www.protiprudu.org/tag/zidia/" class="tag-cloud-link tag-link-122 tag-link-position-8" style="font-size: 8pt;">Židia</a>
<a href="https://www.protiprudu.org/tag/eu/" class="tag-cloud-link tag-link-23 tag-link-position-9" style="font-size: 8pt;">EÚ</a>
<a href="https://www.protiprudu.org/tag/hitler/" class="tag-cloud-link tag-link-189 tag-link-position-10" style="font-size: 8pt;">Hitler</a>
<a href="https://www.protiprudu.org/tag/nacionalizmus/" class="tag-cloud-link tag-link-722 tag-link-position-11" style="font-size: 8pt;">nacionalizmus</a>
<a href="https://www.protiprudu.org/tag/nato/" class="tag-cloud-link tag-link-155 tag-link-position-12" style="font-size: 8pt;">NATO</a>
<a href="https://www.protiprudu.org/tag/imigracia/" class="tag-cloud-link tag-link-83 tag-link-position-13" style="font-size: 8pt;">imigrácia</a>
<a href="https://www.protiprudu.org/tag/krestanstvo/" class="tag-cloud-link tag-link-233 tag-link-position-14" style="font-size: 8pt;">kresťanstvo</a>
<a href="https://www.protiprudu.org/tag/narodny-socializmus/" class="tag-cloud-link tag-link-699 tag-link-position-15" style="font-size: 8pt;">Národný Socializmus</a>
<a href="https://www.protiprudu.org/tag/rasizmus/" class="tag-cloud-link tag-link-141 tag-link-position-16" style="font-size: 8pt;">Rasizmus</a>
<a href="https://www.protiprudu.org/tag/putin/" class="tag-cloud-link tag-link-156 tag-link-position-17" style="font-size: 8pt;">Putin</a>
<a href="https://www.protiprudu.org/tag/velka-britania/" class="tag-cloud-link tag-link-85 tag-link-position-18" style="font-size: 8pt;">Veľká Británia</a>
<a href="https://www.protiprudu.org/tag/multikultura/" class="tag-cloud-link tag-link-137 tag-link-position-19" style="font-size: 8pt;">Multikultúra</a>
<a href="https://www.protiprudu.org/tag/europa/" class="tag-cloud-link tag-link-693 tag-link-position-20" style="font-size: 8pt;">Európa</a>
<a href="https://www.protiprudu.org/tag/vojna/" class="tag-cloud-link tag-link-132 tag-link-position-21" style="font-size: 8pt;">vojna</a>
<a href="https://www.protiprudu.org/tag/islam/" class="tag-cloud-link tag-link-226 tag-link-position-22" style="font-size: 8pt;">islam</a>
<a href="https://www.protiprudu.org/tag/terorizmus/" class="tag-cloud-link tag-link-187 tag-link-position-23" style="font-size: 8pt;">terorizmus</a>
<a href="https://www.protiprudu.org/tag/iran/" class="tag-cloud-link tag-link-48 tag-link-position-24" style="font-size: 8pt;">Irán</a>
<a href="https://www.protiprudu.org/tag/cia/" class="tag-cloud-link tag-link-49 tag-link-position-25" style="font-size: 8pt;">CIA</a>			</div>
			
		</div>
	</div><!-- .widget /-->
	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Nájdete nás na Facebooku		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/protipruduorg/414820895225148&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Posledné komentáre		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/f5c7e97762af60a2cac0f53e6403dee9?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f5c7e97762af60a2cac0f53e6403dee9?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/ako-ruski-zidia-pomohli-utvarat-zivot-putina/#comment-67529">
		Norman: Ja sa toho "projektu" nezastávam, ani ho nehodnotím, ba ani si nemyslím, že by b... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/ako-ruski-zidia-pomohli-utvarat-zivot-putina/#comment-67526">
		::prop: Nemýľte sa. Ten Projekt je o zničení bieleho Ruska. Montisan naráža na Širopajev... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/313938f3350047301db77a45ab628715?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/313938f3350047301db77a45ab628715?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/ako-ruski-zidia-pomohli-utvarat-zivot-putina/#comment-67525">
		Fráter: A z čoho sa bude tento „projekt“ tvoriť, keď ľudského materiálu sa ani v Rusku m... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/f5c7e97762af60a2cac0f53e6403dee9?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f5c7e97762af60a2cac0f53e6403dee9?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/ako-ruski-zidia-pomohli-utvarat-zivot-putina/#comment-67524">
		Norman: Práve som počul takú vetu: "Človek je čudný tvor. Na čo sa včera tešil, toho sa... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/c87bd1bb0d69a4302d191c6354d48df3?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c87bd1bb0d69a4302d191c6354d48df3?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/ako-ruski-zidia-pomohli-utvarat-zivot-putina/#comment-67521">
		Montisan: Přesto sdílím víru donského atamana Pjotra N. Krasnova, který ke svým kozákům pr... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Kontakt</h4></div>
						<div class="footer-widget-container"><div >Redakcia: <a href="mailto:redakcia@protiprudu.org">redakcia@protiprudu.org</a><br />
Administrácia: <a href="mailto:admin@protiprudu.org">admin@protiprudu.org</a><br />
Telefón: +421 944 715390
<br />
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- widget-ads1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8851820752495380"
     data-ad-slot="4986380952"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
			</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			© ::protiprudu.org		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.protiprudu.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/protipruduorg/414820895225148" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/ProtipruduVideo" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			Uverejnené materiály je možné preberať s uvedením funkčného aktívneho odkazu na túto stránku, pokiaľ nie je uvedené inak.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Choď hore"></div>
<div id="fb-root"></div>
	<div style="display:none">
	<div class="grofile-hash-map-65e4737dfda05f6676ba5474a3a93b73">
	</div>
	<div class="grofile-hash-map-f5c7e97762af60a2cac0f53e6403dee9">
	</div>
	<div class="grofile-hash-map-313938f3350047301db77a45ab628715">
	</div>
	<div class="grofile-hash-map-56dee5792261a2e69829c21cba46528f">
	</div>
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5743998-5', 'auto');
  ga('send', 'pageview');

</script>
<div id="reading-position-indicator"></div><link rel='stylesheet' id='colorbox-css'  href='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/css/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/css/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.protiprudu.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.protiprudu.org\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Zobrazi\u0165 ko\u0161\u00edk","cart_url":"https:\/\/www.protiprudu.org\/kosik\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.protiprudu.org\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.protiprudu.org\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_465192c2a4bb5c19642415e9110c8942"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.protiprudu.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"\u017diadne v\u00fdsledky","lang_results_found":"N\u00e1jden\u00e9 v\u00fdsledky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/search.js'></script>
<script async="async" type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/js/custom.js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=43853764&postid=129489&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Pridaj+koment%C3%A1r&greeting_reply=Nap%C3%ADsa%C5%A5+odpove%C4%8F+pre+%25s&color_scheme=light&lang=sk_SK&jetpack_version=5.7&sig=061fef66c3beac151d2961bbbbda03e2c73fa35f#parent=https%3A%2F%2Fwww.protiprudu.org%2Fmytus-o-nemeckej-podlosti-nemecko-obsadzuje-francuzsko-koniec-podivnej-vojny-2%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=43853764&postid=129489&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Pridaj+koment%C3%A1r&greeting_reply=Nap%C3%ADsa%C5%A5+odpove%C4%8F+pre+%25s&color_scheme=light&lang=sk_SK&jetpack_version=5.7&sig=061fef66c3beac151d2961bbbbda03e2c73fa35f#parent=https%3A%2F%2Fwww.protiprudu.org%2Fmytus-o-nemeckej-podlosti-nemecko-obsadzuje-francuzsko-koniec-podivnej-vojny-2%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201803.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'43853764',post:'129489',tz:'1',srv:'www.protiprudu.org'} ]);
	_stq.push([ 'clickTrackerInit', '43853764', '129489' ]);
</script>

</body>
</html>
