<!DOCTYPE html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.protiprudu.org/xmlrpc.php" />
<title>Mýtus o nemeckej podlosti: Hitler a národný socializmus stúpajú k moci &#8211; 1 &#8211; ::protiprudu.org</title>
<meta property="og:title" content="Mýtus o nemeckej podlosti: Hitler a národný socializmus stúpajú k moci &#8211; 1 - ::protiprudu.org"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Po Prvej svetovej vojne Adolf Hitler, stále desiatnik nemeckej armády, vstúpil do Nemeckej robotníck"/>
<meta property="og:url" content="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-hitler-a-narodny-socializmus-stupaju-k-moci-1/"/>
<meta property="og:site_name" content="::protiprudu.org"/>
<meta property="og:image" content="https://www.protiprudu.org/wp-content/uploads/2017/03/gv-9.3-500x330.jpg" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál: ::protiprudu.org &raquo;" href="https://www.protiprudu.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu ::protiprudu.org &raquo;" href="https://www.protiprudu.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu ::protiprudu.org &raquo; ku článku Mýtus o nemeckej podlosti: Hitler a národný socializmus stúpajú k moci &#8211; 1" href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-hitler-a-narodny-socializmus-stupaju-k-moci-1/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.protiprudu.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.protiprudu.org/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpapp-styles-css'  href='https://www.protiprudu.org/wp-content/plugins/wordpress-easy-paypal-payment-or-donation-accept-plugin/wpapp-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.protiprudu.org/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.protiprudu.org/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.protiprudu.org/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.protiprudu.org/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='https://www.protiprudu.org/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='https://www.protiprudu.org/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.protiprudu.org/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.protiprudu.org/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.protiprudu.org/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='https://www.protiprudu.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.protiprudu.org/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.7.3" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel="canonical" href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-hitler-a-narodny-socializmus-stupaju-k-moci-1/" />
<link rel='shortlink' href='https://wp.me/p2Y0mM-qLj' />
<link rel="alternate" type="application/json+oembed" href="https://www.protiprudu.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protiprudu.org%2Fmytus-o-nemeckej-podlosti-hitler-a-narodny-socializmus-stupaju-k-moci-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.protiprudu.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protiprudu.org%2Fmytus-o-nemeckej-podlosti-hitler-a-narodny-socializmus-stupaju-k-moci-1%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.protiprudu.org/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.protiprudu.org/wp-content/uploads/2013/03/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.protiprudu.org/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.protiprudu.org/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.protiprudu.org/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.protiprudu.org/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.protiprudu.org/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #0b6d9e;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#0b6d9e;
}

::-webkit-scrollbar-thumb{
	background-color:#0b6d9e !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #0b6d9e;
}
	
.search-block:after {
	border-right-color:#0b6d9e;
}

body.rtl .search-block:after {
	border-left-color:#0b6d9e;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #0b6d9e;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #0b6d9e;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #0b6d9e;
	border-color: #0b6d9e;
}

#order_review,
#order_review_heading {
	border-color: #0b6d9e;
}


body.single .post .entry a, body.page .post .entry a {
	color: brown;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	text-decoration: underline;
}
		
</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Pozrie\u0165 v\u0161etky v\u00fdsledky<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.protiprudu.org\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.protiprudu.org\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.protiprudu.org/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=0617874cce&wpp_id=102877';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mýtus o nemeckej podlosti: Hitler a národný socializmus stúpajú k moci &#8211; 1" />
<meta property="og:url" content="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-hitler-a-narodny-socializmus-stupaju-k-moci-1/" />
<meta property="og:description" content="Po Prvej svetovej vojne Adolf Hitler, stále desiatnik nemeckej armády, vstúpil do Nemeckej robotníckej strany (DAP) v Mníchove. Hoci bol mladý a neskúsený, ukázalo sa, že je fascinujúci rečník, kto…" />
<meta property="article:published_time" content="2017-03-19T09:49:39+00:00" />
<meta property="article:modified_time" content="2017-03-20T06:35:41+00:00" />
<meta property="og:site_name" content="::protiprudu.org" />
<meta property="og:image" content="https://www.protiprudu.org/wp-content/uploads/2017/03/gv-9.3.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="337" />
<meta property="og:locale" content="sk_SK" />
<meta name="twitter:image" content="https://www.protiprudu.org/wp-content/uploads/2017/03/gv-9.3.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>
<body id="top" class="post-template-default single single-post postid-102877 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.protiprudu.org/">
				<button class="search-button" type="submit" value="Hľadať"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Hľadať" value="Hľadať" onfocus="if (this.value == 'Hľadať') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Hľadať';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.protiprudu.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/protipruduorg/414820895225148" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/ProtipruduVideo" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">pondelok ,  20  marec 2017</span>
				<div class="top-menu"><ul id="menu-menu-top" class="menu"><li id="menu-item-34970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34970"><a href="https://www.protiprudu.org/o-prop-e/">::prop</a>
<ul class="sub-menu">
	<li id="menu-item-34971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34971"><a href="https://www.protiprudu.org/o-prop-e/podpora/">Podpora</a></li>
	<li id="menu-item-34972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34972"><a href="https://www.protiprudu.org/dve-percenta/">Dve percentá</a></li>
</ul>
</li>
<li id="menu-item-34979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34979"><a href="https://www.protiprudu.org/knihy/">::knihy</a>
<ul class="sub-menu">
	<li id="menu-item-84387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84387"><a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/">Mýtus o nemeckej podlosti</a></li>
	<li id="menu-item-71580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71580"><a href="https://www.protiprudu.org/do-temnoty-nacisticke-nemecko-dneska/">Do temnoty – nacistické Nemecko dneška</a></li>
	<li id="menu-item-34980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34980"><a href="https://www.protiprudu.org/hitlerova-revolucia-obsah/">Hitlerova revolúcia</a></li>
	<li id="menu-item-34981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34981"><a href="https://www.protiprudu.org/v-znameni-skorpiona-obsah/">V znamení Škorpióna</a></li>
</ul>
</li>
<li id="menu-item-34992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34992"><a href="https://www.protiprudu.org/category/spolocny-blok/">::spoločný blok</a>
<ul class="sub-menu">
	<li id="menu-item-34995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34995"><a href="https://www.protiprudu.org/category/sb-slovensko/">SB Slovensko</a></li>
	<li id="menu-item-34996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34996"><a href="https://www.protiprudu.org/category/sb-svet/">SB Svet</a></li>
	<li id="menu-item-34993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34993"><a href="https://www.protiprudu.org/category/sb-eu/">SB EU</a></li>
	<li id="menu-item-34994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34994"><a href="https://www.protiprudu.org/category/sb-ine/">SB Iné</a></li>
	<li id="menu-item-34997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34997"><a href="https://www.protiprudu.org/category/sb-video/">SB Video</a></li>
</ul>
</li>
<li id="menu-item-76328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76328"><a href="https://www.inespravy.info/">::iné správy</a></li>
<li id="menu-item-36450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36450"><a href="https://www.protiprudu.org/obchod/">::obchod</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.protiprudu.org/">
							<button class="search-button" type="submit" value="Hľadať"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Hľadať" value="Hľadať" onfocus="if (this.value == 'Hľadať') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Hľadať';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.protiprudu.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/protipruduorg/414820895225148" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/ProtipruduVideo" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="::protiprudu.org" href="https://www.protiprudu.org/">
					<img src="https://www.protiprudu.org/wp-content/uploads/2014/06/web-logo-190x601.jpg" alt="::protiprudu.org"  /><strong>::protiprudu.org Proti prúdu</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-8851820752495380";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 320;
			  google_ad_height 	= 100;
			}
		</script>

		<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu-primary" class="menu"><li id="menu-item-34975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34975"><a href="https://www.protiprudu.org">Domov</a></li>
<li id="menu-item-34987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34987"><a href="https://www.protiprudu.org/category/hs/z-domova/">Slovensko</a></li>
<li id="menu-item-34984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34984"><a href="https://www.protiprudu.org/category/hs/zahranicie/">Svet</a></li>
<li id="menu-item-34986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34986"><a href="https://www.protiprudu.org/category/hs/komentar/">Komentáre</a></li>
<li id="menu-item-34985" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34985"><a href="https://www.protiprudu.org/category/hs/historia/">História</a></li>
<li id="menu-item-34988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34988"><a href="https://www.protiprudu.org/category/hs/analyza/">Analýza</a></li>
<li id="menu-item-34989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34989"><a href="https://www.protiprudu.org/category/hs/recenzia/">Recenzia</a></li>
<li id="menu-item-34990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34990"><a href="https://www.protiprudu.org/category/hs/spolocnost/">Spoločnosť</a></li>
<li id="menu-item-97791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97791"><a href="https://www.protiprudu.org/obchod/">Obchod</a></li>
</ul></div>					
											<a class="tie-cart ttip" href="https://www.protiprudu.org/kosik/" title="Pozri nákupný košík"><span class="shooping-count-outer"><i class="fa fa-shopping-cart"></i></span></a>
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">
	
	
	
	
		<div class="post-cover-head">
		
			<div class="single-post-thumb single-has-thumb" style="background-image:url( https://www.protiprudu.org/wp-content/uploads/2017/03/gv-9.3.jpg);">
			<div class="post-cover-title">
			<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.protiprudu.org">Domov</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.protiprudu.org/category/hs/">Hlavná strana</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.protiprudu.org/category/hs/citanie/">Čítanie</a></span> <span class="delimiter">/</span> <span class="current">Mýtus o nemeckej podlosti: Hitler a národný socializmus stúpajú k moci &#8211; 1</span></div>			<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Mýtus o nemeckej podlosti: Hitler a národný socializmus stúpajú k moci &#8211; 1</span></h1>
					
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.protiprudu.org/author/prop/" title="">::prop </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>22 hodín ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.protiprudu.org/category/hs/citanie/" rel="category tag">Čítanie</a>, <a href="https://www.protiprudu.org/category/hs/historia/" rel="category tag">História</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-hitler-a-narodny-socializmus-stupaju-k-moci-1/#respond">Napíš, čo si o tom myslíš</a></span>
</p>
<div class="clear"></div>
			</div>

			<a href="#the-post" class="go-to-the-post"><i class="fa fa-angle-down"></i></a>

		</div>
		<script>
			jQuery(window).scroll(function(){
				var scrolled = jQuery(window).scrollTop();
				 jQuery('.post-cover-title').css({ opacity : 1-(scrolled/1000) });
				 jQuery('.post-cover-head .single-post-thumb').css('background-position', 'center '+ -(scrolled*0.3)+'px');
			});
		</script>
	
		

	</div>
	
	<div class="content post-cover">

		

		
		<article class="post-listing post-102877 post type-post status-publish format-standard has-post-thumbnail  category-citanie category-historia tag-hitler tag-narodny-socializmus tag-nemecko tag-zidia" id="the-post">
			
			<div class="post-inner">

			
				<div class="entry">
					
					
					<p>Po Prvej svetovej vojne Adolf Hitler, stále desiatnik nemeckej armády, vstúpil do Nemeckej robotníckej strany (DAP) v Mníchove. Hoci bol mladý a neskúsený, ukázalo sa, že je fascinujúci rečník, ktorý dobre chápe aktuálne problémy a zanedlho sa stal predsedom strany. Hitler horel rozhorčením a hnevom nad vojenskou prehrou Nemecka a ponižujúcou a nemilosrdnou Versailleskou mierovou zmluvou, ktorá mu bola vnútená. Svoj život zasvätil vzkrieseniu postavenia Nemecka vo svete. Hitler usilovne budoval stranu, ktorá mala byť prostriedkom ku získaniu politickej moci. Od tejto chvíle bol presvedčený, že Židia sú primárnou príčinou väčšiny nemeckých problémov. Opozícia voči komunizmu a židovskej kontrole Nemecka sa stala súčasťou politickej platformy Nemeckej robotníckej strany.<br />
<span id="more-102877"></span></p>
<p>V prejave na verejnom vystúpení 24. februára 1919 Hitler predstavil 25 bodov na obnovu Nemecka. Týchto 25 bodov sa stalo platformou, alebo cieľom Národnosocialistickej strany. Ako môžeme vidieť, platforma mala nacionalistický aj socialistický charakter, preto mala v názve národný socializmus. Jej cieľom bolo posilniť Nemecko a znova oživiť nemecký národ. Hitler zdôrazňoval zásadu &#8222;spoločný prospech má prednosť pred osobnými záujmami.&#8220;</p>
<p><a href="https://www.protiprudu.org/wp-content/uploads/2017/03/gv-9.1.jpg"><img src="https://www.protiprudu.org/wp-content/uploads/2017/03/gv-9.1.jpg" alt="" width="500" height="391" class="aligncenter size-full wp-image-102879" srcset="https://www.protiprudu.org/wp-content/uploads/2017/03/gv-9.1.jpg 500w, https://www.protiprudu.org/wp-content/uploads/2017/03/gv-9.1-300x235.jpg 300w, https://www.protiprudu.org/wp-content/uploads/2017/03/gv-9.1-422x330.jpg 422w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<div align="center"><em>Obr: Hitler (sedí vpravo) so svojimi spolubojovníkmi počas Prvej svetovej vojny.</div>
<p></em></p>
<p><strong>25 bodov Národnosocialistickej strany</strong></p>
<p>1. Zjednotenie všetkých nemecky hovoriacich ľudí do jednej krajiny.<br />
2. Zrušenie Versailleskej zmluvy.<br />
3. Zem a kolónie pre nakŕmenie nemeckej populácie (Lebensraum).<br />
4. Iba Nemci môžu byť občania. Žiaden Žid nemôže byť nemeckým občanom.<br />
5. Ľudia v Nemecku, ktorí nie sú občanmi, to jest Židia, musia dodržiavať špeciálne zákony pre cudzincov.<br />
6. Iba nemeckí občania môžu voliť a byť zamestnaní alebo zastávať verejné funkcie.<br />
7. Občania, to jest etnickí Nemci, majú právo na prácu a slušnú životnú úroveň. Ak toto nie je možné dosiahnuť, cudzinci (bez občianskych práv) musia byť vyhostení.<br />
8. Žiadna ďalšia nie nemecká imigrácia nesmie byť povolená. Všetci nie nemeckí cudzinci (čo zahŕňa Židov), ktorí prišli do Nemecka od roku 1914, musia byť vyhostení.<br />
9. Všetci občania majú rovnaké práva a povinnosti.<br />
10. Prvou povinnosťou občana je pracovať.<br />
11. Všetky dávky nezamestnaným by mali skončiť.<br />
12. Všetky zisky vojnových špekulantov musia byť zabavené (výpad proti Židom).<br />
13. Znárodnenie trustov (v zmysle veľkých korporácií).<br />
14. Veľké spoločnosti musia zaviesť deľbu o zisk so svojimi zamestnancami.<br />
15. Starobné dôchodky sa musia zvýšiť.<br />
16. Verejná pomoc pre malé a stredné podniky; veľké obchodné domy musia byť zatvorené (ďalší výpad proti Židom).<br />
17. Pozemková reforma zaistí pôdu pre malých farmárov.<br />
18. Totálna vojna proti kriminálnikom, zbohatlíkom, atď., ktorí musia byť potrestaní smrťou.<br />
19. Reforma zákonov tak, aby boli viac nemecké.<br />
20. Zlepšenie vzdelávania, aby všetci Nemci mohli získať prácu.<br />
21. Zlepšenie zdravotného stavu národa vedením k športu.<br />
22. Zrušenie profesionálnej armády a jej nahradenie ľudovou armádou.<br />
23. Nemecké noviny musia byť bez cudzieho (židovského) vplyvu.<br />
24. Sloboda vierovyznania.<br />
25. Silná centrálna vláda s neobmedzenými právomocami.</p>
<p><a href="https://www.protiprudu.org/wp-content/uploads/2017/03/gv-9.2.jpg"><img src="https://www.protiprudu.org/wp-content/uploads/2017/03/gv-9.2.jpg" alt="" width="500" height="697" class="aligncenter size-full wp-image-102880" srcset="https://www.protiprudu.org/wp-content/uploads/2017/03/gv-9.2.jpg 500w, https://www.protiprudu.org/wp-content/uploads/2017/03/gv-9.2-215x300.jpg 215w, https://www.protiprudu.org/wp-content/uploads/2017/03/gv-9.2-237x330.jpg 237w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<div align="center"><em>Obr: Pôvodný 25 bodový plán NSDAP (v nemčine)</div>
<p></em></p>
<p>Medzi bodmi programu bola aj požiadavka na &#8222;roztrhanie&#8220; Versailleskej zmluvy a prinavrátenie území, ktoré boli od Nemecka zmluvou odtrhnuté. Nemecko nemalo morálnu povinnosť riadiť sa zmluvou, pretože bola Nemecku vnútená nátlakom; silou. Panuje všeobecná zhoda, že ak jeden človek núti iného do otroctva pod hrozbou násilia alebo smrti, zotročená osoba nemá žiadnu povinnosť ostať otrokom. Akonáhle má zotročená osoba silu alebo prostriedky k úteku z otroctva, má morálne právo tak urobiť. To isté morálne právo platí aj pre národy. Nemecko nemalo žiadnu morálnu alebo právnu povinnosť zostať otrokom Versailleskej zmluvy.</p>
<p>Hitler požadoval právo na sebaurčenie pre všetkých Nemcov (podľa štrnástich bodov prezidenta Wilsona), čo znamenalo právo pre Nemcov mimo územia Nemecka, aby boli začlenení do nemeckej Ríše.</p>
<p>To sa týkalo sudetských Nemcov, taktiež návrat mesta Danzig a anexiu Rakúska &#8211; pričom všetci si priali pripojenie k Nemecku. Volal po rovnakých právach Nemcov, ako mali aj iné európske národy. Hitler tiež presadzoval právo Nemecka na získanie území pre prebytočné nemecké obyvateľstvo, uvádzané v prejavoch a spisoch ako Lebensraum. Británia riešila svoj problém s prebytočnou populáciou emigráciou do kolónií, t.j. Severnej Ameriky, Austrálie a Južnej Afriky. Nemecko čelilo rovnakému problému a zúfalo potrebovalo viac územia pre rastúcu populáciu.</p>
<p>Jedným z bodov bolo aj opätovné získanie kontroly nad nemeckými inštitúciami od Židov a ich odstavenie od moci v Nemecku. Aby mohol Hitler vytvoriť nemecký štát pre nemecký národ, volal po zrušení občianstva všetkým, ktorí nemali nemeckú krv, čo v prvom rade znamenalo Židov. Obzvlášť požadoval vyhostiť východoeurópskych Židov, ktorí vstúpili do krajiny počas vojny. Zrušenie občianstva Židov by malo efekt náhleho obmedzenia ich práv a následne aj ich moci. Východoeurópski Židia, ktorí vstupovali do Nemecka od novembra 1914, boli očividní cudzinci, a takmer všetci boli komunisti a problémové osoby. Napriek tomu za pomoci nemeckých Židov rýchlo prenikli do vplyvných pozícií po celom Nemecku.</p>
<p>Hitler tiež volal po zničení &#8222;úrokového otroctva&#8220;, čo bol ďalší výpad proti Židom. Chcel vytvoriť nový finančný systém pre Nemecko, čo aj skutočne urobil potom, ako sa stal kancelárom.</p>
<p>Hitler v prejave oznámil premenovanie Národnej robotníckej strany (DAP) na &#8222;Národnosocialistickú nemeckú robotnícku stranu&#8220; (NSDAP, alebo ako skratka &#8222;NAZI&#8220; v nemčine). Potom sa stala kritika Židov pravidelným rysom Hitlerových prejavov. Obvinil ich z inflácie, nezamestnanosti, politickej nestability a prehre vo vojne. Ale čo je ešte dôležitejšie, spojil ich s &#8222;internacionalizmom&#8220;, obvinil ich z lojality len ku medzinárodnému židovstvu.</p>
<p>Najväčšia komunistická strana Európy bola v Nemecku. Židia tvorili 78 % členov. Nemecko bolo najviac ohrozené zo všetkých európskych krajín, že podľahne židovskej, boľševickej nadvláde. V skutočnosti sa Nemecko zameriavala aj Kominterna ako na ďalšiu kocku domina, ktorá má padnúť. Pokiaľ by k tomu došlo, nasledoval by krvavý &#8222;červený teror&#8220;, podobný tomu ruskému. Toto bolo pozadie, kvôli ktorému zahájil Hitler a národní socialisti program na zosadenie Židov z vedúcich pozícií v Nemecku.</p>
<p>Židia neovládali úplne iba Rusko. Veľmi silní boli aj vo Veľkej Británii, Francúzsku a Spojených štátoch. Podobne aj v Nemecku. Riadili nadnárodné bankovníctvo a financie, ovládali tlač a informačné médiá, v ich moci bola kinematografia po celej Európe, najmä v Nemecku, Británii a Spojených štátoch. Židia hľadeli na prichádzajúceho Hitlera a rodiacu sa národnosocialistickú stranu ako na rastúce ohrozenie svojej moci a vlády v Nemecku. Po Hitlerovom prejave, v ktorom predložil 25 bodov programu, Židia proti nemu a nacistickej strane zahájili virulentnú, medzinárodnú propagandistickú vojnu. Táto propagandistická kampaň neúnavne pokračovala po celú dobu nacistickej vlády a bola čím ďalej tým jedovatejšia. A pokračuje až do dnešnej doby, keď nacisti sú už dávno minulosťou.</p>
<p>Nacistická strana naďalej rástla a priťahovala nových členov. Na verejnom zhromaždení v Mníchove 30. októbra 1923 volal Hitler po konci ľavicovej Výmarskej republiky, ktorá bola podľa neho pod kontrolou Židov. Počas zhromaždenia vyzval k pochodu na Berlín, aby odstránil vládu komunizmu a Židov. O niekoľko dní neskôr 8. novembra 1923 sa  Hitler zúčastnil zhromaždenia mníchovskej pivárni a vyhlásil revolúciu. Nasledujúci deň stál na čele dvoch tisícok &#8222;hnedých košieľ&#8220; pri pokuse o prevzatie bavorskej vlády v Mníchove. Spojil sa s hrdinom Prvej svetovej vojny Erichom Ludendorffom a jeho konzervatívnymi nacionalistami. Po získaní Mníchova ho Hitler s Ludendorffom plánovali použiť ako operačnú základňu proti vláde v Berlíne. Ukázalo sa, že ich ambície boli väčšie ako ich sila, a pokus o &#8222;puč&#8220; bol ľahko zlikvidovaný políciou.</p>
<p><a href="https://www.protiprudu.org/wp-content/uploads/2017/03/gv-9.3.jpg"><img src="https://www.protiprudu.org/wp-content/uploads/2017/03/gv-9.3.jpg" alt="" width="500" height="337" class="aligncenter size-full wp-image-102881" srcset="https://www.protiprudu.org/wp-content/uploads/2017/03/gv-9.3.jpg 500w, https://www.protiprudu.org/wp-content/uploads/2017/03/gv-9.3-300x202.jpg 300w, https://www.protiprudu.org/wp-content/uploads/2017/03/gv-9.3-490x330.jpg 490w, https://www.protiprudu.org/wp-content/uploads/2017/03/gv-9.3-110x75.jpg 110w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<div align="center"><em>Obr: Obžalovaní v procese &#8222;pivného puču.&#8220; Zľava doprava: Pernet, Weber, Frick, Kiebel, Ludendorff, Hitler, Bruckner, Röhm, a Wagner</div>
<p></em></p>
<p>Hitler a Ludendorff boli zatknutí za vlastizradu, hoci Ludendorff bol obvinenia okamžite zbavený vďaka svojej reputácii vojnového hrdinu. Hitler bol postavený pred súd. Ako sa neskôr ukázalo, sudca sympatizoval s Hitlerovými názormi a dovolil Hitlerovi využiť proces ako propagandistické fórum, čo aj Hitler plne využil. Hoci bol Hitler odsúdený, dostal mierny trest vo výške päť rokov, ktoré si mal odkrútiť v pohodlnom väzení v Landsbergu. Vo väzení strávil iba osem mesiacov, ktoré naplno využil, ako sa neskôr ukázalo. Počas pobytu v Landsbergu s pomocou Rudolfa Hessa napísal Hitler knihu Mein Kampf (Môj boj). Knihy sa nakoniec predalo 10 miliónov kópií a z Hitlera urobila bohatého muža.</p>
<p><a href="https://www.protiprudu.org/wp-content/uploads/2017/03/gv-9.4.jpg"><img src="https://www.protiprudu.org/wp-content/uploads/2017/03/gv-9.4.jpg" alt="" width="500" height="397" class="aligncenter size-full wp-image-102882" srcset="https://www.protiprudu.org/wp-content/uploads/2017/03/gv-9.4.jpg 500w, https://www.protiprudu.org/wp-content/uploads/2017/03/gv-9.4-300x238.jpg 300w, https://www.protiprudu.org/wp-content/uploads/2017/03/gv-9.4-416x330.jpg 416w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<div align="center"><em>Obr: Hitler, Hess a ďalší vo väznici Landsberg</div>
<p></em></p>
<p>V Mein Kampf vyložil Hitler svoje názory na budúcnosť nemeckého národa. Židov vinil z ťažkostí Nemecka, ale aj z väčšiny problémov vo svete, ako napríklad zo zavedenia vražedného režimu v Rusku, vodcovstva v neúspešnej nemeckej komunistickej revolúcii v rokoch 1918-19 a tiež z vlády židovských komunistov v Maďarsku 1919. Hitler dal jasne najavo, že Židov považuje za skutočných nepriateľov nemeckého národa. Podľa Hitlera nemali Židia žiadnu vlastnú kultúru, ale rozvracali existujúce kultúry svojím parazitovaním. Podľa neho Židia nie sú rasou, ale antirasou.</p>
<p>Ďalšia hlavná myšlienka v Mein Kampf bola predstavená už v &#8222;25-ich bodoch&#8220;. Ak chce Nemecko prežiť ako štát, musí získať &#8222;Lebensraum&#8220;, alebo životný priestor pre tiesniacu sa populáciu. Tento priestor sa podľa neho nachádza na východe, to znamená v Rusku a na Ukrajine, ktoré boli pod vládou židovských komunistov.</p>
<p>&#8222;Bez ohľadu na tradície a predsudky musí [Nemecko] nájsť odvahu zhromaždiť ľudí a ich silu na pochod cestou, ktorá povedie náš národ zo súčasného obmedzeného životného priestoru do novej krajiny a na nové územia, čím ho tiež ochráni pred nebezpečenstvom vyhladenia zo zemského povrchu, alebo zotročením.&#8220;</p>
<p>Geopolitický koncept Lebensraum (&#8222;životného priestoru&#8220;) nepochádzal od Hitlera. V Nemecku ho podporovali dávno predtým, než sa Adolf Hitler dostal k moci. Medzi obhajcov Lebensraum patrili aj Karl Haushofer, sir Halford Mackinder z Británie a Friedrich Ratzel. Bol to práve Ratzel, ktorý razil termín &#8222;Lebensraum&#8220;. V roku 1871 bol &#8222;Lebensraum&#8220; populárny politický slogan počas zjednocovania Nemecka do jediného národného štátu. V tej dobe Lebensraum zvyčajne znamenalo nájsť ďalší &#8222;životný priestor&#8220; získaním kolónie, ako to bolo v prípade britského a francúzskeho impéria. Ale Versailleská zmluva Nemecku kolónie odobrala. Bez kolónií, do ktorých mohli prúdiť prebytky populácie, muselo Nemecko zvažovať aj iné možnosti. Nemecko bolo jednou z najhustejšie obývaných krajín v Európe a populácia sa rýchlo zvyšovala. Získanie &#8222;Lebensraum&#8220; sa javilo ako nutnosť. </p>
<p>Pre Nemecko bolo očividné územie pre expanziu vždy na východe, ako Hitler vysvetlil v Mein Kampf:</p>
<p>&#8222;V dobe, keď sa zem postupne delí medzi štáty, z ktorých niektoré pohlcujú skoro celé kontinenty, nemôžeme hovoriť o svetovej mocnosti v spojení s útvarom, ktorého materská krajina je obmedzená na absurdnú oblasť pol milióna štvorcových kilometrov.&#8220;</p>
<p>V porovnaní so zvyškom Európy bol &#8222;Východ&#8220; riedko osídlený. Nemci, rovnako ako aj zvyšok Európy naň hľadeli podobne, ako Američania na &#8222;divoký západ.&#8220; V roku 1926 Hans Grimm publikoval knihu Volk ohne Raum (&#8222;Národ bez Priestoru&#8220;). Táto kniha sa stala klasikou pre potrebu nových priestorov Nemecka a názov knihy sa čoskoro stal populárnym národnosocialistickým sloganom. Hitler ani nikto iný v Nemecku stále neuvažoval o expanzii do západnej Európy.</p>
<p>Hitler vysvetľuje, prečo hľadá Lebensraum pre Nemecko na východe miesto toho, aby hľadal kolónie inde:</p>
<p>&#8222;Riešenie tejto otázky nevidíme v získaní kolónií, ale výhradne v získaní osídľovacieho priestoru, ktorý by rozšíril základnú plochu našej domoviny. Tým by osídľovatelia získali nielen vrelý vzťah ku kmeňovej zemi, ale celková plocha by zaisťovala tie výhody, ktoré spočívajú v jej zjednotenej veľkosti.&#8220; &#8211; Adolf Hitler, Mein Kampf</p>
<p>Hitler odôvodňoval nemeckú expanziu na územie Ruska poukazovaním na to, že Sovietsky zväz je pod vedením Židov, ktorí povraždili najlepších Rusov, z ktorých bolo mnoho nemeckej krvi. V žilách ruských cárov prúdila nemecká krv, rovnako ako aj u väčšiny aristokracie.</p>
<p>&#8222;Po celé stáročia žilo Rusko z germánskeho jadra horných vládnucich vrstiev. Toto jadro dnes môže byť považované za úplne vyhubené a vymazané. Na jeho miesto teraz nastúpil Žid. Rovnako, ako je pre Rusov nemožné zbaviť sa vlastnou silou tohto židovského útlaku, tak je pre Žida nemožné natrvalo udržať túto ohromnú ríšu. On sám nie je žiadnym organizačným prvkom, ale iba rozkladným fermentom. &#8230; A koniec židovského panstva v Rusku bude tiež znamenať koniec ruského štátu ako takého.&#8220; &#8211; Adolf Hitler, Mein Kampf</p>
<p>&#8222;Lebensraum&#8220; v nacistickej ideológii znamenal osídľovanie na východ od Nemecka nemeckými farmármi. Slovanské obyvateľstvo malo byť vytláčané, ako by prichádzali nemeckí farmári. Mala to byť repríza americkej expanzie na západ, počas ktorej boli vytláčaní Indiáni. Dá sa to aj prirovnať k súčasnému židovskému osídľovaniu Palestíny, keď sú pôvodní palestínski vlastníci pôdy vytláčaní židovskými osadníkmi. Nacistická teória &#8222;Lebensraum&#8220; sa stala oficiálnou zahraničnou politikou Nemecka v období Tretej Ríše.</p>
<p>Preklad: ::prop, www.protiprudu.org<br />
Zdroj: Benton L. Bradberry: The Myth of German Villainy</p>
<p><a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/" target="_blank">Obsah</a></p>
<p><strong>Ak sa vám kniha páči, môžete podporiť preklad finančným príspevkom. <a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/" target="_blank">Podrobnosti</a></strong></p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Zdieľať</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://wp.me/p2Y0mM-qLj" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://wp.me/p2Y0mM-qLj&amp;name=M%C3%BDtus+o+nemeckej+podlosti%3A+Hitler+a+n%C3%A1rodn%C3%BD+socializmus+st%C3%BApaj%C3%BA+k+moci+%E2%80%93+1" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://wp.me/p2Y0mM-qLj&title=M%C3%BDtus+o+nemeckej+podlosti%3A+Hitler+a+n%C3%A1rodn%C3%BD+socializmus+st%C3%BApaj%C3%BA+k+moci+%E2%80%93+1" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tagy<a href="https://www.protiprudu.org/tag/hitler/" rel="tag">Hitler</a> <a href="https://www.protiprudu.org/tag/narodny-socializmus/" rel="tag">Národný Socializmus</a> <a href="https://www.protiprudu.org/tag/nemecko/" rel="tag">Nemecko</a> <a href="https://www.protiprudu.org/tag/zidia/" rel="tag">Židia</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>O ::prop </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.protiprudu.org/svedska-ministerka-pre-integraciu-priznala-klamstva-v-statistikach-znasilneni/" rel="prev"><span>Predošlý</span> Švédska ministerka pre integráciu priznala klamstvá v štatistikách znásilnení</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
		
		
				
<div id="comments">


<div class="clear"></div>

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Pridaj komentár <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mytus-o-nemeckej-podlosti-hitler-a-narodny-socializmus-stupaju-k-moci-1/#respond" style="display:none;">Zrušiť odpoveď</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=43853764&#038;postid=102877&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Pridaj+koment%C3%A1r&#038;greeting_reply=Nap%C3%ADsa%C5%A5+odpove%C4%8F+pre+%25s&#038;color_scheme=light&#038;lang=sk_SK&#038;jetpack_version=4.7.1&#038;sig=b3f39f1d95635f173886738d21ef8c70079c6b44#parent=https%3A%2F%2Fwww.protiprudu.org%2Fmytus-o-nemeckej-podlosti-hitler-a-narodny-socializmus-stupaju-k-moci-1%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Preklad knihy Mýtus o nemeckej podlosti</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/"><img src="https://www.protiprudu.org/wp-content/uploads/2016/09/Myth_of_German_Villainy.jpg"></a><br /> <br />
Podporte preklad knihy "Mýtus o nemeckej podlosti"<br /> <br />
<a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/">Bližšie informácie >>></a><br /> <br />
Ku dňu: 27.2.2017<br />
Vyzbierané: 400 Eur
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_100-widget-2" class="e3lan-widget-content e3lan300-100">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- widget-ads1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8851820752495380"
     data-ad-slot="4986380952"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
													</div>
	<div id="woocommerce_products-5" class="widget woocommerce widget_products"><div class="widget-top"><h4>Najpredávanejšie knihy</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class="product_list_widget">
<li>
	<a href="https://www.protiprudu.org/produkt/protokoly-sionskych-mudrcu/" title="Protokoly sionských mudrců">
		<img width="200" height="200" src="https://www.protiprudu.org/wp-content/uploads/2015/11/bartos-psm-200x200.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://www.protiprudu.org/wp-content/uploads/2015/11/bartos-psm-200x200.jpg 200w, https://www.protiprudu.org/wp-content/uploads/2015/11/bartos-psm-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Protokoly sionských mudrců</span>
	</a>
		<span class="woocommerce-Price-amount amount">15,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/holocaust-pod-lupou/" title="Holocaust pod lupou">
		<img width="200" height="200" src="https://www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou-200x200.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou-200x200.jpg 200w, https://www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou-150x150.jpg 150w, https://www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou-300x300.jpg 300w, https://www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou-768x768.jpg 768w, https://www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou-330x330.jpg 330w, https://www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg 800w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Holocaust pod lupou</span>
	</a>
		<span class="woocommerce-Price-amount amount">19,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/smernice/" title="Směrnice">
		<img width="200" height="200" src="https://www.protiprudu.org/wp-content/uploads/2015/10/evola-smernice-200x200.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://www.protiprudu.org/wp-content/uploads/2015/10/evola-smernice-200x200.jpg 200w, https://www.protiprudu.org/wp-content/uploads/2015/10/evola-smernice-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Směrnice</span>
	</a>
		<span class="woocommerce-Price-amount amount">7,50&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/mein-kampf/" title="Mein Kampf">
		<img width="200" height="200" src="https://www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf-200x200.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf-200x200.jpg 200w, https://www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Mein Kampf</span>
	</a>
		<span class="woocommerce-Price-amount amount">23,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/proc-bojujeme/" title="Proč bojujeme">
		<img width="200" height="200" src="https://www.protiprudu.org/wp-content/uploads/2016/05/faye-obalka2-200x200.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://www.protiprudu.org/wp-content/uploads/2016/05/faye-obalka2-200x200.jpg 200w, https://www.protiprudu.org/wp-content/uploads/2016/05/faye-obalka2-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Proč bojujeme</span>
	</a>
		<span class="woocommerce-Price-amount amount">13,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/zidia-a-ich-kriticke-zobrazenie-v-starsej-slovenskej-literature/" title="Židia a ich kritické zobrazenie v staršej slovenskej literatúre">
		<img width="200" height="200" src="https://www.protiprudu.org/wp-content/uploads/2016/07/stitovsky-zidia-200x200.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://www.protiprudu.org/wp-content/uploads/2016/07/stitovsky-zidia-200x200.jpg 200w, https://www.protiprudu.org/wp-content/uploads/2016/07/stitovsky-zidia-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Židia a ich kritické zobrazenie v staršej slovenskej literatúre</span>
	</a>
		<span class="woocommerce-Price-amount amount">13,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/od-tatier-po-kaukaz/" title="Od Tatier po Kaukaz">
		<img width="200" height="200" src="https://www.protiprudu.org/wp-content/uploads/2015/06/cincik-od_tatier-200x200.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://www.protiprudu.org/wp-content/uploads/2015/06/cincik-od_tatier-200x200.jpg 200w, https://www.protiprudu.org/wp-content/uploads/2015/06/cincik-od_tatier-150x150.jpg 150w, https://www.protiprudu.org/wp-content/uploads/2015/06/cincik-od_tatier-332x330.jpg 332w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Od Tatier po Kaukaz</span>
	</a>
		<span class="woocommerce-Price-amount amount">27,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>
</ul></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Video</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="854" height="480" src="https://www.youtube.com/embed/JzkpsHOfHLc" frameborder="0" allowfullscreen></iframe></div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>Iné správy</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><ul class="rss-aggregator"><li class="feed-item"><a target="_blank" rel="nofollow" href='http://svobodnenoviny.eu/souvisi-nejak-rusofobie-s-demenci/'>Souvisí nějak rusofobie s demencí?!</a><div class="wprss-feed-meta"><span class="feed-source">Svobodné noviny</span><span class="feed-date">20-03-2017 08:08</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://svobodnenoviny.eu/ma-to-ta-krasna-holka-nela-liskova-zapotrebi-komu-tak-vadi-proc-si-o-ni-otiraji-svou-uslintanou-tlamu-stetinove-kalousci-a-jiny-dobytek/'>Má to ta krásná holka Nela Lisková zapotřebí?? Komu tak vadí?? Proč si o ní otírají svou uslintanou tlamu Štětinové, Kalousci a jiný dobytek??</a><div class="wprss-feed-meta"><span class="feed-source">Svobodné noviny</span><span class="feed-date">20-03-2017 08:04</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://svobodnenoviny.eu/turecko-zdima-evropu-az-do-krajnosti/'>Turecko ždímá Evropu až do krajnosti</a><div class="wprss-feed-meta"><span class="feed-source">Svobodné noviny</span><span class="feed-date">20-03-2017 08:02</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://svobodnenoviny.eu/bude-na-slovensku-horet-protiustavni-koran/'>Bude na Slovensku hořet protiústavní Korán?</a><div class="wprss-feed-meta"><span class="feed-source">Svobodné noviny</span><span class="feed-date">20-03-2017 07:54</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.literarky.cz/blogy/tereza-spencerova/23885-syrska-valka-v-sedmem-roce-mir-v-nedohlednu'>Syrská válka v sedmém roce – mír v nedohlednu</a><div class="wprss-feed-meta"><span class="feed-source">Literární noviny</span><span class="feed-date">20-03-2017 07:52</span></div></li></ul><div class="nav-links">    <div class="nav-previous alignleft"><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-hitler-a-narodny-socializmus-stupaju-k-moci-1/page/2/" >Staršie príspevky</a></div>    <div class="nav-next alignright"></div></div>
<div align="right"><a href="/ine-spravy/">Zobraziť viac &raquo;</a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><div class="widget-top"><h4>Odber článkov cez Email</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Zadajte svoju emailovú adresu, na ktorú si prajete dostávať upozornenia na nové články.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-mailová adresa						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-mailová adresa" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-hitler-a-narodny-socializmus-stupaju-k-moci-1/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Odoberať" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>Kategórie</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
	<li class="cat-item cat-item-30"><a href="https://www.protiprudu.org/category/hs/analyza/" >Analýza</a>
</li>
	<li class="cat-item cat-item-860"><a href="https://www.protiprudu.org/category/hs/citanie/" >Čítanie</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.protiprudu.org/category/citaty/" >Citáty</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.protiprudu.org/category/co-pisu-ini/" >Čo píšu iní</a>
</li>
	<li class="cat-item cat-item-835"><a href="https://www.protiprudu.org/category/hs/ekonomika-hs/" >Ekonomika</a>
</li>
	<li class="cat-item cat-item-142"><a href="https://www.protiprudu.org/category/hs/eu-hs/" >EU</a>
</li>
	<li class="cat-item cat-item-1412"><a href="https://www.protiprudu.org/category/hs/glosa/" >Glosa</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.protiprudu.org/category/glosovane-spravy/" >Glosované správy</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.protiprudu.org/category/hs/historia/" >História</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.protiprudu.org/category/hs/" >Hlavná strana</a>
</li>
	<li class="cat-item cat-item-255"><a href="https://www.protiprudu.org/category/hs/humor/" >Humor</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.protiprudu.org/category/hs/juri-lina-v-znameni-skorpiona/" >Juri Lina: V znamení Škorpióna</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.protiprudu.org/category/hs/komentar/" >Komentáre</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.protiprudu.org/category/hs/lubo-hudo/" >Ľubo Huďo</a>
</li>
	<li class="cat-item cat-item-632"><a href="https://www.protiprudu.org/category/hs/magazin-proti-prudu/" >Magazín Proti Prúdu</a>
</li>
	<li class="cat-item cat-item-133"><a href="https://www.protiprudu.org/category/hs/mesacny-prehlad-udalosti/" >Mesačný prehľad udalostí</a>
</li>
	<li class="cat-item cat-item-154"><a href="https://www.protiprudu.org/category/hs/mulikulturalizmus/" >Multikulturalizmus</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.protiprudu.org/category/hs/nabozenstvo/" >Náboženstvo</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.protiprudu.org/category/hs/nezaradene/" >Nezaradené</a>
</li>
	<li class="cat-item cat-item-148"><a href="https://www.protiprudu.org/category/hs/polemika/" >Polemika</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.protiprudu.org/category/povedali/" >Povedali</a>
</li>
	<li class="cat-item cat-item-134"><a href="https://www.protiprudu.org/category/hs/prop/" >Prop</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.protiprudu.org/category/hs/recenzia/" >Recenzia</a>
</li>
	<li class="cat-item cat-item-590"><a href="https://www.protiprudu.org/category/hs/rozhovor/" >Rozhovor</a>
</li>
	<li class="cat-item cat-item-639"><a href="https://www.protiprudu.org/category/rychle-spravy/" >Rýchle správy</a>
</li>
	<li class="cat-item cat-item-509"><a href="https://www.protiprudu.org/category/hs/satira/" >Satira</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.protiprudu.org/category/hs/sionizmus/" >Sionizmus</a>
</li>
	<li class="cat-item cat-item-188"><a href="https://www.protiprudu.org/category/hs/spolocnost/" >Spoločnosť</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.protiprudu.org/category/spolocny-blok/" >Spoločný blok</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.protiprudu.org/category/sb-eu/" >Spoločný blok EU</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.protiprudu.org/category/sb-ine/" >Spoločný blok Iné</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.protiprudu.org/category/sb-slovensko/" >Spoločný blok Slovensko</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.protiprudu.org/category/sb-svet/" >Spoločný blok Svet</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.protiprudu.org/category/sb-video/" >Spoločný blok Video</a>
</li>
	<li class="cat-item cat-item-762"><a href="https://www.protiprudu.org/category/hs/technologie/" >Technológie</a>
</li>
	<li class="cat-item cat-item-220"><a href="https://www.protiprudu.org/category/hs/tyzdenny-prehlad-udalosti/" >Týždenný prehľad udalostí</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://www.protiprudu.org/category/veda/" >Veda</a>
</li>
	<li class="cat-item cat-item-366"><a href="https://www.protiprudu.org/category/hs/veda-hs/" >Veda</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.protiprudu.org/category/hs/video/" >Video</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.protiprudu.org/category/hs/z-domova/" >Z domova</a>
</li>
	<li class="cat-item cat-item-592"><a href="https://www.protiprudu.org/category/hs/zabava/" >Zábava</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.protiprudu.org/category/hs/zahranicie/" >Zahraničie</a>
</li>
	<li class="cat-item cat-item-215"><a href="https://www.protiprudu.org/category/hs/zdravie/" >Zdravie</a>
</li>
		</ul>
</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab1">Populárne</a></li><li class="tabs"><a href="#tab2">Nové</a></li><li class="tabs"><a href="#tab3">Komentáre</a></li><li class="tabs"><a href="#tab4">Tagy</a></li>				</ul>
			</div>

						<div id="tab1" class="tabs-wrap">
				<ul>
								<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/co-sa-to-deje-so-svedmi-a-tiez-s-dalsimi-bielymi/" title="Čo sa to deje so Švédmi? A tiež s ďalšími bielymi?" rel="bookmark"><img width="110" height="75" src="https://www.protiprudu.org/wp-content/uploads/2015/06/swed-nor-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/co-sa-to-deje-so-svedmi-a-tiez-s-dalsimi-bielymi/">Čo sa to deje so Švédmi? A tiež s ďalšími bielymi?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>18. júna 2015</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/lukas-kopac-o-proteste-stop-islamizacii-europy/" title="Lukáš Kopáč o proteste STOP islamizácii Európy" rel="bookmark"><img width="110" height="75" src="https://www.protiprudu.org/wp-content/uploads/2015/06/imigranti-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/lukas-kopac-o-proteste-stop-islamizacii-europy/">Lukáš Kopáč o proteste STOP islamizácii Európy</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>17. júna 2015</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/zahadno-raketove-preferencie-darmozrackej-sns/" title="Záhadno-raketové preferencie darmožráckej SNS" rel="bookmark"><img width="110" height="75" src="https://www.protiprudu.org/wp-content/uploads/2015/05/sns-danko-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.protiprudu.org/wp-content/uploads/2015/05/sns-danko-110x75.jpg 110w, https://www.protiprudu.org/wp-content/uploads/2015/05/sns-danko-300x203.jpg 300w, https://www.protiprudu.org/wp-content/uploads/2015/05/sns-danko-489x330.jpg 489w, https://www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg 650w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/zahadno-raketove-preferencie-darmozrackej-sns/">Záhadno-raketové preferencie darmožráckej SNS</a></h3>
						<span title="" class="post-single-rate post-small-rate stars-small"><span style="width:0%"></span></span>
		 <span class="tie-date"><i class="fa fa-clock-o"></i>27. mája 2015</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/muz-ktory-zabranil-tretej-svetovej-vojne/" title="Muž, ktorý zabránil tretej svetovej vojne" rel="bookmark"><img width="110" height="75" src="https://www.protiprudu.org/wp-content/uploads/2013/11/petrov-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.protiprudu.org/wp-content/uploads/2013/11/petrov-110x75.jpg 110w, https://www.protiprudu.org/wp-content/uploads/2013/11/petrov-300x201.jpg 300w, https://www.protiprudu.org/wp-content/uploads/2013/11/petrov-493x330.jpg 493w, https://www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg 850w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/muz-ktory-zabranil-tretej-svetovej-vojne/">Muž, ktorý zabránil tretej svetovej vojne</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7. novembra 2013</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/sablona-teroru-moze-amerika-skoncit-ako-juzna-afrika/" title="Šablóna teroru: Môže Amerika skončiť ako Južná Afrika?" rel="bookmark"><img width="110" height="75" src="https://www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes-110x75.jpg 110w, https://www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes-300x208.jpg 300w, https://www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes-476x330.jpg 476w, https://www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg 962w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/sablona-teroru-moze-amerika-skoncit-ako-juzna-afrika/">Šablóna teroru: Môže Amerika skončiť ako Južná Afrika?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>5. júna 2015</span>							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-hitler-a-narodny-socializmus-stupaju-k-moci-1/" rel="bookmark"><img width="110" height="75" src="https://www.protiprudu.org/wp-content/uploads/2017/03/gv-9.3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.protiprudu.org/wp-content/uploads/2017/03/gv-9.3-110x75.jpg 110w, https://www.protiprudu.org/wp-content/uploads/2017/03/gv-9.3-300x202.jpg 300w, https://www.protiprudu.org/wp-content/uploads/2017/03/gv-9.3-490x330.jpg 490w, https://www.protiprudu.org/wp-content/uploads/2017/03/gv-9.3.jpg 500w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-hitler-a-narodny-socializmus-stupaju-k-moci-1/">Mýtus o nemeckej podlosti: Hitler a národný socializmus stúpajú k moci &#8211; 1</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22 hodín ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/svedska-ministerka-pre-integraciu-priznala-klamstva-v-statistikach-znasilneni/" rel="bookmark"><img width="110" height="75" src="https://www.protiprudu.org/wp-content/uploads/2017/03/ylva_johansson-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/svedska-ministerka-pre-integraciu-priznala-klamstva-v-statistikach-znasilneni/">Švédska ministerka pre integráciu priznala klamstvá v štatistikách znásilnení</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 dní ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-zidia-vo-vymarskom-nemecku/" rel="bookmark"><img width="110" height="75" src="https://www.protiprudu.org/wp-content/uploads/2017/03/gv-8.5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-zidia-vo-vymarskom-nemecku/">Mýtus o nemeckej podlosti: Židia vo Výmarskom Nemecku</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 týždeň ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/pracuje-protiextremisticka-jednotka-pre-nas/" rel="bookmark"><img width="110" height="75" src="https://www.protiprudu.org/wp-content/uploads/2017/03/naka-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/pracuje-protiextremisticka-jednotka-pre-nas/">Pracuje protiextrémistická jednotka pre nás?</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 týždeň ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/desat-dovodov-preco-svedska-multikulturna-utopia-masivne-zlyhava/" rel="bookmark"><img width="110" height="75" src="https://www.protiprudu.org/wp-content/uploads/2017/03/svedsko-vlajka-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/desat-dovodov-preco-svedska-multikulturna-utopia-masivne-zlyhava/">Desať dôvodov, prečo švédska „multikultúrna utópia“ masívne zlyháva</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 týždne ago</span>		</li>
						</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-narod-izraela/#comment-65280">
		Jánosz: Nedal vyvinúť ani ťažké bombardéry, v stratégii budovania námorníctva to taktiež... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/91556c305d3e15af3e483d524e3fc486?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/91556c305d3e15af3e483d524e3fc486?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-narod-izraela/#comment-65279">
		oldo: Hitlerov "humanizmus" (odmietnutie vývoja atómovej bomby) nemá význam rozoberať.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/91556c305d3e15af3e483d524e3fc486?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/91556c305d3e15af3e483d524e3fc486?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/odpovede-na-namietky-v-diskusii-o-islame-2-cast/#comment-65278">
		oldo: Ďakujem pán zet. Ak sa mi podarí k tým knihám dostať, tak si ich určite preštudu... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/f5c7e97762af60a2cac0f53e6403dee9?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f5c7e97762af60a2cac0f53e6403dee9?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-narod-izraela/#comment-65277">
		Norman: Ani USA nedokázala v čase Hitlerovej vlády vyvinúť a vyrobiť A bombu - našťastie... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-narod-izraela/#comment-65276">
		Jánosz: Niečo ako termín Nemecko existuje len v našich mozgoch a v súvislosti s histório... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='https://www.protiprudu.org/tag/usa/' class='tag-link-19 tag-link-position-1' title='306 tém' style='font-size: 8pt;'>USA</a>
<a href='https://www.protiprudu.org/tag/rusko/' class='tag-link-20 tag-link-position-2' title='251 tém' style='font-size: 8pt;'>Rusko</a>
<a href='https://www.protiprudu.org/tag/ukrajina/' class='tag-link-51 tag-link-position-3' title='164 tém' style='font-size: 8pt;'>Ukrajina</a>
<a href='https://www.protiprudu.org/tag/izrael/' class='tag-link-22 tag-link-position-4' title='140 tém' style='font-size: 8pt;'>Izrael</a>
<a href='https://www.protiprudu.org/tag/slovensko/' class='tag-link-62 tag-link-position-5' title='126 tém' style='font-size: 8pt;'>Slovensko</a>
<a href='https://www.protiprudu.org/tag/nemecko/' class='tag-link-84 tag-link-position-6' title='103 tém' style='font-size: 8pt;'>Nemecko</a>
<a href='https://www.protiprudu.org/tag/syria/' class='tag-link-21 tag-link-position-7' title='86 tém' style='font-size: 8pt;'>Sýria</a>
<a href='https://www.protiprudu.org/tag/eu/' class='tag-link-23 tag-link-position-8' title='78 tém' style='font-size: 8pt;'>EÚ</a>
<a href='https://www.protiprudu.org/tag/zidia/' class='tag-link-122 tag-link-position-9' title='68 tém' style='font-size: 8pt;'>Židia</a>
<a href='https://www.protiprudu.org/tag/nacionalizmus/' class='tag-link-722 tag-link-position-10' title='60 tém' style='font-size: 8pt;'>nacionalizmus</a>
<a href='https://www.protiprudu.org/tag/hitler/' class='tag-link-189 tag-link-position-11' title='56 tém' style='font-size: 8pt;'>Hitler</a>
<a href='https://www.protiprudu.org/tag/nato/' class='tag-link-155 tag-link-position-12' title='54 tém' style='font-size: 8pt;'>NATO</a>
<a href='https://www.protiprudu.org/tag/krestanstvo/' class='tag-link-233 tag-link-position-13' title='50 tém' style='font-size: 8pt;'>kresťanstvo</a>
<a href='https://www.protiprudu.org/tag/rasizmus/' class='tag-link-141 tag-link-position-14' title='49 tém' style='font-size: 8pt;'>Rasizmus</a>
<a href='https://www.protiprudu.org/tag/imigracia/' class='tag-link-83 tag-link-position-15' title='45 tém' style='font-size: 8pt;'>imigrácia</a>
<a href='https://www.protiprudu.org/tag/putin/' class='tag-link-156 tag-link-position-16' title='43 tém' style='font-size: 8pt;'>Putin</a>
<a href='https://www.protiprudu.org/tag/velka-britania/' class='tag-link-85 tag-link-position-17' title='41 tém' style='font-size: 8pt;'>Veľká Británia</a>
<a href='https://www.protiprudu.org/tag/multikultura/' class='tag-link-137 tag-link-position-18' title='40 tém' style='font-size: 8pt;'>Multikultúra</a>
<a href='https://www.protiprudu.org/tag/vojna/' class='tag-link-132 tag-link-position-19' title='38 tém' style='font-size: 8pt;'>vojna</a>
<a href='https://www.protiprudu.org/tag/narodny-socializmus/' class='tag-link-699 tag-link-position-20' title='38 tém' style='font-size: 8pt;'>Národný Socializmus</a>
<a href='https://www.protiprudu.org/tag/iran/' class='tag-link-48 tag-link-position-21' title='37 tém' style='font-size: 8pt;'>Irán</a>
<a href='https://www.protiprudu.org/tag/islam/' class='tag-link-226 tag-link-position-22' title='36 tém' style='font-size: 8pt;'>islam</a>
<a href='https://www.protiprudu.org/tag/terorizmus/' class='tag-link-187 tag-link-position-23' title='35 tém' style='font-size: 8pt;'>terorizmus</a>
<a href='https://www.protiprudu.org/tag/cia/' class='tag-link-49 tag-link-position-24' title='35 tém' style='font-size: 8pt;'>CIA</a>
<a href='https://www.protiprudu.org/tag/palestina/' class='tag-link-108 tag-link-position-25' title='33 tém' style='font-size: 8pt;'>Palestína</a>			</div>
			
		</div>
	</div><!-- .widget /-->
	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Nájdete nás na Facebooku		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/protipruduorg/414820895225148&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Posledné komentáre		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-narod-izraela/#comment-65280">
		Jánosz: Nedal vyvinúť ani ťažké bombardéry, v stratégii budovania námorníctva to taktiež... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/91556c305d3e15af3e483d524e3fc486?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/91556c305d3e15af3e483d524e3fc486?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-narod-izraela/#comment-65279">
		oldo: Hitlerov "humanizmus" (odmietnutie vývoja atómovej bomby) nemá význam rozoberať.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/91556c305d3e15af3e483d524e3fc486?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/91556c305d3e15af3e483d524e3fc486?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/odpovede-na-namietky-v-diskusii-o-islame-2-cast/#comment-65278">
		oldo: Ďakujem pán zet. Ak sa mi podarí k tým knihám dostať, tak si ich určite preštudu... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/f5c7e97762af60a2cac0f53e6403dee9?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f5c7e97762af60a2cac0f53e6403dee9?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-narod-izraela/#comment-65277">
		Norman: Ani USA nedokázala v čase Hitlerovej vlády vyvinúť a vyrobiť A bombu - našťastie... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c1c0ac66421babc2756e0689c1c4c45?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-narod-izraela/#comment-65276">
		Jánosz: Niečo ako termín Nemecko existuje len v našich mozgoch a v súvislosti s histório... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Kontakt</h4></div>
						<div class="footer-widget-container"><div >Redakcia: <a href="mailto:redakcia@protiprudu.org">redakcia@protiprudu.org</a><br />
Administrácia: <a href="mailto:admin@protiprudu.org">admin@protiprudu.org</a><br />
Telefón: +421 944 715390
<br />
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- widget-ads1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8851820752495380"
     data-ad-slot="4986380952"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
			</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			© ::protiprudu.org		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.protiprudu.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/protipruduorg/414820895225148" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/ProtipruduVideo" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			Uverejnené materiály je možné preberať s uvedením funkčného aktívneho odkazu na túto stránku, pokiaľ nie je uvedené inak.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Choď hore"></div>
<div id="fb-root"></div>
	<div style="display:none">
	<div class="grofile-hash-map-65e4737dfda05f6676ba5474a3a93b73">
	</div>
	<div class="grofile-hash-map-2c1c0ac66421babc2756e0689c1c4c45">
	</div>
	<div class="grofile-hash-map-91556c305d3e15af3e483d524e3fc486">
	</div>
	<div class="grofile-hash-map-f5c7e97762af60a2cac0f53e6403dee9">
	</div>
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5743998-5', 'auto');
  ga('send', 'pageview');

</script><div id="reading-position-indicator"></div><script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='colorbox-css'  href='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/css/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/css/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/mytus-o-nemeckej-podlosti-hitler-a-narodny-socializmus-stupaju-k-moci-1\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Zobrazi\u0165 Ko\u0161\u00edk","cart_url":"https:\/\/www.protiprudu.org\/kosik\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='//www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/mytus-o-nemeckej-podlosti-hitler-a-narodny-socializmus-stupaju-k-moci-1\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/mytus-o-nemeckej-podlosti-hitler-a-narodny-socializmus-stupaju-k-moci-1\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.protiprudu.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"\u017diadne v\u00fdsledky","lang_results_found":"N\u00e1jden\u00e9 v\u00fdsledky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/js/custom.js'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=43853764&postid=102877&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Pridaj+koment%C3%A1r&greeting_reply=Nap%C3%ADsa%C5%A5+odpove%C4%8F+pre+%25s&color_scheme=light&lang=sk_SK&jetpack_version=4.7.1&sig=b3f39f1d95635f173886738d21ef8c70079c6b44#parent=https%3A%2F%2Fwww.protiprudu.org%2Fmytus-o-nemeckej-podlosti-hitler-a-narodny-socializmus-stupaju-k-moci-1%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=43853764&postid=102877&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Pridaj+koment%C3%A1r&greeting_reply=Nap%C3%ADsa%C5%A5+odpove%C4%8F+pre+%25s&color_scheme=light&lang=sk_SK&jetpack_version=4.7.1&sig=b3f39f1d95635f173886738d21ef8c70079c6b44#parent=https%3A%2F%2Fwww.protiprudu.org%2Fmytus-o-nemeckej-podlosti-hitler-a-narodny-socializmus-stupaju-k-moci-1%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'43853764',post:'102877',tz:'1',srv:'www.protiprudu.org'} ]);
	_stq.push([ 'clickTrackerInit', '43853764', '102877' ]);
</script>
</body>
</html>