<!DOCTYPE html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.protiprudu.org/xmlrpc.php" />
<title>Mýtus o nemeckej podlosti: Červený teror &#8211; časť 1 &#8211; ::protiprudu.org</title>
<meta property="og:title" content="Mýtus o nemeckej podlosti: Červený teror &#8211; časť 1 - ::protiprudu.org"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Obr: Odznak obávanej židovskej polície ČEKA Médiá pod kontrolou Židov dnes používajú slovo "Holokaus"/>
<meta property="og:url" content="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-cerveny-teror-cast-1/"/>
<meta property="og:site_name" content="::protiprudu.org"/>
<meta property="og:image" content="https://www.protiprudu.org/wp-content/uploads/2017/01/gv-5.5.jpg" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál: ::protiprudu.org &raquo;" href="https://www.protiprudu.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu ::protiprudu.org &raquo;" href="https://www.protiprudu.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu ::protiprudu.org &raquo; ku článku Mýtus o nemeckej podlosti: Červený teror &#8211; časť 1" href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-cerveny-teror-cast-1/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.protiprudu.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.protiprudu.org/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpapp-styles-css'  href='https://www.protiprudu.org/wp-content/plugins/wordpress-easy-paypal-payment-or-donation-accept-plugin/wpapp-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.protiprudu.org/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.protiprudu.org/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.protiprudu.org/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.protiprudu.org/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='https://www.protiprudu.org/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='https://www.protiprudu.org/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.protiprudu.org/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.protiprudu.org/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.protiprudu.org/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='https://www.protiprudu.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.protiprudu.org/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.7.2" />
<meta name="generator" content="WooCommerce 2.6.13" />
<link rel="canonical" href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-cerveny-teror-cast-1/" />
<link rel='shortlink' href='https://wp.me/p2Y0mM-pms' />
<link rel="alternate" type="application/json+oembed" href="https://www.protiprudu.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protiprudu.org%2Fmytus-o-nemeckej-podlosti-cerveny-teror-cast-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.protiprudu.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protiprudu.org%2Fmytus-o-nemeckej-podlosti-cerveny-teror-cast-1%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.protiprudu.org/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.protiprudu.org/wp-content/uploads/2013/03/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.protiprudu.org/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.protiprudu.org/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.protiprudu.org/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.protiprudu.org/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.protiprudu.org/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #0b6d9e;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#0b6d9e;
}

::-webkit-scrollbar-thumb{
	background-color:#0b6d9e !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #0b6d9e;
}
	
.search-block:after {
	border-right-color:#0b6d9e;
}

body.rtl .search-block:after {
	border-left-color:#0b6d9e;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #0b6d9e;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #0b6d9e;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #0b6d9e;
	border-color: #0b6d9e;
}

#order_review,
#order_review_heading {
	border-color: #0b6d9e;
}


body.single .post .entry a, body.page .post .entry a {
	color: brown;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	text-decoration: underline;
}
		
</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Pozrie\u0165 v\u0161etky v\u00fdsledky<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.protiprudu.org\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.protiprudu.org\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.protiprudu.org/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=92ed80f866&wpp_id=97492';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mýtus o nemeckej podlosti: Červený teror &#8211; časť 1" />
<meta property="og:url" content="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-cerveny-teror-cast-1/" />
<meta property="og:description" content="Obr: Odznak obávanej židovskej polície ČEKA Médiá pod kontrolou Židov dnes používajú slovo &#8222;Holokaust&#8220; (s veľkým H) ako odkaz na to, čo sa údajne udialo Židom zo strany nacistického Nem…" />
<meta property="article:published_time" content="2017-01-31T06:00:21+00:00" />
<meta property="article:modified_time" content="2017-01-30T20:23:33+00:00" />
<meta property="og:site_name" content="::protiprudu.org" />
<meta property="og:image" content="https://www.protiprudu.org/wp-content/uploads/2017/01/gv-5.5.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="214" />
<meta property="og:locale" content="sk_SK" />
<meta name="twitter:card" content="summary" />
</head>
<body id="top" class="post-template-default single single-post postid-97492 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.protiprudu.org/">
				<button class="search-button" type="submit" value="Hľadať"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Hľadať" value="Hľadať" onfocus="if (this.value == 'Hľadať') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Hľadať';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.protiprudu.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/protipruduorg/414820895225148" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/ProtipruduVideo" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">utorok ,  31  január 2017</span>
				<div class="top-menu"><ul id="menu-menu-top" class="menu"><li id="menu-item-34970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34970"><a href="https://www.protiprudu.org/o-prop-e/">::prop</a>
<ul class="sub-menu">
	<li id="menu-item-34971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34971"><a href="https://www.protiprudu.org/o-prop-e/podpora/">Podpora</a></li>
	<li id="menu-item-34972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34972"><a href="https://www.protiprudu.org/dve-percenta/">Dve percentá</a></li>
</ul>
</li>
<li id="menu-item-34979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34979"><a href="https://www.protiprudu.org/knihy/">::knihy</a>
<ul class="sub-menu">
	<li id="menu-item-84387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84387"><a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/">Mýtus o nemeckej podlosti</a></li>
	<li id="menu-item-71580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71580"><a href="https://www.protiprudu.org/do-temnoty-nacisticke-nemecko-dneska/">Do temnoty – nacistické Nemecko dneška</a></li>
	<li id="menu-item-34980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34980"><a href="https://www.protiprudu.org/hitlerova-revolucia-obsah/">Hitlerova revolúcia</a></li>
	<li id="menu-item-34981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34981"><a href="https://www.protiprudu.org/v-znameni-skorpiona-obsah/">V znamení Škorpióna</a></li>
</ul>
</li>
<li id="menu-item-34992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34992"><a href="https://www.protiprudu.org/category/spolocny-blok/">::spoločný blok</a>
<ul class="sub-menu">
	<li id="menu-item-34995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34995"><a href="https://www.protiprudu.org/category/sb-slovensko/">SB Slovensko</a></li>
	<li id="menu-item-34996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34996"><a href="https://www.protiprudu.org/category/sb-svet/">SB Svet</a></li>
	<li id="menu-item-34993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34993"><a href="https://www.protiprudu.org/category/sb-eu/">SB EU</a></li>
	<li id="menu-item-34994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34994"><a href="https://www.protiprudu.org/category/sb-ine/">SB Iné</a></li>
	<li id="menu-item-34997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34997"><a href="https://www.protiprudu.org/category/sb-video/">SB Video</a></li>
</ul>
</li>
<li id="menu-item-76328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76328"><a href="https://www.inespravy.info/">::iné správy</a></li>
<li id="menu-item-36450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36450"><a href="http://www.protiprudu.org/obchod/">::obchod</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.protiprudu.org/">
							<button class="search-button" type="submit" value="Hľadať"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Hľadať" value="Hľadať" onfocus="if (this.value == 'Hľadať') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Hľadať';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.protiprudu.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/protipruduorg/414820895225148" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/ProtipruduVideo" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="::protiprudu.org" href="https://www.protiprudu.org/">
					<img src="https://www.protiprudu.org/wp-content/uploads/2014/06/web-logo-190x601.jpg" alt="::protiprudu.org"  /><strong>::protiprudu.org Proti prúdu</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-8851820752495380";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 320;
			  google_ad_height 	= 100;
			}
		</script>

		<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu-primary" class="menu"><li id="menu-item-34975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34975"><a href="http://www.protiprudu.org">Domov</a></li>
<li id="menu-item-34987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34987"><a href="https://www.protiprudu.org/category/hs/z-domova/">Slovensko</a></li>
<li id="menu-item-34984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34984"><a href="https://www.protiprudu.org/category/hs/zahranicie/">Svet</a></li>
<li id="menu-item-34986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34986"><a href="https://www.protiprudu.org/category/hs/komentar/">Komentáre</a></li>
<li id="menu-item-34985" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34985"><a href="https://www.protiprudu.org/category/hs/historia/">História</a></li>
<li id="menu-item-34988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34988"><a href="https://www.protiprudu.org/category/hs/analyza/">Analýza</a></li>
<li id="menu-item-34989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34989"><a href="https://www.protiprudu.org/category/hs/recenzia/">Recenzia</a></li>
<li id="menu-item-34990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34990"><a href="https://www.protiprudu.org/category/hs/spolocnost/">Spoločnosť</a></li>
</ul></div>					
											<a class="tie-cart ttip" href="https://www.protiprudu.org/kosik/" title="Pozri nákupný košík"><span class="shooping-count-outer"><i class="fa fa-shopping-cart"></i></span></a>
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">
	
	
	
	
		<div class="post-cover-head">
		
			<div class="single-post-thumb single-has-thumb" style="background-image:url( https://www.protiprudu.org/wp-content/uploads/2017/01/gv-5.5.jpg);">
			<div class="post-cover-title">
			<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.protiprudu.org">Domov</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.protiprudu.org/category/hs/">Hlavná strana</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.protiprudu.org/category/hs/citanie/">Čítanie</a></span> <span class="delimiter">/</span> <span class="current">Mýtus o nemeckej podlosti: Červený teror &#8211; časť 1</span></div>			<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Mýtus o nemeckej podlosti: Červený teror &#8211; časť 1</span></h1>
					
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.protiprudu.org/author/prop/" title="">::prop </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>11 hodín ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.protiprudu.org/category/hs/citanie/" rel="category tag">Čítanie</a>, <a href="https://www.protiprudu.org/category/hs/historia/" rel="category tag">História</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-cerveny-teror-cast-1/#respond">Napíš, čo si o tom myslíš</a></span>
</p>
<div class="clear"></div>
			</div>

			<a href="#the-post" class="go-to-the-post"><i class="fa fa-angle-down"></i></a>

		</div>
		<script>
			jQuery(window).scroll(function(){
				var scrolled = jQuery(window).scrollTop();
				 jQuery('.post-cover-title').css({ opacity : 1-(scrolled/1000) });
				 jQuery('.post-cover-head .single-post-thumb').css('background-position', 'center '+ -(scrolled*0.3)+'px');
			});
		</script>
	
		

	</div>
	
	<div class="content post-cover">

		

		
		<article class="post-listing post-97492 post type-post status-publish format-standard has-post-thumbnail  category-citanie category-historia tag-bolsevizmus tag-lenin tag-rusko tag-sverdlov tag-teror tag-zidia" id="the-post">
			
			<div class="post-inner">

			
				<div class="entry">
					
					
					<p><a href="https://www.protiprudu.org/wp-content/uploads/2017/01/gv-5.1.jpg"><img src="https://www.protiprudu.org/wp-content/uploads/2017/01/gv-5.1-222x300.jpg" alt="" width="222" height="300" class="alignleft size-medium wp-image-97494" srcset="https://www.protiprudu.org/wp-content/uploads/2017/01/gv-5.1-222x300.jpg 222w, https://www.protiprudu.org/wp-content/uploads/2017/01/gv-5.1-244x330.jpg 244w, https://www.protiprudu.org/wp-content/uploads/2017/01/gv-5.1.jpg 388w" sizes="(max-width: 222px) 100vw, 222px" /></a><em>Obr: Odznak obávanej židovskej polície ČEKA</em></p>
<p>Médiá pod kontrolou Židov dnes používajú slovo &#8222;Holokaust&#8220; (s veľkým H) ako odkaz na to, čo sa údajne udialo Židom zo strany nacistického Nemecka počas Druhej svetovej vojny. Ale skutočným holokaustom 20. storočia bolo to, čo urobili Židia ruskému ľudu počas revolúcie v roku 1917 a po nej. Bola to jedna z najkrvavejších epizód histórie, počas ktorej bolo zavraždených mnoho miliónov ruských kresťanov. Cieľom nových židovských pánov bola úplná eliminácia vyšších tried známych pod pojmom buržoázia, a to vrátane mužov, žien a detí. Ten najinteligentnejší a najschopnejší segment populácie bol zničený, zostala iba populácia nevzdelaných robotníkov a roľníkov. Židia zavraždili dokonca aj cára a jeho rodinu.<br />
<span id="more-97492"></span></p>
<p>Aby mohla vzniknúť nová marxistická utópia, stará ruská kultúra musela byť úplne vykorenená a nahradená novou marxistickou kultúrou. V čase, keď boľševickí Židia dokončili vyhladzovanie týchto tried, &#8222;staré&#8220; Rusko opisované v románoch Tolstého, Puškina, Dostojevského, Čechova a Gorkého už jednoducho viac neexistovalo.</p>
<p>Hneď ako získali Židia vládu nad štátom začali rozširovať svoju kontrolu do každého kútika ruskej vlády a ruskej spoločnosti. Aby prekonali odpor a podmanili si ruské obyvateľstvo, v decembri 1917 založili tajnú políciu pod názvom &#8222;Všeruská mimoriadna komisia pre boj s kontrarevolúciou a sabotážou&#8220;, známu pod skratkou &#8222;Čeka.&#8220; V tom čase existovalo mimo boľševikov pol tucta iných politických strán, pričom všetky boli pod kontrolou Židov. Jednou z nich bola Socialistická revolučná strana, alebo Ľaví S. R., jej členovia boli známi ako eseri. Keď sa eseri postavili proti boľševikom, Čeka zatkla 350 eserov a hromadne ich popravila. Paradoxne, väčšina členov strany eserov boli Židia. </p>
<p>Dňa 17. augusta 1918 zahynul židovský veliteľ petrohradskej Čeky Mojsej Urickij rukou mladého vojenského kadeta, ktorý tak pomstil svojho priateľa a kolegu kadeta. O pár dní neskôr 28. augusta 1918 eserka a Židovka Fanny Kaplanová spáchala atentát na Lenina, ktorý jej takmer vyšiel. Následkom týchto dvoch udalostí bola boľševická krvavá vlna perzekúcií, ktorá sa stala známou ako &#8222;červený teror.&#8220;</p>
<p><a href="https://www.protiprudu.org/wp-content/uploads/2017/01/gv-5.2.jpg"><img src="https://www.protiprudu.org/wp-content/uploads/2017/01/gv-5.2.jpg" alt="" width="370" height="502" class="aligncenter size-full wp-image-97495" srcset="https://www.protiprudu.org/wp-content/uploads/2017/01/gv-5.2.jpg 370w, https://www.protiprudu.org/wp-content/uploads/2017/01/gv-5.2-221x300.jpg 221w, https://www.protiprudu.org/wp-content/uploads/2017/01/gv-5.2-243x330.jpg 243w" sizes="(max-width: 370px) 100vw, 370px" /></a></p>
<div align="center"><em>Obr: Židovka Fanny Kaplanová, ktorá sa pokúsila zavraždiť Lenina. Štyri dni po atentáte bola popravená vo veku 28 rokov</em></div>
<p>Červený teror bol spustený niekoľko hodín po pokuse o atentát na Lenina. Príkaz k jeho spusteniu dal židovský predseda Ústredného výkonného výboru Jakov Sverdlov dekrétom. Dekrét vyzýval k &#8222;nemilosrdnému masovému teroru proti všetkým nepriateľom revolúcie.&#8220;</p>
<p>Všetky politické strany boli zakázané a okolo 800 členov sovietskych socialistických strán (ľaví eseri aj praví eseri) bolo zatknutých a popravených. Počas prvého roka teroru bolo údajne zastrelených ďalších 6 300 politických protivníkov. Toto číslo je takmer určite značne podhodnotené.</p>
<p><a href="https://www.protiprudu.org/wp-content/uploads/2017/01/gv-5.3.jpg"><img src="https://www.protiprudu.org/wp-content/uploads/2017/01/gv-5.3.jpg" alt="" width="343" height="466" class="aligncenter size-full wp-image-97496" srcset="https://www.protiprudu.org/wp-content/uploads/2017/01/gv-5.3.jpg 343w, https://www.protiprudu.org/wp-content/uploads/2017/01/gv-5.3-221x300.jpg 221w, https://www.protiprudu.org/wp-content/uploads/2017/01/gv-5.3-243x330.jpg 243w" sizes="(max-width: 343px) 100vw, 343px" /></a></p>
<div align="center"><em>Obr: Židovský predseda Ústredného výkonného výboru Jakov Sverdlov spustil &#8222;červený teror.&#8220; Dal rozkaz aj k zavraždeniu cára a jeho rodiny.</em></div>
<p>Zo strany Čeky nasledovali po celom Rusku bezhraničné orgie znásilňovania, mučenia, hromadných popráv a vrážd v neslýchanom meradle. Boli likvidované celé populácie, vrátane nezávislých roľníkov známych ako kulaci, etnických menšín, šľachty, buržoázie, vlastníkov pôdy, vojenských dôstojníkov, intelektuálov, umelcov, duchovenstva, členov opozície, a každého, kto vzbudil najmenšie podozrenie. Boľševickí vodcovia otvorene vyhlásili, že červený teror bol nutný k vyhladeniu celých spoločenských skupín, najmä bývalých &#8222;vládnucich tried&#8220;, aby tak uvoľnili cestu k &#8222;diktatúre proletariátu.&#8220;</p>
<p>Židovský veliteľ ukrajinskej Čeky vysvetlil v novinách pojem &#8222;červený teror&#8220;:</p>
<p><em>&#8222;Našim cieľom je vyhladenie buržoázie ako triedy. Nás nezaujímajú dôkazy o tom, či niekto povstal proti sovietom so zbraňou v ruke, alebo mal na soviety iba negatívny názor. Namiesto toho nás zaujíma, do akej triedy patrí, aká je jeho minulosť, jeho vzdelanie, jeho povolanie. To sú otázky, ktoré určujú osud obvineného. To je zmysel a podstata červeného teroru.&#8220;</em></p>
<p>Čeka rýchlo narastala a stala sa veľkou a veľmi krutou štátnou bezpečnostnou organizáciou. V nasledujúcich rokoch sa jej organizačná štruktúra niekoľkokrát zmenila, rovnako ako aj jej názov &#8211; z Čeky na GPU, potom NKVD a nakoniec KGB, ale jej poslanie zostalo v podstate rovnaké. Úrady Čeky boli zriadené v každom meste. V roku 1921 iba jediná časť Čeky pod názvom &#8222;Jednotky pre vnútornú obranu republiky&#8220;, ktorá mala na starosti dozor a prevádzku pracovných táborov známych ako gulagy, mala 200 000 členov.</p>
<p>Neexistuje žiaden spôsob, ako sa dá zistiť presný počet obetí Čeky, ale istotne to budú desiatky miliónov. Zahŕňa to obete nútenej kolektivizácie, hladomoru, veľkých čistiek, vyhostených, popravených a masového zomierania v gulagoch.</p>
<p>Harvardský historik Richard Pipes (sám Žid) v knihe &#8222;Ruská revolúcia&#8220; (1990) potvrdzuje, že:</p>
<p><em>&#8222;&#8230; tri štvrtiny príslušníkov [Čeky] boli Židia, mnoho z nich bola spodina, neschopná akejkoľvek inej práce, odrezaná od židovskej komunity, aj keď dávali pozor, aby neublížili židovským súkmeňovcom.&#8220;</em></p>
<p><a href="https://www.protiprudu.org/wp-content/uploads/2017/01/gv-5.4.jpg"><img src="https://www.protiprudu.org/wp-content/uploads/2017/01/gv-5.4.jpg" alt="" width="450" height="572" class="aligncenter size-full wp-image-97497" srcset="https://www.protiprudu.org/wp-content/uploads/2017/01/gv-5.4.jpg 450w, https://www.protiprudu.org/wp-content/uploads/2017/01/gv-5.4-236x300.jpg 236w, https://www.protiprudu.org/wp-content/uploads/2017/01/gv-5.4-260x330.jpg 260w" sizes="(max-width: 450px) 100vw, 450px" /></a></p>
<div align="center"><em>Obr: Veliteľ Čeky Felix Dzeržinský</em></div>
<p>Ruský básnik a spisovateľ Vladimír Solouchin v knihe &#8222;Krvilačný boľševizmus&#8220; napísal, že 50 % Čeky boli Židia so židovskými menami a 25 % boli Židia, ktorí používali ruské mená. Zvyšných 25 % tvorili Lotyši, Poliaci, Gruzínci a ďalšie menšiny. Iba veľmi málo čekistov bolo spomedzi etnických Rusov. Naviac mnoho z nežidovských členov Čeky malo židovské manželky. Záver?</p>
<p>Čeka bola židovská organizácia vytvorená ako nástroj moci Židmi kontrolovaného štátu. Členovia Čeky nemali žiadne zábrany pri vraždení Rusov, keďže sami neboli etnickými Rusmi. V skutočnosti cítili voči Rusom hlbokú, spaľujúcu nenávisť a tešili sa, že majú príležitosť k pomste. </p>
<p>Vysoké posty v Čeke boli obsadzované Židmi. Prvým veliteľom Čeky bol Žid Mojsej Urickij, ktorý bol zanedlho zavraždený. Jeho nástupcom bol poľský komunistický revolucionár zo šľachtickej rodiny <a href="https://www.protiprudu.org/produkt/dzerzinskij-laska-a-revoluce/" target="_blank">Felix Dzeržinský</a>. Bol to nepraktizujúci rímsky katolík, ale bol to, čo sa nazývalo &#8222;požidovčený nežid.&#8220; Podľa niektorých zdrojov bol polovičným Židom. Hovoril jidiš, ako aj jeho rodina, takže je to celkom možné. Zástupcom Dzeržinského bol Žid Josif Unšlicht. Mučiarne Čeky mali roky pod velením Židia Genrich Jagoda a Jurij Andropov, a nakoniec Lavrentij Berija, ktorý tiež nebol Rus, ale Gruzínec, rovnako ako jeho šéf Stalin.</p>
<p>Felix Dzeržinský o Čeke vyhlásil:</p>
<p><em>&#8222;Čeka nie je súd. Našou úlohou je organizovaný teror. Čeka je povinná brániť revolúciu a víťaziť nad nepriateľom, aj ak by meč niekedy dopadol na hlavu nevinného.&#8220;</em></p>
<h4>Vytvorenie gulagov</h4>
<p>Neslávne gulagy založili Židia a príslušníci Čeky Matvej Berman a Natalfy Frenkel. Bol to najväčší systém koncentračných táborov s najúdesnejšou otrockou prácou v histórii, v ktorých zahynuli milióny ruských kresťanov. Nacistický systém koncentračných táborov a otrockej práce bol v porovnaní s gulagmi iba nepatrný. Napriek tomu je termín &#8222;koncentračné tábory&#8220; spájaný s nacistickým Nemeckom a nie s komunistickým Ruskom pod vládou Židov. Dnes každý pozná Osvienčim, ale kto niekedy počul o Kolyme, Magadane, Soloveckých ostrovoch, alebo veľkých táboroch na smť na Sibíri? Iba tí, ktorí čítali diela <a href="https://www.protiprudu.org/kategoria-produktu/autor/solzenicyn-alexander/" target="_blank">Alexandra Solženicyna</a>. V médiách hlavného prúdu o tom veľa zmienok nenájdeme. Napriek tomu v týchto táboroch zomrelo omnoho viac ľudí, ako v Osvienčime, či všetkých nacistických táboroch dokopy. Alexander Solženicyn hovorí, že všetky tábory boli pod velením Židov s menami ako Rappoport, Soltz a Spiegelglas.</p>
<p><a href="https://www.protiprudu.org/wp-content/uploads/2017/01/gv-5.5.jpg"><img src="https://www.protiprudu.org/wp-content/uploads/2017/01/gv-5.5.jpg" alt="" width="500" height="214" class="aligncenter size-full wp-image-97498" srcset="https://www.protiprudu.org/wp-content/uploads/2017/01/gv-5.5.jpg 500w, https://www.protiprudu.org/wp-content/uploads/2017/01/gv-5.5-300x128.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<div align="center"><em>Obr: Títo traja muži [zľava doprava Genrich Jagoda, Lavrentij Berija, Jurij Andropov] postupne velili mučiarňam Čeky [a jej nasledovníckym organizáciám] a boli zodpovední za smrť miliónov Rusov. Berija bol Gruzínec ako Stalin a bol jedným z mála najvyšších veliteľov Čeky, ktorí neboli Židia. Berija sa neskôr stal veliteľom NKVD.</em></div>
<p>Medzinárodné židovstvo išlo až do krajnosti, aby sa uistilo, že tento druh informácií neprenikne na verejnosť. Keď boli Solženicynove knihy <a href="https://www.protiprudu.org/produkt/suostrovie-gulag/" target="_blank">&#8222;Súostrovie Gulag&#8220;</a> a <a href="https://www.protiprudu.org/produkt/jeden-den-ivana-denisovice/" target="_blank">&#8222;Jeden deň Ivana Denisoviča&#8220;</a> vydané počas studenej vojny, Solženicyn dostal Nobelovu cenu a bol oslavovaný celým svetom za odhalenie brutality a neľudskosti sovietskeho systému, aj keď židovská úloha v ňom nebola nikdy zdôraznená. Všetky jeho knihy boli publikované v mnohých jazykoch vrátane angličtiny a boli hojne propagované vo Veľkej Británii a Spojených štátoch. </p>
<p>Nie je to tak v prípade jeho poslednej knihy &#8222;Dvesto rokov pospolu&#8220;, ktorá vyšla v Rusku v roku 2003. Kniha popisuje 200 rokov spolužitia Židov a ruského národa. V tejto knihe Solženicyn odhaľuje židovský charakter ruskej revolúcie a označuje Židov ako páchateľov masových vrážd desiatok miliónov ruských kresťanov počas revolúcie i po nej. Táto kniha &#8211; na rozdiel od ostatných &#8211; musí byť ešte zverejnená v angličtine. Doteraz žiadne vydavateľstvo o to neprejavilo záujem. (Skutočne &#8211; anglické vydanie knihy sa mi nepodarilo nájsť. Na Amazone sa dá kúpiť, ale iba v pôvodnej, ruskej verzii &#8211; pozn. prekl.) Židia ovládajú vydavateľský priemysel v anglicky hovoriacom svete a nemajú v úmysle publikovať túto knihu. Okrem toho vyvíjajú extrémny tlak, aby zabránili vydaniu aj u nežidovských vydavateľov. Tento druh informácií je dnes tabu a ich šírenie je dnes prísne potláčané.</p>
<p><strong>Avšak fakty sú fakty a skôr či neskôr niekto túto knihu do angličtiny preloží. S niektorými časťami sa tak už stalo a boli zverejnené na internete.</strong></p>
<p>Preklad: ::prop, www.protiprudu.org<br />
Zdroj: Benton L. Bradberry: The Myth of German Villainy</p>
<p><a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/" target="_blank">Obsah</a></p>
<p><strong>Ak sa vám kniha páči, môžete podporiť preklad finančným príspevkom. <a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/" target="_blank">Podrobnosti</a></strong></p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Zdieľať</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://wp.me/p2Y0mM-pms" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://wp.me/p2Y0mM-pms&amp;name=M%C3%BDtus+o+nemeckej+podlosti%3A+%C4%8Cerven%C3%BD+teror+%E2%80%93+%C4%8Das%C5%A5+1" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://wp.me/p2Y0mM-pms&title=M%C3%BDtus+o+nemeckej+podlosti%3A+%C4%8Cerven%C3%BD+teror+%E2%80%93+%C4%8Das%C5%A5+1" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tagy<a href="https://www.protiprudu.org/tag/bolsevizmus/" rel="tag">boľševizmus</a> <a href="https://www.protiprudu.org/tag/lenin/" rel="tag">Lenin</a> <a href="https://www.protiprudu.org/tag/rusko/" rel="tag">Rusko</a> <a href="https://www.protiprudu.org/tag/sverdlov/" rel="tag">Sverdlov</a> <a href="https://www.protiprudu.org/tag/teror/" rel="tag">teror</a> <a href="https://www.protiprudu.org/tag/zidia/" rel="tag">Židia</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>O ::prop </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-ruska-revolucia-1917-kapitola-4-cast-5/" rel="prev"><span>Predošlý</span> Mýtus o nemeckej podlosti: Ruská revolúcia 1917, kapitola 4, časť 5</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
		
		
				
<div id="comments">


<div class="clear"></div>

		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Pridaj komentár <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mytus-o-nemeckej-podlosti-cerveny-teror-cast-1/#respond" style="display:none;">Zrušiť odpoveď</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=43853764&#038;postid=97492&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Pridaj+koment%C3%A1r&#038;greeting_reply=Nap%C3%ADsa%C5%A5+odpove%C4%8F+pre+%25s&#038;color_scheme=light&#038;lang=sk_SK&#038;jetpack_version=4.5&#038;sig=9f649abd144cbf0c168d576208652c0a77191197#parent=https%3A%2F%2Fwww.protiprudu.org%2Fmytus-o-nemeckej-podlosti-cerveny-teror-cast-1%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Preklad knihy Mýtus o nemeckej podlosti</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/"><img src="https://www.protiprudu.org/wp-content/uploads/2016/09/Myth_of_German_Villainy.jpg"></a><br /> <br />
Podporte preklad knihy "Mýtus o nemeckej podlosti"<br /> <br />
<a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/">Bližšie informácie >>></a><br /> <br />
Ku dňu: 17.1.2017<br />
Vyzbierané: 140 Eur
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_100-widget-2" class="e3lan-widget-content e3lan300-100">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- widget-ads1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8851820752495380"
     data-ad-slot="4986380952"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
													</div>
	<div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Video</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="854" height="480" src="https://www.youtube.com/embed/JzkpsHOfHLc" frameborder="0" allowfullscreen></iframe></div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab1">Populárne</a></li><li class="tabs"><a href="#tab2">Nové</a></li><li class="tabs"><a href="#tab3">Komentáre</a></li><li class="tabs"><a href="#tab4">Tagy</a></li>				</ul>
			</div>

						<div id="tab1" class="tabs-wrap">
				<ul>
								<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/co-sa-to-deje-so-svedmi-a-tiez-s-dalsimi-bielymi/" title="Čo sa to deje so Švédmi? A tiež s ďalšími bielymi?" rel="bookmark"><img width="110" height="75" src="https://www.protiprudu.org/wp-content/uploads/2015/06/swed-nor-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/co-sa-to-deje-so-svedmi-a-tiez-s-dalsimi-bielymi/">Čo sa to deje so Švédmi? A tiež s ďalšími bielymi?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>18. júna 2015</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/lukas-kopac-o-proteste-stop-islamizacii-europy/" title="Lukáš Kopáč o proteste STOP islamizácii Európy" rel="bookmark"><img width="110" height="75" src="https://www.protiprudu.org/wp-content/uploads/2015/06/imigranti-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/lukas-kopac-o-proteste-stop-islamizacii-europy/">Lukáš Kopáč o proteste STOP islamizácii Európy</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>17. júna 2015</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/zahadno-raketove-preferencie-darmozrackej-sns/" title="Záhadno-raketové preferencie darmožráckej SNS" rel="bookmark"><img width="110" height="75" src="https://www.protiprudu.org/wp-content/uploads/2015/05/sns-danko-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.protiprudu.org/wp-content/uploads/2015/05/sns-danko-110x75.jpg 110w, https://www.protiprudu.org/wp-content/uploads/2015/05/sns-danko-300x203.jpg 300w, https://www.protiprudu.org/wp-content/uploads/2015/05/sns-danko-489x330.jpg 489w, https://www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg 650w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/zahadno-raketove-preferencie-darmozrackej-sns/">Záhadno-raketové preferencie darmožráckej SNS</a></h3>
						<span title="" class="post-single-rate post-small-rate stars-small"><span style="width:0%"></span></span>
		 <span class="tie-date"><i class="fa fa-clock-o"></i>27. mája 2015</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/muz-ktory-zabranil-tretej-svetovej-vojne/" title="Muž, ktorý zabránil tretej svetovej vojne" rel="bookmark"><img width="110" height="75" src="https://www.protiprudu.org/wp-content/uploads/2013/11/petrov-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.protiprudu.org/wp-content/uploads/2013/11/petrov-110x75.jpg 110w, https://www.protiprudu.org/wp-content/uploads/2013/11/petrov-300x201.jpg 300w, https://www.protiprudu.org/wp-content/uploads/2013/11/petrov-493x330.jpg 493w, https://www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg 850w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/muz-ktory-zabranil-tretej-svetovej-vojne/">Muž, ktorý zabránil tretej svetovej vojne</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7. novembra 2013</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/sablona-teroru-moze-amerika-skoncit-ako-juzna-afrika/" title="Šablóna teroru: Môže Amerika skončiť ako Južná Afrika?" rel="bookmark"><img width="110" height="75" src="https://www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes-110x75.jpg 110w, https://www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes-300x208.jpg 300w, https://www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes-476x330.jpg 476w, https://www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg 962w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/sablona-teroru-moze-amerika-skoncit-ako-juzna-afrika/">Šablóna teroru: Môže Amerika skončiť ako Južná Afrika?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>5. júna 2015</span>							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-cerveny-teror-cast-1/" rel="bookmark"><img width="110" height="75" src="https://www.protiprudu.org/wp-content/uploads/2017/01/gv-5.5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-cerveny-teror-cast-1/">Mýtus o nemeckej podlosti: Červený teror &#8211; časť 1</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 hodín ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-ruska-revolucia-1917-kapitola-4-cast-5/" rel="bookmark"><img width="110" height="75" src="https://www.protiprudu.org/wp-content/uploads/2017/01/gv-4.15-110x75.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-ruska-revolucia-1917-kapitola-4-cast-5/">Mýtus o nemeckej podlosti: Ruská revolúcia 1917, kapitola 4, časť 5</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 dni ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/svedsko-odmieta-zverejnit-udaje-o-suvislosti-medzi-zlocinom-a-imigraciou/" rel="bookmark"><img width="110" height="75" src="https://www.protiprudu.org/wp-content/uploads/2017/01/SWEDEN-EUROPE-MIGRANTS1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/svedsko-odmieta-zverejnit-udaje-o-suvislosti-medzi-zlocinom-a-imigraciou/">Švédsko odmieta zverejniť údaje o súvislosti medzi zločinom a imigráciou</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 dní ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-ruska-revolucia-1917-kapitola-4-cast-4/" rel="bookmark"><img width="110" height="75" src="https://www.protiprudu.org/wp-content/uploads/2017/01/gv-4.12-110x75.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-ruska-revolucia-1917-kapitola-4-cast-4/">Mýtus o nemeckej podlosti: Ruská revolúcia 1917, kapitola 4, časť 4</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 týždeň ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/ako-zvratit-bielu-genocidu-koncept-praktickych-a-mierumilovnych-rieseni/" rel="bookmark"><img width="110" height="75" src="https://www.protiprudu.org/wp-content/uploads/2017/01/family-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/ako-zvratit-bielu-genocidu-koncept-praktickych-a-mierumilovnych-rieseni/">Ako zvrátiť bielu genocídu – koncept praktických a mierumilovných riešení</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 týždne ago</span>		</li>
						</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-ruska-revolucia-1917-kapitola-4-cast-5/#comment-64791">
		::prop: Človek si musí uvedomiť jednu vec - nacionalizmus v akejkoľvek forme bol v proti... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-ruska-revolucia-1917-kapitola-4-cast-5/#comment-64790">
		Robert: viem že máte nacionálno socialistický pohľad na vec, ... len tak som tým myslel,... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-ruska-revolucia-1917-kapitola-4-cast-5/#comment-64787">
		::prop: Predsedovia MS od roku 1990, ak by chcel nejaký pacient spochybniť, že Maticu ov... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/1be30f3dc9ccf390a9ed0e8af66b76ea?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1be30f3dc9ccf390a9ed0e8af66b76ea?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-ruska-revolucia-1917-kapitola-4-cast-5/#comment-64786">
		Svarga: Áno, bolševik neskôr , po 63?, bol asi tak 1000000000x ( prepáčte ale nechcem uz... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-ruska-revolucia-1917-kapitola-4-cast-5/#comment-64785">
		::prop: Netreba vypichovať hrozienka bez súvislostí. Či postavili novú budovu MS to nevi... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='https://www.protiprudu.org/tag/usa/' class='tag-link-19 tag-link-position-1' title='305 tém' style='font-size: 8pt;'>USA</a>
<a href='https://www.protiprudu.org/tag/rusko/' class='tag-link-20 tag-link-position-2' title='249 tém' style='font-size: 8pt;'>Rusko</a>
<a href='https://www.protiprudu.org/tag/ukrajina/' class='tag-link-51 tag-link-position-3' title='163 tém' style='font-size: 8pt;'>Ukrajina</a>
<a href='https://www.protiprudu.org/tag/izrael/' class='tag-link-22 tag-link-position-4' title='139 tém' style='font-size: 8pt;'>Izrael</a>
<a href='https://www.protiprudu.org/tag/slovensko/' class='tag-link-62 tag-link-position-5' title='125 tém' style='font-size: 8pt;'>Slovensko</a>
<a href='https://www.protiprudu.org/tag/nemecko/' class='tag-link-84 tag-link-position-6' title='99 tém' style='font-size: 8pt;'>Nemecko</a>
<a href='https://www.protiprudu.org/tag/syria/' class='tag-link-21 tag-link-position-7' title='86 tém' style='font-size: 8pt;'>Sýria</a>
<a href='https://www.protiprudu.org/tag/eu/' class='tag-link-23 tag-link-position-8' title='78 tém' style='font-size: 8pt;'>EÚ</a>
<a href='https://www.protiprudu.org/tag/zidia/' class='tag-link-122 tag-link-position-9' title='62 tém' style='font-size: 8pt;'>Židia</a>
<a href='https://www.protiprudu.org/tag/nacionalizmus/' class='tag-link-722 tag-link-position-10' title='59 tém' style='font-size: 8pt;'>nacionalizmus</a>
<a href='https://www.protiprudu.org/tag/hitler/' class='tag-link-189 tag-link-position-11' title='55 tém' style='font-size: 8pt;'>Hitler</a>
<a href='https://www.protiprudu.org/tag/nato/' class='tag-link-155 tag-link-position-12' title='54 tém' style='font-size: 8pt;'>NATO</a>
<a href='https://www.protiprudu.org/tag/krestanstvo/' class='tag-link-233 tag-link-position-13' title='50 tém' style='font-size: 8pt;'>kresťanstvo</a>
<a href='https://www.protiprudu.org/tag/rasizmus/' class='tag-link-141 tag-link-position-14' title='49 tém' style='font-size: 8pt;'>Rasizmus</a>
<a href='https://www.protiprudu.org/tag/putin/' class='tag-link-156 tag-link-position-15' title='43 tém' style='font-size: 8pt;'>Putin</a>
<a href='https://www.protiprudu.org/tag/imigracia/' class='tag-link-83 tag-link-position-16' title='42 tém' style='font-size: 8pt;'>imigrácia</a>
<a href='https://www.protiprudu.org/tag/velka-britania/' class='tag-link-85 tag-link-position-17' title='41 tém' style='font-size: 8pt;'>Veľká Británia</a>
<a href='https://www.protiprudu.org/tag/multikultura/' class='tag-link-137 tag-link-position-18' title='40 tém' style='font-size: 8pt;'>Multikultúra</a>
<a href='https://www.protiprudu.org/tag/narodny-socializmus/' class='tag-link-699 tag-link-position-19' title='37 tém' style='font-size: 8pt;'>Národný Socializmus</a>
<a href='https://www.protiprudu.org/tag/vojna/' class='tag-link-132 tag-link-position-20' title='37 tém' style='font-size: 8pt;'>vojna</a>
<a href='https://www.protiprudu.org/tag/iran/' class='tag-link-48 tag-link-position-21' title='37 tém' style='font-size: 8pt;'>Irán</a>
<a href='https://www.protiprudu.org/tag/islam/' class='tag-link-226 tag-link-position-22' title='36 tém' style='font-size: 8pt;'>islam</a>
<a href='https://www.protiprudu.org/tag/terorizmus/' class='tag-link-187 tag-link-position-23' title='35 tém' style='font-size: 8pt;'>terorizmus</a>
<a href='https://www.protiprudu.org/tag/cia/' class='tag-link-49 tag-link-position-24' title='35 tém' style='font-size: 8pt;'>CIA</a>
<a href='https://www.protiprudu.org/tag/palestina/' class='tag-link-108 tag-link-position-25' title='33 tém' style='font-size: 8pt;'>Palestína</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>Iné správy</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><ul class="rss-aggregator"><li class="feed-item"><a target="_blank" rel="nofollow" href='http://leva-net.webnode.cz/news/kissinger-trump-a-polska-matrice-pro-usa/'>Kissinger, Trump a polská matrice pro USA</a><div class="wprss-feed-meta"><span class="feed-source">Leva-Net</span><span class="feed-date">31-01-2017 15:11</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.zemavek.sk/articles/view/saturn-v-okultnej-symbolike-i'>Saturn v okultnej symbolike I.</a><div class="wprss-feed-meta"><span class="feed-source">Zem a Vek</span><span class="feed-date">31-01-2017 14:21</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.nwoo.org/2017/01/31/kirill-kolikov-jak-to-mozna-bylo-s-jezisem-aneb-zakladem-vsech-veci-a-udalosti-jsou-penize/'>Kirill Kolikov: Jak to (možná) bylo s Ježíšem aneb základem všech věcí a událostí jsou peníze</a><div class="wprss-feed-meta"><span class="feed-source">NWOO</span><span class="feed-date">31-01-2017 14:08</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.nwoo.org/2017/01/31/zapadni-zeme-na-ceste-k-nove-eskalaci-co-britsky-torpedoborec-zapomnel-v-cernem-mori/'>Západní země na cestě k nové eskalaci: Co britský torpédoborec zapomněl v Černém moři</a><div class="wprss-feed-meta"><span class="feed-source">NWOO</span><span class="feed-date">31-01-2017 13:57</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.czechfreepress.cz/amerika/gayove-a-lesby-s-feministkami-promartin-kavka.html'>GAYOVÉ A LESBY S FEMINISTKAMI PRO ISLÁM, UŽ JEN SCHÁZÍ ŽIDÉ PRO NACISMUS</a><div class="wprss-feed-meta"><span class="feed-source">Czech Free Press</span><span class="feed-date">31-01-2017 13:20</span></div></li></ul><div class="nav-links">    <div class="nav-previous alignleft"><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-cerveny-teror-cast-1/page/2/" >Staršie príspevky</a></div>    <div class="nav-next alignright"></div></div>
<div align="right"><a href="/ine-spravy/">Zobraziť viac &raquo;</a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><div class="widget-top"><h4>Odber článkov cez Email</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Zadajte svoju emailovú adresu, na ktorú si prajete dostávať upozornenia na nové články.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-mailová adresa						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-mailová adresa" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-cerveny-teror-cast-1/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Odoberať" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>Kategórie</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
	<li class="cat-item cat-item-30"><a href="https://www.protiprudu.org/category/hs/analyza/" >Analýza</a>
</li>
	<li class="cat-item cat-item-860"><a href="https://www.protiprudu.org/category/hs/citanie/" >Čítanie</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.protiprudu.org/category/citaty/" >Citáty</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.protiprudu.org/category/co-pisu-ini/" >Čo píšu iní</a>
</li>
	<li class="cat-item cat-item-835"><a href="https://www.protiprudu.org/category/hs/ekonomika-hs/" >Ekonomika</a>
</li>
	<li class="cat-item cat-item-142"><a href="https://www.protiprudu.org/category/hs/eu-hs/" >EU</a>
</li>
	<li class="cat-item cat-item-1412"><a href="https://www.protiprudu.org/category/hs/glosa/" >Glosa</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.protiprudu.org/category/glosovane-spravy/" >Glosované správy</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.protiprudu.org/category/hs/historia/" >História</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.protiprudu.org/category/hs/" >Hlavná strana</a>
</li>
	<li class="cat-item cat-item-255"><a href="https://www.protiprudu.org/category/hs/humor/" >Humor</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.protiprudu.org/category/hs/juri-lina-v-znameni-skorpiona/" >Juri Lina: V znamení Škorpióna</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.protiprudu.org/category/hs/komentar/" >Komentáre</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.protiprudu.org/category/hs/lubo-hudo/" >Ľubo Huďo</a>
</li>
	<li class="cat-item cat-item-632"><a href="https://www.protiprudu.org/category/hs/magazin-proti-prudu/" >Magazín Proti Prúdu</a>
</li>
	<li class="cat-item cat-item-133"><a href="https://www.protiprudu.org/category/hs/mesacny-prehlad-udalosti/" >Mesačný prehľad udalostí</a>
</li>
	<li class="cat-item cat-item-154"><a href="https://www.protiprudu.org/category/hs/mulikulturalizmus/" >Multikulturalizmus</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.protiprudu.org/category/hs/nabozenstvo/" >Náboženstvo</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.protiprudu.org/category/hs/nezaradene/" >Nezaradené</a>
</li>
	<li class="cat-item cat-item-148"><a href="https://www.protiprudu.org/category/hs/polemika/" >Polemika</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.protiprudu.org/category/povedali/" >Povedali</a>
</li>
	<li class="cat-item cat-item-134"><a href="https://www.protiprudu.org/category/hs/prop/" >Prop</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.protiprudu.org/category/hs/recenzia/" >Recenzia</a>
</li>
	<li class="cat-item cat-item-590"><a href="https://www.protiprudu.org/category/hs/rozhovor/" >Rozhovor</a>
</li>
	<li class="cat-item cat-item-639"><a href="https://www.protiprudu.org/category/rychle-spravy/" >Rýchle správy</a>
</li>
	<li class="cat-item cat-item-509"><a href="https://www.protiprudu.org/category/hs/satira/" >Satira</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.protiprudu.org/category/hs/sionizmus/" >Sionizmus</a>
</li>
	<li class="cat-item cat-item-188"><a href="https://www.protiprudu.org/category/hs/spolocnost/" >Spoločnosť</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.protiprudu.org/category/spolocny-blok/" >Spoločný blok</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.protiprudu.org/category/sb-eu/" >Spoločný blok EU</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.protiprudu.org/category/sb-ine/" >Spoločný blok Iné</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.protiprudu.org/category/sb-slovensko/" >Spoločný blok Slovensko</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.protiprudu.org/category/sb-svet/" >Spoločný blok Svet</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.protiprudu.org/category/sb-video/" >Spoločný blok Video</a>
</li>
	<li class="cat-item cat-item-762"><a href="https://www.protiprudu.org/category/hs/technologie/" >Technológie</a>
</li>
	<li class="cat-item cat-item-220"><a href="https://www.protiprudu.org/category/hs/tyzdenny-prehlad-udalosti/" >Týždenný prehľad udalostí</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://www.protiprudu.org/category/veda/" >Veda</a>
</li>
	<li class="cat-item cat-item-366"><a href="https://www.protiprudu.org/category/hs/veda-hs/" >Veda</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.protiprudu.org/category/hs/video/" >Video</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.protiprudu.org/category/hs/z-domova/" >Z domova</a>
</li>
	<li class="cat-item cat-item-592"><a href="https://www.protiprudu.org/category/hs/zabava/" >Zábava</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.protiprudu.org/category/hs/zahranicie/" >Zahraničie</a>
</li>
	<li class="cat-item cat-item-215"><a href="https://www.protiprudu.org/category/hs/zdravie/" >Zdravie</a>
</li>
		</ul>
</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Nájdete nás na Facebooku		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/protipruduorg/414820895225148&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Posledné komentáre		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-ruska-revolucia-1917-kapitola-4-cast-5/#comment-64791">
		::prop: Človek si musí uvedomiť jednu vec - nacionalizmus v akejkoľvek forme bol v proti... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f488360be40cf884c7c37939fd30af38?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-ruska-revolucia-1917-kapitola-4-cast-5/#comment-64790">
		Robert: viem že máte nacionálno socialistický pohľad na vec, ... len tak som tým myslel,... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-ruska-revolucia-1917-kapitola-4-cast-5/#comment-64787">
		::prop: Predsedovia MS od roku 1990, ak by chcel nejaký pacient spochybniť, že Maticu ov... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/1be30f3dc9ccf390a9ed0e8af66b76ea?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1be30f3dc9ccf390a9ed0e8af66b76ea?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-ruska-revolucia-1917-kapitola-4-cast-5/#comment-64786">
		Svarga: Áno, bolševik neskôr , po 63?, bol asi tak 1000000000x ( prepáčte ale nechcem uz... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-ruska-revolucia-1917-kapitola-4-cast-5/#comment-64785">
		::prop: Netreba vypichovať hrozienka bez súvislostí. Či postavili novú budovu MS to nevi... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Kontakt</h4></div>
						<div class="footer-widget-container"><div >Redakcia: <a href="mailto:redakcia@protiprudu.org">redakcia@protiprudu.org</a><br />
Administrácia: <a href="mailto:admin@protiprudu.org">admin@protiprudu.org</a><br />
Telefón: +421 944 715390
<br />
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- widget-ads1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8851820752495380"
     data-ad-slot="4986380952"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
			</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			© ::protiprudu.org		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.protiprudu.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/protipruduorg/414820895225148" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/ProtipruduVideo" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			Uverejnené materiály je možné preberať s uvedením funkčného aktívneho odkazu na túto stránku, pokiaľ nie je uvedené inak.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Choď hore"></div>
<div id="fb-root"></div>
	<div style="display:none">
	<div class="grofile-hash-map-65e4737dfda05f6676ba5474a3a93b73">
	</div>
	<div class="grofile-hash-map-f488360be40cf884c7c37939fd30af38">
	</div>
	<div class="grofile-hash-map-1be30f3dc9ccf390a9ed0e8af66b76ea">
	</div>
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5743998-5', 'auto');
  ga('send', 'pageview');

</script><div id="reading-position-indicator"></div><script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='colorbox-css'  href='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/css/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/css/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/mytus-o-nemeckej-podlosti-cerveny-teror-cast-1\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Zobrazi\u0165 Ko\u0161\u00edk","cart_url":"https:\/\/www.protiprudu.org\/kosik\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='//www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/mytus-o-nemeckej-podlosti-cerveny-teror-cast-1\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/mytus-o-nemeckej-podlosti-cerveny-teror-cast-1\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.protiprudu.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"\u017diadne v\u00fdsledky","lang_results_found":"N\u00e1jden\u00e9 v\u00fdsledky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/js/custom.js'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=43853764&postid=97492&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Pridaj+koment%C3%A1r&greeting_reply=Nap%C3%ADsa%C5%A5+odpove%C4%8F+pre+%25s&color_scheme=light&lang=sk_SK&jetpack_version=4.5&sig=9f649abd144cbf0c168d576208652c0a77191197#parent=https%3A%2F%2Fwww.protiprudu.org%2Fmytus-o-nemeckej-podlosti-cerveny-teror-cast-1%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=43853764&postid=97492&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Pridaj+koment%C3%A1r&greeting_reply=Nap%C3%ADsa%C5%A5+odpove%C4%8F+pre+%25s&color_scheme=light&lang=sk_SK&jetpack_version=4.5&sig=9f649abd144cbf0c168d576208652c0a77191197#parent=https%3A%2F%2Fwww.protiprudu.org%2Fmytus-o-nemeckej-podlosti-cerveny-teror-cast-1%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'43853764',post:'97492',tz:'1',srv:'www.protiprudu.org'} ]);
	_stq.push([ 'clickTrackerInit', '43853764', '97492' ]);
</script>
</body>
</html>