<!DOCTYPE html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.protiprudu.org/xmlrpc.php" />
<title>Kauza proti židom &#8211; Skutočný vznik kresťanstva &#8211; ::protiprudu.org</title>
<meta property="og:title" content="Kauza proti židom &#8211; Skutočný vznik kresťanstva - ::protiprudu.org"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Tento text je spracovaný podľa článkov "A Real Case Against the Jews" a "Commissary to the Gentiles""/>
<meta property="og:url" content="https://www.protiprudu.org/kauza-proti-zidom-skutocny-vznik-krestanstva/"/>
<meta property="og:site_name" content="::protiprudu.org"/>
<meta property="og:image" content="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/stpaul.jpg?resize=660%2C330&ssl=1" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál: ::protiprudu.org &raquo;" href="https://www.protiprudu.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu ::protiprudu.org &raquo;" href="https://www.protiprudu.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu ::protiprudu.org &raquo; ku článku Kauza proti židom &#8211; Skutočný vznik kresťanstva" href="https://www.protiprudu.org/kauza-proti-zidom-skutocny-vznik-krestanstva/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.protiprudu.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.protiprudu.org/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpapp-styles-css'  href='https://www.protiprudu.org/wp-content/plugins/wordpress-easy-paypal-payment-or-donation-accept-plugin/wpapp-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.protiprudu.org/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.protiprudu.org/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.protiprudu.org/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.protiprudu.org/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.protiprudu.org/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='https://www.protiprudu.org/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='https://www.protiprudu.org/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.protiprudu.org/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.protiprudu.org/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.protiprudu.org\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"124197","token":"2e02cfc3b6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<link rel='https://api.w.org/' href='https://www.protiprudu.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.protiprudu.org/xmlrpc.php?rsd" />
<link rel='prev' title='Mýtus o nemeckej podlosti: Vojna s Poľskom 1' href='https://www.protiprudu.org/mytus-o-nemeckej-podlosti-vojna-s-polskom-1/' />
<meta name="generator" content="WordPress 4.8.3" />
<meta name="generator" content="WooCommerce 3.2.3" />
<link rel="canonical" href="https://www.protiprudu.org/kauza-proti-zidom-skutocny-vznik-krestanstva/comment-page-1/#comments" />
<link rel='shortlink' href='https://wp.me/p2Y0mM-wjb' />
<link rel="alternate" type="application/json+oembed" href="https://www.protiprudu.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protiprudu.org%2Fkauza-proti-zidom-skutocny-vznik-krestanstva%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.protiprudu.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protiprudu.org%2Fkauza-proti-zidom-skutocny-vznik-krestanstva%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.protiprudu.org/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.protiprudu.org/wp-content/uploads/2013/03/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.protiprudu.org/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.protiprudu.org/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.protiprudu.org/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.protiprudu.org/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.protiprudu.org/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #0b6d9e;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#0b6d9e;
}

::-webkit-scrollbar-thumb{
	background-color:#0b6d9e !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #0b6d9e;
}
	
.search-block:after {
	border-right-color:#0b6d9e;
}

body.rtl .search-block:after {
	border-left-color:#0b6d9e;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #0b6d9e;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #0b6d9e;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #0b6d9e;
	border-color: #0b6d9e;
}

#order_review,
#order_review_heading {
	border-color: #0b6d9e;
}


body.single .post .entry a, body.page .post .entry a {
	color: brown;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	text-decoration: underline;
}
		
</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Pozrie\u0165 v\u0161etky v\u00fdsledky<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.protiprudu.org\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.protiprudu.org\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kauza proti židom &#8211; Skutočný vznik kresťanstva" />
<meta property="og:url" content="https://www.protiprudu.org/kauza-proti-zidom-skutocny-vznik-krestanstva/" />
<meta property="og:description" content="Tento text je spracovaný podľa článkov &#8222;A Real Case Against the Jews&#8220; a &#8222;Commissary to the Gentiles&#8220;, ktoré napísal židovský autor Marcus Eli Ravage, životopisec Rothschildo…" />
<meta property="article:published_time" content="2017-11-16T06:00:02+00:00" />
<meta property="article:modified_time" content="2017-11-15T15:41:57+00:00" />
<meta property="og:site_name" content="::protiprudu.org" />
<meta property="og:image" content="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/stpaul.jpg?fit=750%2C502&#038;ssl=1" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="502" />
<meta property="og:locale" content="sk_SK" />
<meta name="twitter:text:title" content="Kauza proti židom &#8211; Skutočný vznik kresťanstva" />
<meta name="twitter:image" content="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/stpaul.jpg?fit=750%2C502&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</script>

</head>
<body id="top" class="post-template-default single single-post postid-124197 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.protiprudu.org/">
				<button class="search-button" type="submit" value="Hľadať"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Hľadať" value="Hľadať" onfocus="if (this.value == 'Hľadať') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Hľadať';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.protiprudu.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/protipruduorg/414820895225148" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/ProtipruduVideo" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">sobota ,  18  november 2017</span>
				<div class="top-menu"><ul id="menu-menu-top" class="menu"><li id="menu-item-34970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34970"><a href="https://www.protiprudu.org/o-prop-e/">::prop</a>
<ul  class="sub-menu">
	<li id="menu-item-34971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34971"><a href="https://www.protiprudu.org/o-prop-e/podpora/">Podpora</a></li>
	<li id="menu-item-34972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34972"><a href="https://www.protiprudu.org/dve-percenta/">Dve percentá</a></li>
</ul>
</li>
<li id="menu-item-34979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34979"><a href="https://www.protiprudu.org/knihy/">::knihy</a>
<ul  class="sub-menu">
	<li id="menu-item-84387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84387"><a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/">Mýtus o nemeckej podlosti</a></li>
	<li id="menu-item-71580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71580"><a href="https://www.protiprudu.org/do-temnoty-nacisticke-nemecko-dneska/">Do temnoty – nacistické Nemecko dneška</a></li>
	<li id="menu-item-34980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34980"><a href="https://www.protiprudu.org/hitlerova-revolucia-obsah/">Hitlerova revolúcia</a></li>
	<li id="menu-item-34981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34981"><a href="https://www.protiprudu.org/v-znameni-skorpiona-obsah/">V znamení Škorpióna</a></li>
</ul>
</li>
<li id="menu-item-34992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34992"><a href="https://www.protiprudu.org/category/spolocny-blok/">::spoločný blok</a>
<ul  class="sub-menu">
	<li id="menu-item-34995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34995"><a href="https://www.protiprudu.org/category/sb-slovensko/">SB Slovensko</a></li>
	<li id="menu-item-34996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34996"><a href="https://www.protiprudu.org/category/sb-svet/">SB Svet</a></li>
	<li id="menu-item-34993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34993"><a href="https://www.protiprudu.org/category/sb-eu/">SB EU</a></li>
	<li id="menu-item-34994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34994"><a href="https://www.protiprudu.org/category/sb-ine/">SB Iné</a></li>
	<li id="menu-item-34997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34997"><a href="https://www.protiprudu.org/category/sb-video/">SB Video</a></li>
</ul>
</li>
<li id="menu-item-76328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76328"><a href="https://www.inespravy.info/">::iné správy</a></li>
<li id="menu-item-36450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36450"><a href="https://www.protiprudu.org/obchod/">::obchod</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.protiprudu.org/">
							<button class="search-button" type="submit" value="Hľadať"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Hľadať" value="Hľadať" onfocus="if (this.value == 'Hľadať') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Hľadať';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.protiprudu.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/protipruduorg/414820895225148" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/ProtipruduVideo" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="::protiprudu.org" href="https://www.protiprudu.org/">
					<img src="https://www.protiprudu.org/wp-content/uploads/2014/06/web-logo-190x601.jpg" alt="::protiprudu.org"  /><strong>::protiprudu.org Proti prúdu</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-8851820752495380";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 320;
			  google_ad_height 	= 100;
			}
		</script>

		<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu-primary" class="menu"><li id="menu-item-34975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34975"><a href="https://www.protiprudu.org">Domov</a></li>
<li id="menu-item-34987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34987"><a href="https://www.protiprudu.org/category/hs/z-domova/">Slovensko</a></li>
<li id="menu-item-34984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34984"><a href="https://www.protiprudu.org/category/hs/zahranicie/">Svet</a></li>
<li id="menu-item-34986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34986"><a href="https://www.protiprudu.org/category/hs/komentar/">Komentáre</a></li>
<li id="menu-item-34985" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34985"><a href="https://www.protiprudu.org/category/hs/historia/">História</a></li>
<li id="menu-item-34988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34988"><a href="https://www.protiprudu.org/category/hs/analyza/">Analýza</a></li>
<li id="menu-item-34989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34989"><a href="https://www.protiprudu.org/category/hs/recenzia/">Recenzia</a></li>
<li id="menu-item-34990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34990"><a href="https://www.protiprudu.org/category/hs/spolocnost/">Spoločnosť</a></li>
<li id="menu-item-97791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97791"><a href="https://www.protiprudu.org/obchod/">Obchod</a></li>
</ul></div>					
											<a class="tie-cart ttip" href="https://www.protiprudu.org/kosik/" title="Pozri nákupný košík"><span class="shooping-count-outer"><i class="fa fa-shopping-cart"></i></span></a>
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">
	
	
	
	
		<div class="post-cover-head">
		
			<div class="single-post-thumb single-has-thumb" style="background-image:url( https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/stpaul.jpg?fit=750%2C502&ssl=1);">
			<div class="post-cover-title">
			<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.protiprudu.org">Domov</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.protiprudu.org/category/hs/">Hlavná strana</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.protiprudu.org/category/hs/historia/">História</a></span> <span class="delimiter">/</span> <span class="current">Kauza proti židom &#8211; Skutočný vznik kresťanstva</span></div>			<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Kauza proti židom &#8211; Skutočný vznik kresťanstva</span></h1>
					
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.protiprudu.org/author/prop/" title="">::prop </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2 dni ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.protiprudu.org/category/hs/historia/" rel="category tag">História</a>, <a href="https://www.protiprudu.org/category/hs/nabozenstvo/" rel="category tag">Náboženstvo</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.protiprudu.org/kauza-proti-zidom-skutocny-vznik-krestanstva/#comments">1 komentár</a></span>
</p>
<div class="clear"></div>
			</div>

			<a href="#the-post" class="go-to-the-post"><i class="fa fa-angle-down"></i></a>

		</div>
		<script>
			jQuery(window).scroll(function(){
				var scrolled = jQuery(window).scrollTop();
				 jQuery('.post-cover-title').css({ opacity : 1-(scrolled/1000) });
				 jQuery('.post-cover-head .single-post-thumb').css('background-position', 'center '+ -(scrolled*0.3)+'px');
			});
		</script>
	
		

	</div>
	
	<div class="content post-cover">

		

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- strana-ads1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:90px"
     data-ad-client="ca-pub-8851820752495380"
     data-ad-slot="8243296152"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
		<article class="post-listing post-124197 post type-post status-publish format-standard has-post-thumbnail  category-historia category-nabozenstvo tag-judaizmus tag-krestanstvo tag-rimska-risa" id="the-post">
			
			<div class="post-inner">

			
				<div class="entry">
					
					
					<p>Tento text  je spracovaný podľa článkov &#8222;A Real Case Against the Jews&#8220; a &#8222;Commissary to the Gentiles&#8220;, ktoré napísal židovský autor Marcus Eli Ravage, životopisec Rothschildovcov nimi schválený (tiež životopisec druhej ženy Napoleona, Marie Luisy), a boli uverejnené v Century Magazine v januári a februári 1928.<br />
<span id="more-124197"></span></p>
<p>Pokiaľ pochybujete o jeho existencii či obsahu, nájdete ho v ktorejkoľvek väčšej knihovni, ako aj na Internete.</p>
<p>Odkiaľ toto náboženstvo přišlo? Kdo ho vytvoril? A PREČO?</p>
<p>Pokiaľ ste sa niekedy zamysleli, odkiaľ prišlo kresťanstvo, kto ho vytvoril a na aký účel, potom vás môžem ubezpečiť, že nasledovným textom budete fascinovaní. Prečítať si ho bude určite stáť za vynaložený cas.</p>
<div align="center">* * *</div>
<p>Samozrejme nás neznášate. Nemá význam tvrdiť, že to tak nie je. Je to agresivna, karieristická, priebojná, materialistická sorta, ktorú nemáte radi. Jedným slovom tí, ktorí vám toľko pripomínajú vašich vlastných bratov, s veľkou nádejou na úspech. Výborne si rozumieme. Nemám vám to za zlé.</p>
<p>Neviním nikoho za averziu voči niekomu inému. Čo ma fascinuje, je váš úplný nedostatok odhodlania. Ste pritom tak nepriami a zdĺhaví, predkladáte priehľadné ospravedlnenia, zdáte sa natoľko hrozivo rozpačitostí, že keby toto chovanie nebolo groteskné, bolo by to iritujúce.</p>
<p>A to nie ste amatéri: hráte sa na to už dlhšie, ako tisícpäťsto rokov. Napriek tomu, pri sledovaní a počúvaní vašich detinských výhovoriek, by človek získal dojem, že ste sami nezistili, o čo tu ide.</p>
<p>Neznášate nás, ale neviete jasne povedať prečo. Každý nasledujúci deň si vymýšľate novú výhovorku. Stovky rokov si hromadíte sebaospravedlňovania a každý nový výmysel je ešte smiešnejší, než ten predošlý a každé nové ospravedlnenie popiera a ničí to predchádzajúce.</p>
<p>Sme jednoducho zatvrdilý národ, ktorý nikdy neprijímal kresťanstvo, a jasne, zločinci, ktorí ukrižovali jeho zakladateľa.</p>
<p>Hovorím vám však, že podliehate klamu. Chýba vám buď sebapoznanie či odvaha pozrieť sa skutočnosti priamo do tváre a priznať si pravdu. Neznášate žida nie preto, ako si niektorí, ako sa zdá, myslia, že ukrižoval Ježiša, ale preto, že ho zrodil. Váš skutočný rozpor s nami nepramení v tom, že sme odmietli kresťanstvo, ale že sme vám ho vnútili!</p>
<p>Vaše vratké, vzájomne si odporujúce obvinenia voči nám nie sú záplatou na černotu nášho historicky doloženého zločinu. Obviňujete nás z rozpútania revolúcie v Moskve. Predpokladajme, že toto obvinenie pripustíme. Čo z toho? Pri porovnaní s tým, čo dokázal v Ríme žid Pavol z Tarsu, je ruské pozdvihnutie len obyčajnou pouličnou ruvačkou.</p>
<p>Zúrite kvôli prehnanému židovskému vplyvu vo svojich divadlách a kinách. Veľmi dobre; vaše sťažovanie má iste pevný základ. Ale čo znamená v porovnaní s ohromujúcim vplyvom, ktorý máme vo vašich kostoloch, vašich školách, vašom súdnictve, vašich vládach a vašich samotných každodenných myšlienkách?</p>
<p>Pokiaľ myslíte vážne vaše reči o židovských sprisahaniach, nemôžem zamerať vašu pozornosť na také, ktoré stoja za to, aby sa o nich hovorilo? Aký zmysel má plytvať slovami o údajnom ovládaní vašej verejnej mienky židovskými finančníkmi, tlačovými a filmovými magnátmi, keď by ste nás mohli tiež obviniť z ovládania celej vašej civilizácie židovskými evanjeliami?</p>
<p>Trochu sa obzrite a pozrite sa, čo sa stalo. Pred 1900 rokmi ste boli nevinnou, bezstarostnou, pohanskou rasou. Uctievali ste bezpočet  bohov a bohýň, duchov vzduchu, riek a lesov. Boli ste nehanebne hrdí na svoje obnažené telá.</p>
<p>Vytvorili ste modly svojich bohov a zvodných ľudských postáv. Nachádzali ste potešenie v bojoch na poliach, v arénach a na bojištiach. Vojna a otroctvo bolo vo vašom systéme pevne stanovenými inštitúciami. Veselili ste sa na svahoch a v údoliach, na veľkých priestranstvách, obľúbili ste si úvahy o zázraku a tajomstve života a položili základy prírodným vedám a filozofii. Vaša kultúra bola vznešená, zmysluplná, nezaťažená výčitkami o sociálnom cítení či inými sentimentálnymi pochybnosťami o ľudskej rovnosti. Kto vie, aký veľký a skvelý osud na vás čakal, keby sme vás nechali na pokoji.</p>
<p>Ale my sme vás na pokoji nenechali. Uchopili sme vás a strhli nádhernú a bohatú stavbu, ktorú ste vybudovali a úplne zmenili smer vašich dejín.</p>
<p>Porazili sme vás spôsobom, akým si žiadne vaše impérium nepodmanilo Afriku ani Áziu. A podarilo sa nám to bez vašich armád, bez nábojov, bez krvi či trmy-vrmy, bez sily akéhokoľvek druhu. Podarilo sa nám to výhradne neprekonateľnou mocou nášho ducha, ideí a propagandy. Urobili sme z vás ochotných a nevedomých poslov našej misie celému svetu, barbarským rasám zeme, bezpočtu ešte nenarodených generácií. Bez akéhokoľvek chápania toho, čo sme vám robili, ste sa ako celok stali zástupcovia tradície našej rasy a prinášali naše evanjelium do nepreskúmaných končín sveta.</p>
<p>Naše kmeňové zvyky sa stali jadrom vášho morálneho kódexu. Naše kmeňové zákony poskytli hlavné základy všetkým vašim vznešeným ústavám a právnym systémom. Naše legendy a ľudové príbehy sú posvätnou tradíciou, ktorú vykladáte svojim deťom. Naši básnici zaplnili vaše spevníky a modlitebné knižky. Naše národné dejiny sa stali nevyhnutnou súčasťou vašich farárov, kňazov a učencov. Naši králi, štátnici, proroci a bojovníci sú vašimi hrdinami. Naša staroveká zemička je vašou Svätou zemou. Čo si náš ľud myslel a učil, to sa stalo neoddelitelne spojené s vašou samotnou rečou a tradíciou do tej miery, že nikdo medzi vami sa nemôže nazývať vzdelaným, pokiaľ nie je oboznámený s odkazom našej rasy.</p>
<p>Židovskí nádeníci a židovskí rybári sú vašimi učiteľmi a vašimi svätými, s bezpočtom sôch, ktoré majú ich podobu a nespočetnými katedrálami, postavenými na ich pamiatku. Židovská panna je vašim ideálom ženstva. Židovský rebelantský prorok je hlavnou postavou vo vašom náboženskom uctievaní. Strhli sme vaše idoly, odvrhli dedičstvo vašej rasy a nahradili ich  našim bohom a našou tradíciou. Žiadne víťazstvo v dejinách sa nedá ani vzdialene prirovnať k tomuto nášmu čistému víťazstvu nad vami.</p>
<p>Ako sme to dokázali? Skoro náhodou.</p>
<p>Skoro pred dvomi tisícami rokov vo vzdialenej Palestíne naše náboženstvo prepadlo rozkladu a materializmu. Kšeftári vlastnili chrám. Zvrhlí, sebeckí kňazi okrádali náš ľud a bohatli. Potom sa objavil mladý vlastenecký patriot , ktorý prechádzal zemou a volal po obrode viery. Nemal v úmysle zriadiť novú cirkev. Ako všetci proroci pred ním aj on mal jediný cieľ, očistiť a oživiť staré vyznanie. Útočil na kňazov a vyhnal kšeftárov z chrámu. To ho priviedlo do konfliktu so zavedeným zvykom a jeho nosnými stĺpmi. Rímski predstavitelia, ktorí okupovali zem, sa báli tejto revolučnej agitácie ako politickej snahy ich vypudiť. Uväznili ho, postavili pred súd a odsúdili k smrti ukrižovaním, v tej dobe běžnej forme popravy.</p>
<p>Nasledovníci Ježiša Krista z Nazaretu, väčšinou otroci a chudobní nádeníci sa vo svojej strate a sklamaní odvrátili od sveta a vytvorili bratstvo pacifistov, ktorí neodporovali, zdieľali svoje spomiemky na ukrižovaného vodcu a žili spoločne komunisticky. Boli púhou ďaľšou sektou v Judei, bez moci či dôležitosti, ani prví ani poslední.</p>
<p>Až po zničení Jeruzalema Rimanmi, získalo nové vyznanie vedúce postavenie. Vtedy, vlastenecký žid Pavol, alebo Saul, prišiel na myšlienku pokoriť rímsku moc zničením morálky ich vojakov doktrínou lásky a neodporovania, ktorú kázala malá sekta židovských kresťanov. Stal sa apoštolom nežidov, ktorý bol do tej doby najaktívnejším prenasledovateľom tejto skupiny. A Pavol robil svoju prácu tak dobre, že za štyri storočia bola z veľkého impéria, ktoré si podmanilo Palestínu, ako aj polovicu sveta, hromada trosiek. A zákon, ktorý vyšiel zo Sionu sa stal oficiálnym náboženstvom Ríma.</p>
<p>Toto bol počiatok našej nadvlády vo vašom svete. Ale to bol len začiatok. Od tejto chvíle sú vaše dejiny len o málo viac, než bojom o vládu medzi vašim starým pohanským duchom a našim duchom židovským. Polovica vašich vojen, veľkých i malých, sú vojny náboženské, v ktorých  sa bojuje kvôli interpretácii toho či onoho v našom učení. Ešte ste sa neoslobodili zo svojej primitivnej náboženskej jednoduchosti a už ste sa pokúšali praktizovať pohanské rímske učenie, keď sa tu objavil Luther, ozbrojený našimi Evanjeliami, aby vás zrazil k zemi a vyzdvihol naše dedičstvo. A koniec je stále ďaleko. </p>
<p>Je nejaký div, že nás neznášate? Vytvorili sme prekážku vášmu rastu. Vnútili sme vám cudziu knihu a cudziu vieru, ktorú nemôžete potlačiť ani sa s ňou zmieriť, ktorá je v rozpore s vašim prirodzeným duchom, ktorá vás stále znekľudňuje a ktorú nemôžete ani odmietnuť, ani plne prijať.</p>
<p>Samozrejme ste nikdy plne neprijali naše kresťanské učenie. Vo svojich srdciach ste stále pohania. Stále milujete vojnu, modly a boj. Stále ste hrdí na oslavu nahého ľudského tela. Vaše sociálne vedomie je navzdory akejkoľvek demokracii  a vašim sociálnym revolúciám žalostne nedokonalé. Len sme rozdelili vašu dušu, zmiatli vaše pohnútky, ochromili vaše túžby. Behom boja vďačně pokľaknete pred ním, ktorý vám prikázal nastaviť druhé líce, ktorý povedal &#8222;Neodporujte zlu&#8220; a &#8222;Požehnaní sú zmierliví&#8220;. Zo svojej túžby po zisku ste náhle vyrušení spomienkou z nedeľnej školy, že nemáte pomýšľať na zajtrajšok. Vo svojich bojoch o priemysel, kedy by ste udreli bez výčitky svedomia, sa vám náhle pripomenie, že chudobní sú požehnaní a ľudia sú bratia v otcovstve Pána. A keď už hodláte podľahnúť pokušeniu, váš židovský výcvik vám kladie varovne ruku na rameno a vzďaľuje plný pohár od vašich úst. Vy, kresťania, ste sa nikdy nepokresťančili. Do tej miery sme u vás neuspeli. Ale navždy sme vám skazili zábavu z pohanstva.</p>
<p>Takže, prečo by ste nás nemali neznášať? Keby sme boli na vašom mieste, asi by sme vás nemali v láske ešte úprimnejšie, ako vy. Ale mali by sme vám otvorene povedať prečo. Nemali by sme sa uchyľovať k úskokom a priezračným výhovorkám.</p>
<p>Nie, mali by sme ísť rovno k podstate. Mali by sme pouvažovať o tomto neprehľadnom, neefektívnom zmätku, ktorý nazývame civilizáciou, o tejto polokresťanskej a polopohanskej zmesi, a keby naše pozície boli opačné, mali by sme vám priamo povedať: Za tieto problémy vďaka vám, vašim prorokom a vašej Biblii.</p>
<p>Vy, kresťania, sa znepokojujete a sťažujete na vplyv židov vo vašej civilizácii. Hovoríte, že sme mezinárodní ľudia, kompaktná menšina vo vašom strede, s tradíciami, záujmami, ašpiráciami a cieľmi, odlišnými od vašich. A tvrdíte, že tento stav vecí je hrozbou vášmu usporiadanému vývoju; mätú vaše pohnútky; maria vaše zámery; zamlžujú váš osud. Ale to nie je tak úplne nebezpečné. Váš svet bol vždy ovládáný menšinami; a zdá sa, že je ľahostajné, akého vzdialeného pôvodu a údajného presvědčenia o vláde táto klika je. Na druhej strane, tento vplyv tu isto existuje a je omnoho väčší a záludnejší, ako sa zdá byť chápáný.</p>
<p>Sme si vedomí ujmy, ktorú sme vám spôsobili tým, že sme vám vnútili našu cudziu vieru a tradície.</p>
<p>Dajme tomu, hovoríme rozochvelo, že by ste sa mali jedného dňa zobudiť s tým, že vaše náboženstvo, vaše vzdelanie, vaša morálka, vaše sociálne, vládne a právne systémy sú od základu vytvorené nami! A vy potom vymenovávate a neurčito hovoríte o židovských finančníkoch a židovských promotéroch filmu a naša hrôza sa zo smiechom vytráca. Ten Gój, na ktorého sa s úľavou dívame, nikdy nepozná skutočnú černotu našich zločinov.</p>
<p>Nemôžeme to pochopiť. Buď nepoznáte, alebo nemáte odvahu nás obviniť z týchto skutkov, pre ktoré tu existuje prinajmenej tieň dôkazov a ktorý by inteligentní sudca a porota zhovievavo preskúmali. Prečo si vyprávať o nepresvedčivých maličkostiach, keď nás môžete tak ľahko obviniť z vážnych a preukazateľných deliktov? Prečo na nás prenášať neobratný podvrh, ako sú Protokoly siónskych mudrcov, keď by ste nás tiež mohli konfrontovať so Zjavením sv. Jána? Prečo vykladať o Marxovi a Trockom, keď máte Ježiša Nazaretského a Pavla z Tarsu, s ktorými nás môžete uviesť do rozpakov?</p>
<p>Nazývate nás rozvracači, agitátori, podnecovatelia revolúcií. Je to pravda a krčím sa pred vašim odhalením. Len s najnepatrnejším prekrútením a žonglovaním s faktami by sa mohlo dokázať, že sme boli príčinou všetkých hlavných revolúcií vašich dejín. Mali sme nepochybne do značnej miery prsty v lutherskej rebélii a je jednoducho fakt, že sme boli základnou hybnou silou v buržoáznych revolúciách predminulého storočia, ako vo Francii tak v Amerike.</p>
<p>Keby sme nemali, nemali by sme svoje vlastné záujmy. Ale ukazujete na nás vyčítavo prstom a obviňujete nás z týchto odporných a zaznamenaných zločinov? Vôbec nie!</p>
<p>Ale ani tieto komploty a revolúcie nie sú ničím v porovnaní s veľkým spiknutím, ktoré sme zosnovali na počiatku tejto éry a ktoré bolo predurčené, aby z vyznania židovskej sekty učinilo náboženstvo západného sveta.</p>
<p>Reformácia nebola navrhnutá len zo zášti. Uviedla nás do súladu so starým nepriateľom a vrátila Biblii jej čestné miesto v kresťanstve. Republikánske revolúcie osemnástého storočia nás zbavili našich dlhotrvajúcích politických a sociálnych hendikepov. Priniesli nám prospech, ale vám vôbec neuškodili. Naopak, prospeli a priniesli vám vzrast. Za svoje vyniknutie vo svete vďačíte práve im. Ale pozdvihnutie, ktoré prineslo kresťanstvo do Európy bolo – či  aspoň sa to dá ľahko dokázať – plánované a vyvolané židmi, ako akt pomsty proti veľkému nežidovskému štátu. A keď hovoríte o židovských spiknutiach, nemôžem za boha pochopiť, prečo sa tiež nezmienite o zničení Ríma a celej starovekej civilizácie, sústredenej pod jeho zástavami v rukách židovského kresťanstva.</p>
<p>Je to neuveriteľné, ale zdá sa, že vy kresťania ani neviete, odkiaľ vaše náboženstvo prišlo, ani ako, ani prečo. Vaši historici, s jedinou veľkou výnimkou, vám o tom nevyprávajú. Dokumenty v tomto prípade, ktoré sú časťou vašej Biblie, spievate, ale nečítate ich. Vykonali sme svoju prácu príliš dôkladne, veríte našej propagande až príliš bezvýhradne. Príchod kresťanstva je pre vás obyčajnou historickou udalosťou, vyrastajúcou z udalostí onej doby; je to naplnenie božského židovského proroctva – s vašimi primeranými vylepšeniami. Chápete ho tak, že nezničilo veľkú nežidovskú civilizáciu a veľké nežidovské impérium, s ktorým židovstvo bojovalo; že neuvrhlo ľudstvo na tisíc rokov do barbarstva a temnoty; že prišlo, aby prinieslo nežidovskému svetu spásu!</p>
<p>Napriek tomu tu, pokiaľ vôbec, bolo veľké podvratné hnutie, ktoré sa vykľulo v Palestíne. Šírili ho židovskí agitátori, financovaní židovskými peniazmi, zo vzdelania židovskými pamfletami a letákmi v dobe, keď židovstvo a Rím stálo proti sebe v boji na život a na smrť, ktorý skončil zrútením veľkého nežidovského impéria. Dokonca ani to nevidíte, i keď inteligentné dieťa, nepopletené teologickou mágiou, by dokázalo povedať, o čo ide i po letmom prečítaní jednoduchého záznamu. A vy stále žvatláte o židovských spiknutiach a menujete ako príklad veľkú vojnu a ruskú revolúciu! Divíte sa potom, že židia vždy  brali váš antisemitizmus dosť s nadhľadom, pokiaľ sa nesiahlo k násilu?</p>
<p>Však to tiež nebola menšia autorita ako Gibbon, ktorý sa vás už dávno snažil osvietiť. Je to jeden a pol storočia, čo dielo <a href="https://www.protiprudu.org/produkt/upadok-a-zanik-rimskej-rise/">&#8222;Úpadok a zánik Rímskej ríše&#8220;</a>, odkrylo karty. Gibbon, ktorý nebol len obyčajným, do histórie fušujúcim duchovným, sa nepokúšal vysvetľovať koniec veľkej éry vymýšľaním hlúpych nezmyslov o zhýralosti a degradácii Ríma, o rozklade morálky a viery v impériu, ktoré bolo v tej dobe na vrchole svojej najslávnejšej tvorivej epochy.</p>
<p>Ako to dokázal? Žil v novoklasickej dobe v Londýne, avšak – napriek skoro dvom tisícom rokov od príchodu kresťanskej spásy, bol dobrou napodobeninou Ríma za doby Augusta, pokiaľ ide o rafinovanú obscenitu, akej boli zmätení ostrovania schopní. Nie, Gibbon nebol žid a uvedomoval si rasu. Bol obdivovateľom kultúry pohanského západu a tiež historikom, ktorému to myslelo a mal oči. Preto nemal ťažkosti ukázať prstom na neduh, ktorý rozložil a strávil vznešenú stavbu starej civilizácie. Kresťanstvo – zákon, ktorý vyšiel zo Siónu a božie slovo z Jeruzalema – označil za hlavnú príčinu úpadku a zrútenia Ríma a všetkého, čo predstavoval.</p>
<p>Avšak ani Gibbon nedošiel dosť ďaleko. Ako vidíte, narodil sa a zomrel storočie pred vynálezom vedeckého antisemitizmu. Úplne stratil zo zreteľa prvok uvažovania. Videl cudzie vyznanie, prenikajúce z východu a zdolávajúce zeme na západe. Nikdy ho nenapadlo, že celé schéma spásy bolo venované práve tomuto ničivému koncu. Napriek tomu, fakty sú veľmi zrejmé. Dovoľte mi veľmi stručne povedať príbeh, neprikrášlený zázrakom, proroctvom či mágiou.</p>
<p>Pre lepšiu perspektívu sa musím vrátiť späť. Samotná akcia sa prakticky delí na štyri časti a vrcholí treťou časťou.</p>
<p>Prvá opona sa dvíha asi v roku 65 pr. n. l. &#8216;Dramatis personae&#8217; sú Judea a Rím, menšie role stranou. Judea je kráľovstvičko na východnej strane Stredozemného mora. Viac ako päť storočí išlo skoro len o geografický výraz. Znovu a znovu bola dobývaná a ničená a silní susedia odvádzali jej obyvateľstvo do vyhnanstva, či otroctva. Formálne nezávislá je teraz ako vždy nestabilná a na pokraji občianskej války. Západné impérium so svojim jadrom v mestskom štáte Ríme, zatiaľ ešte nie je miláčikom sveta, ale rýchlo týmto smerom napreduje. Je uznávané ako veľká vojenská sila svojej doby, rovnako ako dedič Ríma a centrum civilizácie.</p>
<p>Až doteraz obidva štáty spolu mali málo kontaktov, ak vôbec nejaké. Potom bol Rím, bez toho aby o to prosil, náhle požiadaný, aby sa ujal záležitostí v Judei. Medzi dvoma bratmi vznikol spor o následníctvo bezvýznamného trónu a rímsky generál Pompeus, ktorý sa náhodou v Damašku zamestnával dôležitejšími záležitosťami, bol vyzvaný, aby rozsúdil obidvoch uchádzačov. S jednoduchou priamočiarosťou republikánskeho vojaka, Pompeus jedného z bratov poslal do vyhnanstva, menoval jeho rivala vodcom kňažstva a úplne odstránil kráľovský úrad. Bez toho, aby to vzal do úvahy, Pompeovo riešenie malo za následok, že sa Judea stala dŕžavou Ríma. Židia sa proti tomu prirodzene ohradzovali; a Rím, aby ich uzmieril a prispôsobil sa miestnej predpojatosti, obnovil kráľovský úrad. Taktiež stanovil kráľa podľa vlastnej voľby. Bol to syn výberčieho daní, bol idumejskej rasy a menoval sa Herodes. Ale židia sa neukľudnili a stále robili problémy. Rím to od nich považoval za veľmi nevďačné.</p>
<p>Toto všetko je len úvod, ktorý má objasniť to, čo nasledovalo. Židovská nespokojnosť prerástla v stratu dôvery a otvorenú vzburu, keď ich nežidovskí páni začali do Jeruzalema importovať výdobytky západnej kultúry. Modly, atletické hry, grécke drama a gladiátorské predstavenia neboli židom po chuti. Farizejskí ich odmietali ako urážku v Jehovových očiach, aj keď domáci predstavitelia trpezlivo vysvetľovali, že sú myslené ako zábava a povznesenie pre nežidovskú posádku. Judeáni s obzvláštnou snahou vzdorovali príchodu výkonného vyberača daní z Ríma. Okrem toho ešte chceli spät kráľa ich vlastnej rasy a ich vlastnej kráľovskej línie.</p>
<p>Medzi masami mala rebélia formu oživenia starej viery v mesiáša, bohom stanoveného spasiteľa, ktorý mal vykúpiť svoj ľud z cudzieho jarma a vyzdvihnúť Judeu nad iné národy. Uchádzačov o túto poctu nebolo málo. V Galileji istý Judáš viedol dosť pôsobivú vzburu, ktorá získala veľmi širokú podporu. Ján, zvaný Krstiteľ, pôsobil okolo rieky Jordán. Bol nasledovaný ďalším mužom zo severu, Ježišom z Nazaretu. Všetci traja boli majstri v technike vyjadrovania politického štvania neškodnými teologickými frázami. Všetci traja používali rovnaký signál pre vzburu – čas je na dosah. A všetci traja boli rýchlo zadržaní a popravení, obidvaja Galilejci ukrižovaním.</p>
<p>Nehľadiac na osobné kvality, bol Ježíš z Nazaretu rovnako, ako jeho predchodcovia politickým agitátorom, zaoberajúcim sa oslobodením svojej zeme od cudzích utlačovateľov. Je tu dokonca významný dôkaz, že uvažoval o túžbe stať sa kráľom nezávislej Judey. Tvrdil, či jeho životopisci to neskoršie tvrdili za neho, že pochádzal zo starej kráľovskej línie Dávida. Ale jeho otcovstvo je akosi zmätené. Tí istí spisovatelia, ktorí vystopovali pôvod manžela jeho matky až ku kráľovi žalmistovi, taktiež popísali Ježiša ako syna Jehovu a pripustili, že Jozef nebol jeho otcom.</p>
<p>Zdá sa však, že Ježiš si už dlho uvedomoval beznádejnosť svojej politickej misie a obrátil svoj rečnícky dar a svoju veľkú popularitu u más úplne iným smerom. Začal kázať primitívnu formu populizmu, socializmu a pacifizmu. Efekt tejto zmeny v jeho programe mu malo získať nepriateľstvo zámožných a majetných vrstiev, kňazov a patriotov obecne a priviesť k jeho nasledovaniu chudobných, pracujúce masy a otrokov.</p>
<p>Po jeho smrti títo prostí učeníci vytvorili akési komunistické bratstvo. Kázánie, ktoré kedysi ich zosnulý vodca prednášal na hore, im zhrňovalo podstatu jeho učenia a urobili z neho životné pravidlo. Bola to filozofia, ktorej úmyslom bolo zapáčiť sa vo veľkej miere prostému ľudu. Tým, ktorí tu na zemi trpeli, poskytovala útechu prísľubom odmeny po smrti. Z núdze slabých urobila cnosť. Ľuďom bez nádeje do budúcnosti bolo pripomínané, aby nemysleli na zajtrajšok. Ľudia príliš bezmocní, aby vzdorovali urážkam či krivdám, sa učili zlu neodporovať. Ľudia odsúdení ku celoživotnej drine a chudobe boli uisťovaní o dôstojnosti práce a biedy. Mierni, opovrhovaní, vydedení, utláčaní mali byť v posmrtnom živote vyvolení a obľúbení bohom. Svetáckym, ctižiadostivým, bohatým a mocným mal byť vstup do neba odmietnutý.</p>
<p>Výsledkom Ježišovej misie bola nová sekta v Judei. Nebola prvou ani poslednou. Judea, rovnako ako moderná Amerika, bola úrodná pôda pre zvláštne vyznania. Ebionim (židovkí kresťania) – úbožiaci, ako sa sami nazývali – nedívali sa na svoju vieru ako na nové náboženstvo. Narodili sa ako židia a židmi ostali. Učenie ich majstra malo skôr povahu sociálnej filozofie, etiky chovania, spôsobu života. Moderným kresťanom, ktorých nikdy neunaví pýtať sa, prečo židia neprijali Ježiša a jeho učenie, len odpoviem, že dlho boli týmito veriacimi práve židia. Byť prekvapený tým, že sa celé židovstvo nestalo ebionimom je rovnako inteligentné ako očakávať, že sa všetci Američania pripoja k unitárom, baptistom, či kresťanským scientistom.</p>
<p>V obyčajnej dobe by sa otrhanému bratstvu venovala malá pozornosť. Z väčšej časti miernosť otrokov a nádeníkov mohla byť podporená vojenskou triedou. Ale u štátu v strede boja s cudzím nepriateľom mala prostá filozofia nebezpečný aspekt. Bolo to vyznanie dezilúzie, rezignácie a porážky. Hrozilo, že v čase vojny podkope morálku bojovníkov. Toto požehnanie mierotvorcom, toto nastavenie druhého líca, toto neodporovanie, táto láska k nepriateľovi vypadali ako zámerný pokus paralyzovať v kríze národnú vôlu a zaistiť víťazstvo nepriateľovi.</p>
<p>Preto nie je prekvapujúce, že židovskí predstavitelia začali ebionimov prenasledovať. Ich zhromaždenia boli napádané a rozohnané, ich vodcovia boli uvrhnutí do väzenia, ich náuky boli zakázané. Na chvíľu to vyzeralo, že sekta bola rýchlo zničená. Potom sa však nečakane zdvihla opona k tretiemu dejstvu a udalosti náhle vzali nový obrat. Možno najzavilejším nepriateľom sektárov bol istý Saul, výrobca stanov. Pôvodom z Tarsu a teda človek pomerne vzdelaný v gréckej kultúre, opovrhoval novými náukami kvôli ich prostote a odtrhnutia od života. Ako patriotický žid sa hrozil ich účinku na záležitosti národa. Zcestovaný muž, zbehlý v niekoľkých rečiach, bol ideálne vhodný pre úlohu vstúpiť medzi rozptýlené židovské komunity, aby zmaril šírenie ich socialistických pacifistických náuk. Jeruzalemskí vodcovia ho menovali hlavným prenasledovateľom ebionimov.</p>
<p>Bol práve na ceste do Damašku, aby uväznil skupinu sektárov, keď ho napadla  nová idea. V pútavých slovách &#8222;Knihy skutkov&#8220; (&#8222;Book of Acts&#8220;), dostal videnie. Vlastne boli dve. Na začiatok pochopil, ako naprosto beznádejné boli šance malej Judey, že zvíťazí nad najväčšou vojenskou silou sveta. Za druhé, čo bolo dôležitejšie, ho napadlo, že z vyznania chudákov, ktorých potláčal, by sa dala vytvoriť neprekonateľná zbraň proti ohromnému nepriateľovi. Pacifizmus, neodporovanie, rezignácia, láska boli nebezpečným učením doma. Rozšírenie medzi nepriateľské légie by mohlo zlomiť ich disciplínu a tak ešte zaistiť víťazstvo Jeruzalema. Saul bol zkrátka prvý, kdo objavil možnosti vedenia vojny propagandou.</p>
<p>Cestoval ďalej do Damašku a tam k úžasu svojich priateľov, aj tých, ktorých prišiel potlačiť, oznámil svoje prestúpenie na vieru a požiadal o vstup do bratstva. Na spiatočnej ceste do Jeruzalema predniesol svoju novú stratégiu vyľakaným siónskym mudrcom. Po veľkej debate a sebaanalýze bola prijatá. Väčší odpor ebionimom prejavili len vodcovia v hlavnom meste. Nedôverovali jeho motívom a báli sa, že jeho návrh zbaviť vieru starých židovských predpisov a praktík, aby sa stala prijateľnou pre nežidov, by naplnil spoločenstvo cudzími polovičnými konvertitmi a oslabilo jeho moc. Ale nakoiec si ich získal tiež. A tak sa Saul, najneľútostnejší prenasledovateľ Ježišových následovníkov, stal Pavlom, apoštolom nežidov. A tak, začal šíriť v pohanských zemiach Západu úplne nové orientálne náboženstvo.</p>
<p>Na nešťastie pre Pavlov plán, nová stratégia fungovala príliš dobre. Jeho prepracovaná a dosť príťažlivá teológia plodila konvertitov rýchlejšie, než sa odvážil dúfať, alebo si vôbec prial. Nemalo by sa zabúdať, že jeho idea bola v tejto fáze čiste obranná (toto je veľmi sporné). Ešte nepomýšľal na evanjelizáciu sveta; len dúfal, že zbaví nepriateľa sebadôvery. Pokiaľ sa mu to podarí a rímske posádky zmiznú z Palestíny, bol pripravený vyhlásiť prímerie. Viacmenej otroci a utlačovaní v impériu, zúfalí odvedenci a hladujúci proletariát samotného hlavného mesta nachádzali v upravenej Pavlovej verzii vyznania toľko útechy, koľko jej chudobní židia pred nimi nachádzali v pôvodných náukach ich ukrižovaného majstra. Následkom tohoto neviditeľného úspechu sa mali nepriateľom otvoriť oči, aby poznali, čo sa deje. Do Ríma začali prúdiť od veliteľov armád v Palestíne, aj inde, znepokojujúce zprávy o neposlušnosti medzi jednotkami. Namiesto toho, aby predstavitelia cisárstva vyčkali, nová taktika len posilnila ich odhodlanie. Rím sa vrhol na Jeruzalem ohňom a mečom a po neľútostnom obliehaní, ktoré trvalo štyri roky, zničil hniezdo agitácie (v roku 70 CE). Vlastne si len myslel, že ho zničil. Historici tej doby nás nenechávajú na pochybách, pokiaľ ide o zámery Ríma. Hovoria nám, že Nero poslal Vespaziána, jeho syna Tita s definitívnymi a jednoznačnými rozkazmi vyhubiť spoločne Palestínu aj kresťanstvo. Pre Rimanov kresťanstvo neznamenalo nič viac než militantný judaizmus a táto interpretácia sa nezdá byť ďaleko od skutočnosti. Pokiaľ ide o Nerove prianie, polovica sa mu vyplnila. Palestína bola tak dôkladne vyhladená, že až do dnešných dní z nej ostala politická troska. Ale kresťanstvo nebolo tak ľahko zničené.</p>
<p>Pavlov program sa vlastne plne rozvinul až po páde Jeruzalema. Až do tejto doby bolo jeho taktikou dobyvateľa len zastrašiť (opäť sporné), po vzore Mojžiša sužujúceho faraónov. Postupoval obozretne a váhavo, dávajúc pozor, aby mocného nepriateľa nezburcoval. Chcel mávať svojou novou zbraňou nepriateľovi pred nosom a dať mu pocítiť jej ostrie, ale zdráhal sa ju použiť v plnej sile. Teraz sa však stalo to najhoršie a Judea už nemala čo stratiť. Odhodil zábrany a priniesol vojnu do nepriateľovej zeme. Cieľom teraz nebolo nič menšie, než pokoriť Rím tak, ako on pokoril Jeruzalem, vymazať ho z máp, ako on vymazal Judeu.</p>
<p>Pokiaľ vás Pavlove spisy nepresvedčujú o tejto interpretácii jeho aktivít, upozorňujem vás na jeho úprimnejšieho spoločníka Jána. Tam, kde je Pavol, pôsobiaci v tieni cisárskeho paláca a polovicu doby ako väzeň v rímskom žalári, nutený používať podobenstvá a tajomné narážky, si môže Ján, obracajúci sa ku vzbúreným Aziatom, dovoliť luxus otvoreného vyjadrovania. V každom prípade je jeho pamflet &#8222;Zjavenie&#8220; skutočne zjavením toho, o čo v tejto celej podivuhodnej záležitosti ide.</p>
<p>Rím, fiktívne nazývaný Babylon, je detailne zachytený jazykom plamennej nenávisti, ako matka prostitútiek a hnus sveta, ako žena opitá krvou svätých (židov), ako utlačovateľ &#8222;ľudí a zástupov a národov a jazykov&#8220; a – aby nebolo žiadnych pochýb o jeho totožnosti – ako &#8222;ono veľké mesto, ktoré vládne nad kráľmi sveta&#8220;. A anjel triumfálne kričí: &#8222;Veľký Babylon padol, padol&#8220;. Potom nasleduje orgiastický popis úpadku. Obchod, priemysel a námorná živnosť sa zastavili. Umenie, hudba a &#8222;hlas ženícha a nevesty&#8220; stíchli. Temnota a prázdnota pokrývajú dejisko ako závoj. Mierni kresťanskí dobyvatelia sa brodili až po uzdy svojich koní v krvi. &#8222;Raduj sa nad ním, nebo, a tiež vy, svätí apoštoli a proroci, pretože boh sa za vás na ňom pomstil&#8220;.</p>
<p>A aký je koniec a zmysel toho všetkého chaosu a spustošenia? Ján je príliš rezervovaný, aby nám to povedal. Preto uzaviera svoje nábožné proroctvo víziou nádhery nového – t.j. obnoveného – Jeruzalema; žiadne alegorické fantázie, pekne prosím, ale doslovného Jeruzalema, hlavného mesta veľkého, znovu zjednoteného kráľovstva &#8222;dvanástich kmeňov detí Izraela&#8220;. (Izrael bol založený 20 rokov po napísaní tohoto článku).</p>
<p>Mohol by niekdo požadovať niečo jasnejšieho?</p>
<p>Samozrejme, žiadna civilizácia by nemohla stále vzdorovať tomuto druhu útoku. Do roku 200 snahy Pavla, Jána a ich nástupcov urobili také pokroky medzi všetkými triedami rímskej spoločnosti, že sa kresťanstvo stalo dominantným kultom celého impéria. Medzitým, ako Pavol správne predvídal, sa rímska morálka a disciplína úplne zrútili, aby sa viac a viac cisárskych légií, ktoré kedysi boli postrachom sveta a chrbticou západnej kultúry, rozpadlo a bolo porazených barbarskými nájazdníkmi. V roku 326 sa cisár Konštantín v nádeji na kontrolu zákernej choroby podvolil konverzii a prehlásil kresťanstvo oficiálnym náboženstvom (nie tak úplne pravda, p. p.). Bolo však príliš neskoro. Po ňom sa cisár Julián ešte raz pokúsil uchýliť sa k útlaku. Ale ani odpor ani ústupky neboli k ničomu. Rímsky štát bol skrz-naskrz prežraný palestínskou propagandou. Pavol triumfoval.</p>
<div align="center">* * *</div>
<p>Čo k tomuto ešte dodať?</p>
<p>Odvtedy, čo Marcus Eli Ravage napísal a uverejnil tieto texty, uplynulo 89 rokov. Historici, výskumníci, scholari a archeológovia však od tej doby prišli ku iným poznatkom o tejto osobe, kresťanmi dnes nazývanej &#8222;apoštol&#8220; ba dokonca &#8222;svätý Pavol&#8220; a je otázne, či M. E. Ravage o tom nevedel, alebo vedel a nepovedal.</p>
<p>Výskumy a zistenia, ak pravdivé, hovoria, že Pavol bol rímsky občan a rímsky agent (podľa historičky Rose Marie Sheldon). Jeho cesty viedli do Efezu (teraz Turecko), kozmopolitné mesto vtedajšieho sveta, kde sa stretával západ s východom a do Cesarey (Izrael), kde vraj bol uväznený, súdený a popravený, čo však asi nie je pravda.</p>
<p>Spracoval: SITRA AHRA, www.protiprudu.org</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Zdieľať</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://wp.me/p2Y0mM-wjb" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://wp.me/p2Y0mM-wjb&amp;name=Kauza+proti+%C5%BEidom+%E2%80%93+Skuto%C4%8Dn%C3%BD+vznik+kres%C5%A5anstva" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://wp.me/p2Y0mM-wjb&title=Kauza+proti+%C5%BEidom+%E2%80%93+Skuto%C4%8Dn%C3%BD+vznik+kres%C5%A5anstva" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tagy<a href="https://www.protiprudu.org/tag/judaizmus/" rel="tag">Judaizmus</a> <a href="https://www.protiprudu.org/tag/krestanstvo/" rel="tag">kresťanstvo</a> <a href="https://www.protiprudu.org/tag/rimska-risa/" rel="tag">Rímska ríša</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>O ::prop </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-vojna-s-polskom-1/" rel="prev"><span>Predošlý</span> Mýtus o nemeckej podlosti: Vojna s Poľskom 1</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
		
		
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">Jeden komentár </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-66972">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/a2409617bf5a9d18c0a8c86c62210c8e?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a2409617bf5a9d18c0a8c86c62210c8e?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Vanio Pribina</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.protiprudu.org/kauza-proti-zidom-skutocny-vznik-krestanstva/comment-page-1/#comment-66972">	18. novembra 2017 z 1:23</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Vazeny prekladatel.</p>
<p>Keby Rimska risa pokracovala, tak by nebolo nemcov ani germanov ale obyvatelov hovoriacich neo-latinsky ako Portugalci a Spanieli. Nemecko vyrastlo na troskach Rimskej rise. A krestanstvo a kriziaci dopmohli k jeho rastu. V prusku a v Pobalti</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.protiprudu.org/kauza-proti-zidom-skutocny-vznik-krestanstva/?replytocom=66972#respond' onclick='return addComment.moveForm( "comment-66972", "66972", "respond", "124197" )' aria-label='Odpovedať na Vanio Pribina'>Odpovedať</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Pridaj komentár					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/kauza-proti-zidom-skutocny-vznik-krestanstva/comment-page-1/#respond" style="display:none;">Zrušiť odpoveď</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=43853764&#038;postid=124197&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Pridaj+koment%C3%A1r&#038;greeting_reply=Nap%C3%ADsa%C5%A5+odpove%C4%8F+pre+%25s&#038;color_scheme=light&#038;lang=sk_SK&#038;jetpack_version=5.5&#038;sig=2169ed5d2ad822eb2715aa17d21913e646d6be1f#parent=https%3A%2F%2Fwww.protiprudu.org%2Fkauza-proti-zidom-skutocny-vznik-krestanstva%2Fcomment-page-1%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Preklad knihy Mýtus o nemeckej podlosti</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/"><img src="https://www.protiprudu.org/wp-content/uploads/2016/09/Myth_of_German_Villainy.jpg"></a><br /> <br />
Podporte preklad knihy "Mýtus o nemeckej podlosti"<br /> <br />
<a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/">Bližšie informácie >>></a><br /> <br />
Ku dňu: 24.7.2017<br />
Vyzbierané: 540 Eur
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_100-widget-2" class="e3lan-widget-content e3lan300-100">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- widget-ads1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8851820752495380"
     data-ad-slot="4986380952"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
													</div>
	<div id="woocommerce_products-5" class="widget woocommerce widget_products"><div class="widget-top"><h4>Najpredávanejšie knihy</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class="product_list_widget">
<li>
	<a href="https://www.protiprudu.org/produkt/holocaust-pod-lupou/">
		<img width="200" height="200" src="//i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?w=800&amp;ssl=1 800w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=300%2C300&amp;ssl=1 300w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=768%2C768&amp;ssl=1 768w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=330%2C330&amp;ssl=1 330w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Holocaust pod lupou</span>
	</a>
		<span class="woocommerce-Price-amount amount">19,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/protokoly-sionskych-mudrcu/">
		<img width="200" height="200" src="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/11/bartos-psm.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/11/bartos-psm.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/11/bartos-psm.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Protokoly sionských mudrců</span>
	</a>
		<span class="woocommerce-Price-amount amount">15,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/mor-v-rusku/">
		<img width="200" height="200" src="//i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/rosenberg-mor_v_rusku.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/rosenberg-mor_v_rusku.jpg?resize=150%2C150&amp;ssl=1 150w, //i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/rosenberg-mor_v_rusku.jpg?resize=200%2C200&amp;ssl=1 200w, //i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/rosenberg-mor_v_rusku.jpg?zoom=2&amp;resize=200%2C200&amp;ssl=1 400w, //i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/rosenberg-mor_v_rusku.jpg?zoom=3&amp;resize=200%2C200&amp;ssl=1 600w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Mor v Rusku</span>
	</a>
		<span class="woocommerce-Price-amount amount">15,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/smernice/">
		<img width="200" height="200" src="//i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/10/evola-smernice.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/10/evola-smernice.jpg?resize=150%2C150&amp;ssl=1 150w, //i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/10/evola-smernice.jpg?resize=200%2C200&amp;ssl=1 200w, //i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/10/evola-smernice.jpg?zoom=2&amp;resize=200%2C200&amp;ssl=1 400w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Směrnice</span>
	</a>
		<span class="woocommerce-Price-amount amount">7,50&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/zidia-a-ich-kriticke-zobrazenie-v-starsej-slovenskej-literature/">
		<img width="200" height="200" src="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/07/stitovsky-zidia.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/07/stitovsky-zidia.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/07/stitovsky-zidia.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Židia a ich kritické zobrazenie v staršej slovenskej literatúre</span>
	</a>
		<span class="woocommerce-Price-amount amount">13,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/mein-kampf/">
		<img width="200" height="200" src="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?resize=200%2C200&amp;ssl=1 200w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?zoom=2&amp;resize=200%2C200&amp;ssl=1 400w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?zoom=3&amp;resize=200%2C200&amp;ssl=1 600w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Mein Kampf</span>
	</a>
		<span class="woocommerce-Price-amount amount">23,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/program-nsdap/">
		<img width="200" height="200" src="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/feder-Program_NSDAP.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/feder-Program_NSDAP.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/feder-Program_NSDAP.jpg?resize=200%2C200&amp;ssl=1 200w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/feder-Program_NSDAP.jpg?zoom=2&amp;resize=200%2C200&amp;ssl=1 400w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/feder-Program_NSDAP.jpg?zoom=3&amp;resize=200%2C200&amp;ssl=1 600w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Program NSDAP</span>
	</a>
		<span class="woocommerce-Price-amount amount">9,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>
</ul></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Video</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="854" height="480" src="https://www.youtube.com/embed/JzkpsHOfHLc" frameborder="0" allowfullscreen></iframe></div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>Iné správy</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><ul class="rss-aggregator"><li class="feed-item"><a target="_blank" rel="nofollow" href='http://afinabul.blog.cz/1711/sibenice-kvitnu'>Šibenice kvitnú!</a><div class="wprss-feed-meta"><span class="feed-source">Háčky a udice</span><span class="feed-date">18-11-2017 00:13</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.evropsky-rozhled.eu/projekt-target-byl-zautomatizovan-falesne-profily-na-facebooku-uz-hleda-a-vyhodnocuje-sam/'>Projekt Target byl zautomatizován, falešné profily na Facebooku už hledá a vyhodnocuje sám</a><div class="wprss-feed-meta"><span class="feed-source">Evropský rozhled</span><span class="feed-date">17-11-2017 22:24</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://nezavisli.blogspot.com/2017/11/17-november-2017-v-kosiciach.html'>17. november 2017 v Košiciach</a><div class="wprss-feed-meta"><span class="feed-source">Nezávislí</span><span class="feed-date">17-11-2017 20:39</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.nwoo.org/2017/11/17/sott-promeny-zeme-rijen-2017-extremni-pocasi/'>SOTT Proměny Země – říjen 2017: extrémní počasí</a><div class="wprss-feed-meta"><span class="feed-source">NWOO</span><span class="feed-date">17-11-2017 19:26</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.nwoo.org/2017/11/17/nadstranicky-a-pestry-festival-pro-svobodu-drahos-panek-pithart-dusilova-tak-urcite/'>Nadstranický a pestrý Festival pro svobodu: Drahoš, Pánek, Pithart, Dusilová – tak určitě</a><div class="wprss-feed-meta"><span class="feed-source">NWOO</span><span class="feed-date">17-11-2017 17:47</span></div></li></ul><div class="nav-links">    <div class="nav-previous alignleft"><a href="https://www.protiprudu.org/kauza-proti-zidom-skutocny-vznik-krestanstva/comment-page-1/page/2/" >Staršie príspevky</a></div>    <div class="nav-next alignright"></div></div>
<div align="right"><a href="/ine-spravy/">Zobraziť viac &raquo;</a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><div class="widget-top"><h4>Odber článkov cez Email</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Zadajte svoju emailovú adresu, na ktorú si prajete dostávať upozornenia na nové články.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-mailová adresa						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-mailová adresa" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.protiprudu.org/kauza-proti-zidom-skutocny-vznik-krestanstva/comment-page-1/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Odoberať" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>Kategórie</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
	<li class="cat-item cat-item-30"><a href="https://www.protiprudu.org/category/hs/analyza/" >Analýza</a>
</li>
	<li class="cat-item cat-item-860"><a href="https://www.protiprudu.org/category/hs/citanie/" >Čítanie</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.protiprudu.org/category/citaty/" >Citáty</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.protiprudu.org/category/co-pisu-ini/" >Čo píšu iní</a>
</li>
	<li class="cat-item cat-item-835"><a href="https://www.protiprudu.org/category/hs/ekonomika-hs/" >Ekonomika</a>
</li>
	<li class="cat-item cat-item-142"><a href="https://www.protiprudu.org/category/hs/eu-hs/" >EU</a>
</li>
	<li class="cat-item cat-item-1412"><a href="https://www.protiprudu.org/category/hs/glosa/" >Glosa</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.protiprudu.org/category/glosovane-spravy/" >Glosované správy</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.protiprudu.org/category/hs/historia/" >História</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.protiprudu.org/category/hs/" >Hlavná strana</a>
</li>
	<li class="cat-item cat-item-255"><a href="https://www.protiprudu.org/category/hs/humor/" >Humor</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.protiprudu.org/category/hs/juri-lina-v-znameni-skorpiona/" >Juri Lina: V znamení Škorpióna</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.protiprudu.org/category/hs/komentar/" >Komentáre</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.protiprudu.org/category/hs/lubo-hudo/" >Ľubo Huďo</a>
</li>
	<li class="cat-item cat-item-632"><a href="https://www.protiprudu.org/category/hs/magazin-proti-prudu/" >Magazín Proti Prúdu</a>
</li>
	<li class="cat-item cat-item-133"><a href="https://www.protiprudu.org/category/hs/mesacny-prehlad-udalosti/" >Mesačný prehľad udalostí</a>
</li>
	<li class="cat-item cat-item-154"><a href="https://www.protiprudu.org/category/hs/mulikulturalizmus/" >Multikulturalizmus</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.protiprudu.org/category/hs/nabozenstvo/" >Náboženstvo</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.protiprudu.org/category/hs/nezaradene/" >Nezaradené</a>
</li>
	<li class="cat-item cat-item-148"><a href="https://www.protiprudu.org/category/hs/polemika/" >Polemika</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.protiprudu.org/category/povedali/" >Povedali</a>
</li>
	<li class="cat-item cat-item-134"><a href="https://www.protiprudu.org/category/hs/prop/" >Prop</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.protiprudu.org/category/hs/recenzia/" >Recenzia</a>
</li>
	<li class="cat-item cat-item-590"><a href="https://www.protiprudu.org/category/hs/rozhovor/" >Rozhovor</a>
</li>
	<li class="cat-item cat-item-639"><a href="https://www.protiprudu.org/category/rychle-spravy/" >Rýchle správy</a>
</li>
	<li class="cat-item cat-item-509"><a href="https://www.protiprudu.org/category/hs/satira/" >Satira</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.protiprudu.org/category/hs/sionizmus/" >Sionizmus</a>
</li>
	<li class="cat-item cat-item-188"><a href="https://www.protiprudu.org/category/hs/spolocnost/" >Spoločnosť</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.protiprudu.org/category/spolocny-blok/" >Spoločný blok</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.protiprudu.org/category/sb-eu/" >Spoločný blok EU</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.protiprudu.org/category/sb-ine/" >Spoločný blok Iné</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.protiprudu.org/category/sb-slovensko/" >Spoločný blok Slovensko</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.protiprudu.org/category/sb-svet/" >Spoločný blok Svet</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.protiprudu.org/category/sb-video/" >Spoločný blok Video</a>
</li>
	<li class="cat-item cat-item-762"><a href="https://www.protiprudu.org/category/hs/technologie/" >Technológie</a>
</li>
	<li class="cat-item cat-item-220"><a href="https://www.protiprudu.org/category/hs/tyzdenny-prehlad-udalosti/" >Týždenný prehľad udalostí</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://www.protiprudu.org/category/veda/" >Veda</a>
</li>
	<li class="cat-item cat-item-366"><a href="https://www.protiprudu.org/category/hs/veda-hs/" >Veda</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.protiprudu.org/category/hs/video/" >Video</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.protiprudu.org/category/hs/z-domova/" >Z domova</a>
</li>
	<li class="cat-item cat-item-592"><a href="https://www.protiprudu.org/category/hs/zabava/" >Zábava</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.protiprudu.org/category/hs/zahranicie/" >Zahraničie</a>
</li>
	<li class="cat-item cat-item-215"><a href="https://www.protiprudu.org/category/hs/zdravie/" >Zdravie</a>
</li>
		</ul>
</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab1">Populárne</a></li><li class="tabs"><a href="#tab2">Nové</a></li><li class="tabs"><a href="#tab3">Komentáre</a></li><li class="tabs"><a href="#tab4">Tagy</a></li>				</ul>
			</div>

						<div id="tab1" class="tabs-wrap">
				<ul>
								<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/co-sa-to-deje-so-svedmi-a-tiez-s-dalsimi-bielymi/" title="Čo sa to deje so Švédmi? A tiež s ďalšími bielymi?" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/swed-nor.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/swed-nor.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/swed-nor.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/swed-nor.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/co-sa-to-deje-so-svedmi-a-tiez-s-dalsimi-bielymi/">Čo sa to deje so Švédmi? A tiež s ďalšími bielymi?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>18. júna 2015</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/lukas-kopac-o-proteste-stop-islamizacii-europy/" title="Lukáš Kopáč o proteste STOP islamizácii Európy" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/imigranti.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/imigranti.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/imigranti.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/imigranti.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/lukas-kopac-o-proteste-stop-islamizacii-europy/">Lukáš Kopáč o proteste STOP islamizácii Európy</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>17. júna 2015</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/zahadno-raketove-preferencie-darmozrackej-sns/" title="Záhadno-raketové preferencie darmožráckej SNS" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?w=650&amp;ssl=1 650w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?resize=300%2C203&amp;ssl=1 300w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?resize=489%2C330&amp;ssl=1 489w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?resize=110%2C75&amp;ssl=1 110w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/zahadno-raketove-preferencie-darmozrackej-sns/">Záhadno-raketové preferencie darmožráckej SNS</a></h3>
						<span title="" class="post-single-rate post-small-rate stars-small"><span style="width:0%"></span></span>
		 <span class="tie-date"><i class="fa fa-clock-o"></i>27. mája 2015</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/muz-ktory-zabranil-tretej-svetovej-vojne/" title="Muž, ktorý zabránil tretej svetovej vojne" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?w=850&amp;ssl=1 850w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?resize=300%2C201&amp;ssl=1 300w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?resize=493%2C330&amp;ssl=1 493w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?resize=110%2C75&amp;ssl=1 110w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/muz-ktory-zabranil-tretej-svetovej-vojne/">Muž, ktorý zabránil tretej svetovej vojne</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7. novembra 2013</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/sablona-teroru-moze-amerika-skoncit-ako-juzna-afrika/" title="Šablóna teroru: Môže Amerika skončiť ako Južná Afrika?" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?w=962&amp;ssl=1 962w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?resize=300%2C208&amp;ssl=1 300w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?resize=476%2C330&amp;ssl=1 476w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?resize=110%2C75&amp;ssl=1 110w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/sablona-teroru-moze-amerika-skoncit-ako-juzna-afrika/">Šablóna teroru: Môže Amerika skončiť ako Južná Afrika?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>5. júna 2015</span>							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/kauza-proti-zidom-skutocny-vznik-krestanstva/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/stpaul.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/stpaul.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/stpaul.jpg?resize=300%2C201&amp;ssl=1 300w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/stpaul.jpg?resize=493%2C330&amp;ssl=1 493w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/stpaul.jpg?resize=110%2C75&amp;ssl=1 110w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/kauza-proti-zidom-skutocny-vznik-krestanstva/">Kauza proti židom &#8211; Skutočný vznik kresťanstva</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 dni ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-vojna-s-polskom-1/" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/gv-18.3.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/gv-18.3.jpg?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/gv-18.3.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/gv-18.3.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-vojna-s-polskom-1/">Mýtus o nemeckej podlosti: Vojna s Poľskom 1</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 dni ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/mor-v-rusku-ceka/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/01/gv-5.8.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/01/gv-5.8.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/01/gv-5.8.jpg?resize=450%2C302&amp;ssl=1 450w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/01/gv-5.8.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/01/gv-5.8.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/mor-v-rusku-ceka/">Mor v Rusku: Čeka</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 týždeň ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/transgenderizmus-lavicova-zbran-proti-rodine/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/Kid-Confused-School-Transgender-Gender-660x350-1505890198.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/Kid-Confused-School-Transgender-Gender-660x350-1505890198.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/Kid-Confused-School-Transgender-Gender-660x350-1505890198.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/Kid-Confused-School-Transgender-Gender-660x350-1505890198.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/transgenderizmus-lavicova-zbran-proti-rodine/">Transgenderizmus: Ľavicová zbraň proti rodine</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 týždne ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/politika-identity-definujuca-crta-politiky/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/germany.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/germany.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/germany.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/11/germany.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/politika-identity-definujuca-crta-politiky/">Politika identity: Definujúca črta politiky</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 týždne ago</span>		</li>
						</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/a2409617bf5a9d18c0a8c86c62210c8e?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a2409617bf5a9d18c0a8c86c62210c8e?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/kauza-proti-zidom-skutocny-vznik-krestanstva/#comment-66972">
		Vanio Pribina: Vazeny prekladatel. Keby Rimska risa pokracovala, tak by nebolo nemcov ani germa... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2c03a32a23411fdba03bf992909a00d8?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c03a32a23411fdba03bf992909a00d8?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-vojna-s-polskom-1/#comment-66961">
		SITRA AHRA: “Propaganda je mocná zbraň a jej potenciál bol využitý naplno, aby postavil vere... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/313938f3350047301db77a45ab628715?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/313938f3350047301db77a45ab628715?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-nemecka-anexia-sudet-2/#comment-66955">
		Fráter: Ohľadom SAV celkom súhlasím, veď stačí si napr. preklepnúť našu súčasnú min. ško... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-nemecka-anexia-sudet-2/#comment-66954">
		::prop: Mimochodom, knihu máme v ponuke: https://www.protiprudu.org/produkt/dejiny-slove... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-nemecka-anexia-sudet-2/#comment-66953">
		::prop: SAV je semeniskom neomarxizmu, frankfurtskej školy a liaheň sorosovych pätolízal... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.protiprudu.org/tag/usa/" class="tag-cloud-link tag-link-19 tag-link-position-1" style="font-size: 8pt;">USA</a>
<a href="https://www.protiprudu.org/tag/rusko/" class="tag-cloud-link tag-link-20 tag-link-position-2" style="font-size: 8pt;">Rusko</a>
<a href="https://www.protiprudu.org/tag/ukrajina/" class="tag-cloud-link tag-link-51 tag-link-position-3" style="font-size: 8pt;">Ukrajina</a>
<a href="https://www.protiprudu.org/tag/izrael/" class="tag-cloud-link tag-link-22 tag-link-position-4" style="font-size: 8pt;">Izrael</a>
<a href="https://www.protiprudu.org/tag/slovensko/" class="tag-cloud-link tag-link-62 tag-link-position-5" style="font-size: 8pt;">Slovensko</a>
<a href="https://www.protiprudu.org/tag/nemecko/" class="tag-cloud-link tag-link-84 tag-link-position-6" style="font-size: 8pt;">Nemecko</a>
<a href="https://www.protiprudu.org/tag/syria/" class="tag-cloud-link tag-link-21 tag-link-position-7" style="font-size: 8pt;">Sýria</a>
<a href="https://www.protiprudu.org/tag/eu/" class="tag-cloud-link tag-link-23 tag-link-position-8" style="font-size: 8pt;">EÚ</a>
<a href="https://www.protiprudu.org/tag/zidia/" class="tag-cloud-link tag-link-122 tag-link-position-9" style="font-size: 8pt;">Židia</a>
<a href="https://www.protiprudu.org/tag/hitler/" class="tag-cloud-link tag-link-189 tag-link-position-10" style="font-size: 8pt;">Hitler</a>
<a href="https://www.protiprudu.org/tag/nacionalizmus/" class="tag-cloud-link tag-link-722 tag-link-position-11" style="font-size: 8pt;">nacionalizmus</a>
<a href="https://www.protiprudu.org/tag/nato/" class="tag-cloud-link tag-link-155 tag-link-position-12" style="font-size: 8pt;">NATO</a>
<a href="https://www.protiprudu.org/tag/imigracia/" class="tag-cloud-link tag-link-83 tag-link-position-13" style="font-size: 8pt;">imigrácia</a>
<a href="https://www.protiprudu.org/tag/krestanstvo/" class="tag-cloud-link tag-link-233 tag-link-position-14" style="font-size: 8pt;">kresťanstvo</a>
<a href="https://www.protiprudu.org/tag/narodny-socializmus/" class="tag-cloud-link tag-link-699 tag-link-position-15" style="font-size: 8pt;">Národný Socializmus</a>
<a href="https://www.protiprudu.org/tag/rasizmus/" class="tag-cloud-link tag-link-141 tag-link-position-16" style="font-size: 8pt;">Rasizmus</a>
<a href="https://www.protiprudu.org/tag/putin/" class="tag-cloud-link tag-link-156 tag-link-position-17" style="font-size: 8pt;">Putin</a>
<a href="https://www.protiprudu.org/tag/multikultura/" class="tag-cloud-link tag-link-137 tag-link-position-18" style="font-size: 8pt;">Multikultúra</a>
<a href="https://www.protiprudu.org/tag/europa/" class="tag-cloud-link tag-link-693 tag-link-position-19" style="font-size: 8pt;">Európa</a>
<a href="https://www.protiprudu.org/tag/vojna/" class="tag-cloud-link tag-link-132 tag-link-position-20" style="font-size: 8pt;">vojna</a>
<a href="https://www.protiprudu.org/tag/velka-britania/" class="tag-cloud-link tag-link-85 tag-link-position-21" style="font-size: 8pt;">Veľká Británia</a>
<a href="https://www.protiprudu.org/tag/islam/" class="tag-cloud-link tag-link-226 tag-link-position-22" style="font-size: 8pt;">islam</a>
<a href="https://www.protiprudu.org/tag/terorizmus/" class="tag-cloud-link tag-link-187 tag-link-position-23" style="font-size: 8pt;">terorizmus</a>
<a href="https://www.protiprudu.org/tag/iran/" class="tag-cloud-link tag-link-48 tag-link-position-24" style="font-size: 8pt;">Irán</a>
<a href="https://www.protiprudu.org/tag/cia/" class="tag-cloud-link tag-link-49 tag-link-position-25" style="font-size: 8pt;">CIA</a>			</div>
			
		</div>
	</div><!-- .widget /-->
	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Nájdete nás na Facebooku		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/protipruduorg/414820895225148&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Posledné komentáre		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/a2409617bf5a9d18c0a8c86c62210c8e?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a2409617bf5a9d18c0a8c86c62210c8e?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/kauza-proti-zidom-skutocny-vznik-krestanstva/#comment-66972">
		Vanio Pribina: Vazeny prekladatel. Keby Rimska risa pokracovala, tak by nebolo nemcov ani germa... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2c03a32a23411fdba03bf992909a00d8?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c03a32a23411fdba03bf992909a00d8?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-vojna-s-polskom-1/#comment-66961">
		SITRA AHRA: “Propaganda je mocná zbraň a jej potenciál bol využitý naplno, aby postavil vere... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/313938f3350047301db77a45ab628715?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/313938f3350047301db77a45ab628715?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-nemecka-anexia-sudet-2/#comment-66955">
		Fráter: Ohľadom SAV celkom súhlasím, veď stačí si napr. preklepnúť našu súčasnú min. ško... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-nemecka-anexia-sudet-2/#comment-66954">
		::prop: Mimochodom, knihu máme v ponuke: https://www.protiprudu.org/produkt/dejiny-slove... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-nemecka-anexia-sudet-2/#comment-66953">
		::prop: SAV je semeniskom neomarxizmu, frankfurtskej školy a liaheň sorosovych pätolízal... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Kontakt</h4></div>
						<div class="footer-widget-container"><div >Redakcia: <a href="mailto:redakcia@protiprudu.org">redakcia@protiprudu.org</a><br />
Administrácia: <a href="mailto:admin@protiprudu.org">admin@protiprudu.org</a><br />
Telefón: +421 944 715390
<br />
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- widget-ads1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8851820752495380"
     data-ad-slot="4986380952"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
			</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			© ::protiprudu.org		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.protiprudu.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/protipruduorg/414820895225148" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/ProtipruduVideo" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			Uverejnené materiály je možné preberať s uvedením funkčného aktívneho odkazu na túto stránku, pokiaľ nie je uvedené inak.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Choď hore"></div>
<div id="fb-root"></div>
	<div style="display:none">
	<div class="grofile-hash-map-65e4737dfda05f6676ba5474a3a93b73">
	</div>
	<div class="grofile-hash-map-a2409617bf5a9d18c0a8c86c62210c8e">
	</div>
	<div class="grofile-hash-map-2c03a32a23411fdba03bf992909a00d8">
	</div>
	<div class="grofile-hash-map-313938f3350047301db77a45ab628715">
	</div>
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5743998-5', 'auto');
  ga('send', 'pageview');

</script>
<div id="reading-position-indicator"></div><link rel='stylesheet' id='colorbox-css'  href='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/css/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/css/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.protiprudu.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.protiprudu.org\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Zobrazi\u0165 ko\u0161\u00edk","cart_url":"https:\/\/www.protiprudu.org\/kosik\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.protiprudu.org\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.protiprudu.org\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_465192c2a4bb5c19642415e9110c8942"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.protiprudu.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"\u017diadne v\u00fdsledky","lang_results_found":"N\u00e1jden\u00e9 v\u00fdsledky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/search.js'></script>
<script async="async" type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/js/custom.js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=43853764&postid=124197&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Pridaj+koment%C3%A1r&greeting_reply=Nap%C3%ADsa%C5%A5+odpove%C4%8F+pre+%25s&color_scheme=light&lang=sk_SK&jetpack_version=5.5&sig=2169ed5d2ad822eb2715aa17d21913e646d6be1f#parent=https%3A%2F%2Fwww.protiprudu.org%2Fkauza-proti-zidom-skutocny-vznik-krestanstva%2Fcomment-page-1%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=43853764&postid=124197&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Pridaj+koment%C3%A1r&greeting_reply=Nap%C3%ADsa%C5%A5+odpove%C4%8F+pre+%25s&color_scheme=light&lang=sk_SK&jetpack_version=5.5&sig=2169ed5d2ad822eb2715aa17d21913e646d6be1f#parent=https%3A%2F%2Fwww.protiprudu.org%2Fkauza-proti-zidom-skutocny-vznik-krestanstva%2Fcomment-page-1%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201746.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'43853764',post:'124197',tz:'1',srv:'www.protiprudu.org'} ]);
	_stq.push([ 'clickTrackerInit', '43853764', '124197' ]);
</script>

</body>
</html>
