<!DOCTYPE html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.protiprudu.org/xmlrpc.php" />
<title>Geopolitika etnopolitiky: Nový pojem „eurosibír“ &#8211; ::protiprudu.org</title>
<meta property="og:title" content="Geopolitika etnopolitiky: Nový pojem „eurosibír“ - ::protiprudu.org"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Prezentované na Medzinárodnej konferencii o „Budúcnosti bieleho sveta“ 8.-10. júna 2006 v Moskve. Te"/>
<meta property="og:url" content="https://www.protiprudu.org/geopolitika-etnopolitiky-novy-pojem-eurosibir/"/>
<meta property="og:site_name" content="::protiprudu.org"/>
<meta property="og:image" content="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/eurosiberia1.jpg?resize=438%2C115&ssl=1" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál: ::protiprudu.org &raquo;" href="https://www.protiprudu.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu ::protiprudu.org &raquo;" href="https://www.protiprudu.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu ::protiprudu.org &raquo; ku článku Geopolitika etnopolitiky: Nový pojem „eurosibír“" href="https://www.protiprudu.org/geopolitika-etnopolitiky-novy-pojem-eurosibir/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.protiprudu.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.protiprudu.org/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpapp-styles-css'  href='https://www.protiprudu.org/wp-content/plugins/wordpress-easy-paypal-payment-or-donation-accept-plugin/wpapp-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.protiprudu.org/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.protiprudu.org/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.protiprudu.org/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.protiprudu.org/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='https://www.protiprudu.org/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='https://www.protiprudu.org/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.protiprudu.org/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.protiprudu.org/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.protiprudu.org/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='https://www.protiprudu.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.protiprudu.org/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.7.5" />
<meta name="generator" content="WooCommerce 3.0.8" />
<link rel="canonical" href="https://www.protiprudu.org/geopolitika-etnopolitiky-novy-pojem-eurosibir/" />
<link rel='shortlink' href='https://wp.me/p2Y0mM-sWT' />
<link rel="alternate" type="application/json+oembed" href="https://www.protiprudu.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protiprudu.org%2Fgeopolitika-etnopolitiky-novy-pojem-eurosibir%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.protiprudu.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protiprudu.org%2Fgeopolitika-etnopolitiky-novy-pojem-eurosibir%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.protiprudu.org/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.protiprudu.org/wp-content/uploads/2013/03/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.protiprudu.org/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.protiprudu.org/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.protiprudu.org/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.protiprudu.org/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.protiprudu.org/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #0b6d9e;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#0b6d9e;
}

::-webkit-scrollbar-thumb{
	background-color:#0b6d9e !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #0b6d9e;
}
	
.search-block:after {
	border-right-color:#0b6d9e;
}

body.rtl .search-block:after {
	border-left-color:#0b6d9e;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #0b6d9e;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #0b6d9e;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #0b6d9e;
	border-color: #0b6d9e;
}

#order_review,
#order_review_heading {
	border-color: #0b6d9e;
}


body.single .post .entry a, body.page .post .entry a {
	color: brown;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	text-decoration: underline;
}
		
</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Pozrie\u0165 v\u0161etky v\u00fdsledky<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.protiprudu.org\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.protiprudu.org\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
					<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.protiprudu.org/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=66a90846a4&wpp_id=111283';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Geopolitika etnopolitiky: Nový pojem „eurosibír“" />
<meta property="og:url" content="https://www.protiprudu.org/geopolitika-etnopolitiky-novy-pojem-eurosibir/" />
<meta property="og:description" content="Prezentované na Medzinárodnej konferencii o „Budúcnosti bieleho sveta“ 8.-10. júna 2006 v Moskve. Tento text je venovaný môjmu priateľovi a neúnavnému kritikovi, majstrovi tvorivých myšlienok, prof…" />
<meta property="article:published_time" content="2017-06-16T05:00:34+00:00" />
<meta property="article:modified_time" content="2017-06-16T05:36:39+00:00" />
<meta property="og:site_name" content="::protiprudu.org" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sk_SK" />
<meta name="twitter:card" content="summary" />
</head>
<body id="top" class="post-template-default single single-post postid-111283 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.protiprudu.org/">
				<button class="search-button" type="submit" value="Hľadať"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Hľadať" value="Hľadať" onfocus="if (this.value == 'Hľadať') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Hľadať';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.protiprudu.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/protipruduorg/414820895225148" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/ProtipruduVideo" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">piatok ,  16  jún 2017</span>
				<div class="top-menu"><ul id="menu-menu-top" class="menu"><li id="menu-item-34970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34970"><a href="https://www.protiprudu.org/o-prop-e/">::prop</a>
<ul class="sub-menu">
	<li id="menu-item-34971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34971"><a href="https://www.protiprudu.org/o-prop-e/podpora/">Podpora</a></li>
	<li id="menu-item-34972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34972"><a href="https://www.protiprudu.org/dve-percenta/">Dve percentá</a></li>
</ul>
</li>
<li id="menu-item-34979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34979"><a href="https://www.protiprudu.org/knihy/">::knihy</a>
<ul class="sub-menu">
	<li id="menu-item-84387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84387"><a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/">Mýtus o nemeckej podlosti</a></li>
	<li id="menu-item-71580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71580"><a href="https://www.protiprudu.org/do-temnoty-nacisticke-nemecko-dneska/">Do temnoty – nacistické Nemecko dneška</a></li>
	<li id="menu-item-34980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34980"><a href="https://www.protiprudu.org/hitlerova-revolucia-obsah/">Hitlerova revolúcia</a></li>
	<li id="menu-item-34981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34981"><a href="https://www.protiprudu.org/v-znameni-skorpiona-obsah/">V znamení Škorpióna</a></li>
</ul>
</li>
<li id="menu-item-34992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34992"><a href="https://www.protiprudu.org/category/spolocny-blok/">::spoločný blok</a>
<ul class="sub-menu">
	<li id="menu-item-34995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34995"><a href="https://www.protiprudu.org/category/sb-slovensko/">SB Slovensko</a></li>
	<li id="menu-item-34996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34996"><a href="https://www.protiprudu.org/category/sb-svet/">SB Svet</a></li>
	<li id="menu-item-34993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34993"><a href="https://www.protiprudu.org/category/sb-eu/">SB EU</a></li>
	<li id="menu-item-34994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34994"><a href="https://www.protiprudu.org/category/sb-ine/">SB Iné</a></li>
	<li id="menu-item-34997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34997"><a href="https://www.protiprudu.org/category/sb-video/">SB Video</a></li>
</ul>
</li>
<li id="menu-item-76328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76328"><a href="https://www.inespravy.info/">::iné správy</a></li>
<li id="menu-item-36450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36450"><a href="https://www.protiprudu.org/obchod/">::obchod</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.protiprudu.org/">
							<button class="search-button" type="submit" value="Hľadať"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Hľadať" value="Hľadať" onfocus="if (this.value == 'Hľadať') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Hľadať';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.protiprudu.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/protipruduorg/414820895225148" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/ProtipruduVideo" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="::protiprudu.org" href="https://www.protiprudu.org/">
					<img src="https://www.protiprudu.org/wp-content/uploads/2014/06/web-logo-190x601.jpg" alt="::protiprudu.org"  /><strong>::protiprudu.org Proti prúdu</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-8851820752495380";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 320;
			  google_ad_height 	= 100;
			}
		</script>

		<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu-primary" class="menu"><li id="menu-item-34975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34975"><a href="https://www.protiprudu.org">Domov</a></li>
<li id="menu-item-34987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34987"><a href="https://www.protiprudu.org/category/hs/z-domova/">Slovensko</a></li>
<li id="menu-item-34984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34984"><a href="https://www.protiprudu.org/category/hs/zahranicie/">Svet</a></li>
<li id="menu-item-34986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34986"><a href="https://www.protiprudu.org/category/hs/komentar/">Komentáre</a></li>
<li id="menu-item-34985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34985"><a href="https://www.protiprudu.org/category/hs/historia/">História</a></li>
<li id="menu-item-34988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34988"><a href="https://www.protiprudu.org/category/hs/analyza/">Analýza</a></li>
<li id="menu-item-34989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34989"><a href="https://www.protiprudu.org/category/hs/recenzia/">Recenzia</a></li>
<li id="menu-item-34990" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34990"><a href="https://www.protiprudu.org/category/hs/spolocnost/">Spoločnosť</a></li>
<li id="menu-item-97791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97791"><a href="https://www.protiprudu.org/obchod/">Obchod</a></li>
</ul></div>					
											<a class="tie-cart ttip" href="https://www.protiprudu.org/kosik/" title="Pozri nákupný košík"><span class="shooping-count-outer"><i class="fa fa-shopping-cart"></i></span></a>
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">
	
	
	
	
		<div class="post-cover-head">
		
			<div class="single-post-thumb single-has-thumb" style="background-image:url( https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/eurosiberia1.jpg?fit=438%2C115&ssl=1);">
			<div class="post-cover-title">
			<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.protiprudu.org">Domov</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.protiprudu.org/category/hs/">Hlavná strana</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.protiprudu.org/category/hs/mulikulturalizmus/">Multikulturalizmus</a></span> <span class="delimiter">/</span> <span class="current">Geopolitika etnopolitiky: Nový pojem „eurosibír“</span></div>			<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Geopolitika etnopolitiky: Nový pojem „eurosibír“</span></h1>
					
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.protiprudu.org/author/prop/" title="">::prop </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>3 hodiny ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.protiprudu.org/category/hs/mulikulturalizmus/" rel="category tag">Multikulturalizmus</a>, <a href="https://www.protiprudu.org/category/hs/spolocnost/" rel="category tag">Spoločnosť</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.protiprudu.org/geopolitika-etnopolitiky-novy-pojem-eurosibir/#respond">Napíš, čo si o tom myslíš</a></span>
</p>
<div class="clear"></div>
			</div>

			<a href="#the-post" class="go-to-the-post"><i class="fa fa-angle-down"></i></a>

		</div>
		<script>
			jQuery(window).scroll(function(){
				var scrolled = jQuery(window).scrollTop();
				 jQuery('.post-cover-title').css({ opacity : 1-(scrolled/1000) });
				 jQuery('.post-cover-head .single-post-thumb').css('background-position', 'center '+ -(scrolled*0.3)+'px');
			});
		</script>
	
		

	</div>
	
	<div class="content post-cover">

		

		
		<article class="post-listing post-111283 post type-post status-publish format-standard has-post-thumbnail  category-mulikulturalizmus category-spolocnost tag-europa tag-nacionalizmus tag-rusko" id="the-post">
			
			<div class="post-inner">

			
				<div class="entry">
					
					
					<p>Prezentované na Medzinárodnej konferencii o „Budúcnosti bieleho sveta“ 8.-10. júna 2006 v Moskve.</p>
<p>Tento text je venovaný môjmu priateľovi a neúnavnému kritikovi, majstrovi tvorivých myšlienok, profesorovi Anatolijovi Ivanovovi.<br />
<span id="more-111283"></span></p>
<p>Som veľmi šťastný, že znovu môžem hovoriť pred mojimi drahými ruskými priateľmi počas tejto konferencie, ktorej cieľom je premýšľať o základnej etnickej a historickej solidarite, ktorá odteraz musí spájať všetkých ľudí európskeho pôvodu 21. storočia.</p>
<p>Vstupujeme do sveta, v ktorom musia byť veľmi staré historické a národné spory medzi všetkými našimi národmi dialekticky prekonané a nahradené celosvetovou jednotou. Lebo budeme čeliť spoločným hrozbám obrovského rozsahu proti našej identite a nášmu prežitiu. Táto nevyhnutnosť predstavuje historickú premenu.</p>
<p>Moja reč bude definovať povahu týchto vážnych hrozieb; vysvetlí ústrednú úlohu, ktorú by Rusko mohlo hrať v tomto novom spojenectve všetkých ľudí európskeho pôvodu; objasní nový pojem eurosibír – únia polostrovnej Európy a Ruska – a etnopolitika, t.j. radikálna úprava svetovej geopolitiky zavedením etnického rozmeru; potom, na základe rizikovej, ale snáď relevantnej predpovede, navrhnem myšlienku Septentrionu, čo je možno revolučné rozšírenie myšlienok, ktoré som vyjadril. Napokon skončím s veľkou historickou úlohou, ktorú bude musieť Rusko hrať v tomto procese.</p>
<p>Francúzska revolúcia a jej následok, sovietska revolúcia, sú len malými historickými epizódami v porovnaní s tým, čo nás čaká. Tieto dve „revolúcie“ predstavujú len druhotné problémy. Dnes musíme čeliť vážnym otázkam, ktoré podmieňujú naše prežitie ako ľudí európskeho pôvodu. Za tisícročie sme nečelili „stavu pohotovosti“ (Ernstfall politického teoretika Carla Schmitta) takému tragickému.</p>
<p><strong>Diagnóza</strong></p>
<p>Všetky národy európskeho pôvodu sú na nepretržitom demografickom ústupe. Po prvý krát v našej dlhej histórii sme prepadnutí masívnou a nekontrolovanou imigráciou z iných kontinentov a nerozmnožujeme sa. Táto imigrácia, ktorá je spojená so skutočnou výmenou nášho obyvateľstva, je tiež tretím a najvážnejším pokusom islamu dobyť európsky kontinent. Toto podporuje názor, ktorý som vyjadril v jednej z mojich kníh, Archeofuturizmus, že 21. storočie môže dosť ľahko byť storočím „šoku minulosti“, výzvou opäť vstávajúcou z hlbín histórie a pamäte, veľmi vzdialenou od ilúzií „modernosti“ v jej komunistickej alebo liberálnej verzii. Je to návrat „večnej súčasnosti“, o ktorej hovoril Nietzsche, t.j. nemennosti ľudskej histórie, zrážky civilizácií, ktorú v Spojených štátoch nedokonalo predpovedal <a href="https://www.protiprudu.org/produkt/stret-civilizaci/">Samuel Huntington</a> a ktorú vo Francúzsku vecnejšie vysvetlil profesor Pierre Vial, historik prítomný na tejto konferencii.</p>
<p>Naznačujem tým, že táto zrážka civilizácií sa skutočne rovná konfrontácii bielej rasy so všetkými ostatnými. Ak sa nič nezmení, v polovici 21. storočia, t.j. v priebehu generácie, budú ľudia európskeho pôvodu menšinami vo vlastných krajinách, na našom kontinente a dokonca i v Amerike. Tieto tragické zvraty nepriamo predvídal Oswald Spengler v 20-tych rokoch 20. storočia (Úpadok Západu) a Pierre Chaunu a Jean Raspail v 70-tych rokoch (Biely mor a Tábor svätcov). Diagnózou našej civilizácie a našej etnosféry je smrť, čistá a jednoduchá, ak sa neobjaví žiaden neočakávaný lekár, ktorý nás vylieči.</p>
<p><strong>Príčiny</strong></p>
<p>René Descartes, po Aristotelovi, rozlišoval príčiny akéhokoľvek javu na druhotné (alebo vonkajšie, priame) príčiny a primárne (alebo základné) príčiny. Príčinu tohto trojitého javu, demografického úpadku, migračnej invázie a masívnej prevahy islamu musíme hľadať vo vnútorných alebo primárnych a vonkajších alebo druhotných príčinách.</p>
<p>Medzi tými prvými sú: enormný príval všetkých ľudí, fascinovaných (falošným) západným eldorádom a utrpením z ich vlastnej neschopnosti vládnuť samým sebe, z juhu na sever; po dekolonizácii sa usilujú pomocou imigrácie vrátiť k prsiam „bielych“. Ale zároveň sa chcú pomstiť. Politická psychoanalýza môže túto schizofréniu vysvetliť ľahko, tak ako Hegelova dialektika pána a otroka.</p>
<p>Vnútornými a teda primárnymi príčinami tohto zla sú vnútorné duchovné patológie európskych národov: etnomasochizmus (sebanenávisť) a xenofília (láska k cudziemu), ktoré vedú k cynickej alebo naivnej kolaborácii s nepriateľom, obchodný materializmus a bezuzdný individualizmus, rovnostárstvo, prevrátenie hodnôt, strata pamäte tradícií rovnako ako budúcnosti, oslabenie a zámena úloh pohlaví, morálna melanchólia a morbídnosť predstieraná pod falošným a simulovaným optimizmom, strata zmyslu pre estetiku atď.</p>
<p>Podstupujú európske národy nevyliečiteľné starnutie, biologickú stratu podstaty a vôle žiť, predpovedané Oswaldom Spenglerom a Paulom Valérym, kde je začiatok „železného veku“, Kali Jugy hinduistickej tradície, predohrou smrti? Je to znepokojujúca predzvesť: v Európe neototalitná legislatíva potláča všetkých tých, ktorí túžia vzdorovať, a podporuje všetko, čo je morbídne a dekadentné. Je to táto „falošná sloboda“, ktorá robí našu mládež slabošskou.</p>
<p>Súhlasím s profesorom Anatolijom Ivanovovom a Louisom Rougierom, rovnako ako s <a href="https://www.protiprudu.org/produkt/tak-vravel-zarathustra/">Nietzschem</a>, že jednou z príčin tejto patológie je „vírusový“ vplyv sekularizovanej kresťanskej morálky, založenej na všeobecnej dobročinnosti, rovnostárskom kozmopolitizme, kultúre pokánia, hanby za seba samého a za hriech, rovnako ako blúznivej, nerealistickej predstave „lásky“. Táto téza si zasluhuje diskusiu, ale je to dosť dôležité.</p>
<p><strong>Riešenie</strong></p>
<p>Človek však nemusí podľahnúť absolútnemu pesimizmu. Európske národy sú metamorfické, t.j., v dlhodobom horizonte sa vedia regenerovať. Ale znovuzrodenie sa bude môcť udiať len prostredníctvom „pozitívnej utópie“, t.j. predstavy iného sveta, ktorý sa úplne rozchádza s týmto. Tragické udalosti, ktoré pripravujú Európu a celé ľudstvo na to, čomu hovorím „konvergencia katastrof“, nám dovoľujú predstaviť si niečo nové, nemysliteľné dnes, ale predstaviteľné zajtra, keď zmätok vykoná tragickú úlohu čistky.</p>
<p>Dovoľte mi tu zhrnúť niektoré moje stanoviská: je nevyhnutné predstaviť si etnocentrickú a autocentrickú eurosibír, t.j. spojenectvo celej polostrovnej a strednej Európy s Ruskom, od špicu Británie po Beringov prieliv. Cieľom je vytvorenie federatívneho impéria, ktoré bude etnicky homogénne a ekonomicky nezávislé, autarkické. V tomto duchu by Rusko bolo centrom takého celku, ktorý by bol najsilnejším a najimpozantnejším na planéte. Táto myšlienka si očividne odporuje s myšlienkou „Eurázie“, ktorá zanedbáva etnickú jednotu väčšej Európy a považuje Rusov za Ázijčanov, ktorými nie sú.</p>
<p>Eurosibír musí byť založená na princípe „separácie národov“. Každý na svojom mieste a s dobrými vzťahmi so svojimi susedmi, pokiaľ je to možné. Ekonomický model, ktorý sa úplne rozchádza s dnešnou „globalizáciou“ a planetárnym voľným obchodom, sa riadi princípom, že každá civilizačná ríša musí byť sebestačná. Je to ekonomická teória autarkie veľkých priestorov, ktorú som vyvinul po práci o nemeckej historickej škole a práci Maurica Allaisa, „tretia cesta“, ktorá súčasne odmieta zastarané kapitalistické a marxistické paradigmy. Každej skupine ľudí jej vlastný ekonomický, politický a etnický model.</p>
<p>Pokiaľ ide o Spojené štáty, moja téza je jednoduchá a šokujúca pre mnohých manichejcov. Nemali by sme byť ani protiamerickí, ani proamerickí, ale len za samých seba. Je dosť očividné a prirodzené, že Washington sa bude snažiť akýmikoľvek prostriedkami zabrániť zrodu „eurosibíri“, ktorá by bola jeho nočnou morou. Obkľúčiť a oslabiť Rusko, zlomiť ohrozujúcu os Paríž-Berlín-Moskva, nešikovne sa zahrávať s islamom, ktorý sa obrátil proti nim: pre amerických lídrov, ktorí sú vo vážnej situácií v ktorej majú na výber málo možností, ako konať, a navyše zúfalo túžiacich po rope, je prijateľné všetko. Môžem len schvaľovať snahy Vladimíra Putina o zmarenie týchto pokusov o obkľúčenie Ruska a o čiastočnú obnovu ruskej moci.</p>
<p>Áno, myslím si, že obsedantný antiamerikanizmus je pasca. Človek by si nemal mýliť režim Washingtonu s etnickým a ľudovým jadrom Ameriky. Môj názor je tu inšpirovaný istým <a href="https://www.protiprudu.org/produkt/vladar-2/">Niccolom Machiavellim</a>. Navyše, poznám Spojené štáty dobre: sú v nich sily, ktoré sú celkom za spojenectvo s budúcou eurosibírou.</p>
<p>Toto vyjadrenie vo Francúzsku vzbudilo kontroverziu, ale stojím si za ním: je neproduktívne považovať Ameriku za absolútneho nepriateľa, lebo je to len provizórny nepriateľ. Na druhej strane sa pýtam: Čo ak, či sa nám to páči alebo nie, je principiálnym nepriateľom tretí svet pod vlajkou islamu?</p>
<p>Samozrejme, eurosibír bude šokovať globalistov a pravicovo zmýšľajúcich ľudí, ako úzkoprsých nacionalistov, ktorí sú stále v 19. storočí. Všetky tieto myšlienky očividne predstavujú radikálny rozkol so súčasným svetom (ktorý je už passé), ale zdajú sa mi byť v súlade so zemetraseniami, otrasmi, búrkami, ktoré sa už objavujú na obzore, s úplnou historickou premenou, ktorú prežijeme za menej než jednu generáciu.</p>
<p>Rád by som zdôraznil dva nové pojmy: v prvom rade etnopolitika. „Geopolitika“ brala do úvahy len geografické faktory. Ale nová planéta nadobúdajúca tvar pred nami bude z blokov národov a civilizácií bojujúcich proti sebe navzájom o prežitie, a nie svetom ľudskej harmónie, „svetovým štátom“ vládnucim rasovo zmiešanému ľudstvu, infantilným rozšírením amerického „taviaceho kotla“, s bezvýznamnými spormi medzi štátmi.</p>
<p>Neskôr bude nevyhnutné, aby eurosibír zvážila utvorenie spojenectva so všetkými bielymi národmi v 21. storočí, či už žijú na americkom kontinente alebo inde. Toto je pojem Septentrion.</p>
<p>Je snáď tento názor utopický? Je snáď vizionársky? Nie je táto planetárna solidarita všetkých ľudí európskeho pôvodu, niekedy nadnárodná, novým pojmom hodným diskusie?</p>
<p><strong>Osud a zodpovednosť Ruska</strong></p>
<p>Trval som na tom, aby sa táto konferencia konala v Rusku, pretože si myslím, že ruská duša a ruský ľud sú jedným z veľkých centier európskej civilizácie. Tí, ktorí tvrdia, že Rusko je „ázijské“, zavádzajú. Tí, ktorí tvrdia, že Rusko je „západné“, zavádzajú tiež. Rusko je európske, dokonca by som povedal „nadeurópske“. Jeho neobyčajným osudom je zhromaždiť všetky dedičstvá. Myslím si, že je to v Rusku, kde budú európske národy schopné zhromaždiť sa a brániť svoju identitu. Bez Ruska, jeho ľudí, jeho priestoru, jeho zdrojov, jeho génia, nič nebude možné. Viem veľmi dobre, že Rusko je choré, ale nie viacej než my ostatní, Európania Západu. A len spolu sa uzdravíme.</p>
<p>Rusko sa nachádza v geopolitickom a etnopolitickom centre gigantického „eurosibírskeho“ priestoru siahajúceho od Atlantiku po Pacifik a zahrňujúceho Ruskú federáciu, strednú Európu a polostrovnú západnú Európu. Pokiaľ ide o zdroje, tento priestor nemá vo svete konkurenta. Nepotrebuje nikoho. Bude sa musieť zamerať na zvýšenie svojej etnickej homogenity, ochranu svojich hraníc, nájdenie svojich príbuzných kultúrnych koreňov, svojej spoločnej historickej pamäte, zvýšenie svojej miery pôrodnosti, zaistenie svojej moci, tichej, múdrej, spravodlivej a nepremožiteľnej moci, inšpirovanou určitými princípmi sformulovanými Platónom v jeho diele Republika. Spomenul som si na frázu belgického teoretika Roberta Steuckersa, zakladateľa Euro-synergií, ktorý charakterizoval euro-ruské spojenectvo – a teda – eurosibír – ako „obrovského ježka“, ktorý sa nikoho nedotýka a ktorého sa nikto nedotýka.</p>
<p>Kvôli tomuto sa Rusko musí zaujímať posilnenie svojich vzťahov so svojimi európskymi susedmi na Západe než so Stredným Východom a ázijským Ďalekým Východom. Podobne, našou úlohou v Západnej Európe je vysvetliť, že únia s Ruskom je najvyššou prioritou.</p>
<p>Ale ako definovať eurosibír? Dnes je nemožné špecifikovať inštitucionálne kontúry. Tak ako ktorýkoľvek veľký historický projekt, vždy sa to začína mobilizáciou sna nejakej uvedomelej menšiny. Očividne to bude obrovská konfederácia, alebo rasovo homogénne impérium (na rozdiel od tých, ktoré mu predchádzali), nad ktorým slnko nikdy nezapadá. Vyžaduje si to rozchod s úzkoprsou a samovražednou logikou „národných štátov“, ktoré rozdelili európske národy, a snáď si ako začiatok vybrať bretónsky európsky federalizmus, ktorého jeden z teoretikov, pán Yann-Ber Tillenon, je prítomný na tejto konferencii.</p>
<p>Tento eurosibírsky projekt je založený na inverzii hodnôt (Umwertung): anglo-saský svet, Západ, Spojené štáty prestanú kontrolovať etnický, politický a ekonomický osud belochov a budú nahradené eurosibírskym blokom, siahajúcim „od pustých plání po stepi, od fjordov po stredomorské kroviny.“ Je to eurosibír, európska vlasť, okolo ktorej sa bratské národy budú musieť zhromaždiť, vrátane severnej Ameriky a iných miest. Dovoľte mi citovať môjho nebohého priateľa, veľkého maliara a básnika Oliviera Carré: „Obraciame sa k vychádzajúcemu slnku. My sme nový svet.“</p>
<p>Ako sa tieto myšlienky dajú zrealizovať? Neviem. Ale viem, čo je základom: odovzdávať ich, dať ich na známosť. „Revolúcie v srdci“ boli základom pre „revolúcie v skutočnosti.“ Jedna vec je istá: Rusko, vaše drahé Rusko, naše drahé Rusko je v centre historického osudu. Máme spoločnú a slávnu históriu. Bojovali sme proti sebe navzájom. Ale je čas odložiť detské veci bokom. Musíme sa opäť dať dokopy, opätovne zjednotiť okolo nášho spoločného dedičstva, pretože máme spoločných nepriateľov a v podstate patríme k rovnakým ľuďom. Sme bratmi v tej istej krajine.</p>
<p>Ďakujem.</p>
<p>Zdroj: <a href="https://www.counter-currents.com/2010/08/faye-on-eurosiberia/" target="_blank">Guillaume Faye</a><br />
Preklad: zet, www.protiprudu.org</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Zdieľať</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://wp.me/p2Y0mM-sWT" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://wp.me/p2Y0mM-sWT&amp;name=Geopolitika+etnopolitiky%3A+Nov%C3%BD+pojem+%E2%80%9Eeurosib%C3%ADr%E2%80%9C" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://wp.me/p2Y0mM-sWT&title=Geopolitika+etnopolitiky%3A+Nov%C3%BD+pojem+%E2%80%9Eeurosib%C3%ADr%E2%80%9C" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tagy<a href="https://www.protiprudu.org/tag/europa/" rel="tag">Európa</a> <a href="https://www.protiprudu.org/tag/nacionalizmus/" rel="tag">nacionalizmus</a> <a href="https://www.protiprudu.org/tag/rusko/" rel="tag">Rusko</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>O ::prop </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e4737dfda05f6676ba5474a3a93b73?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-nacisti-a-sionisti-spolupracuju-pri-emigracii-zidov-z-nemecka-1/" rel="prev"><span>Predošlý</span> Mýtus o nemeckej podlosti: Nacisti a sionisti spolupracujú pri emigrácii Židov z Nemecka 1</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
		
		
				
<div id="comments">


<div class="clear"></div>

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Pridaj komentár <small><a rel="nofollow" id="cancel-comment-reply-link" href="/geopolitika-etnopolitiky-novy-pojem-eurosibir/#respond" style="display:none;">Zrušiť odpoveď</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=43853764&#038;postid=111283&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Pridaj+koment%C3%A1r&#038;greeting_reply=Nap%C3%ADsa%C5%A5+odpove%C4%8F+pre+%25s&#038;color_scheme=light&#038;lang=sk_SK&#038;jetpack_version=5.0&#038;sig=13f7b156c46968966abdf5080aca7645d43c4ca3#parent=https%3A%2F%2Fwww.protiprudu.org%2Fgeopolitika-etnopolitiky-novy-pojem-eurosibir%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Preklad knihy Mýtus o nemeckej podlosti</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/"><img src="https://www.protiprudu.org/wp-content/uploads/2016/09/Myth_of_German_Villainy.jpg"></a><br /> <br />
Podporte preklad knihy "Mýtus o nemeckej podlosti"<br /> <br />
<a href="https://www.protiprudu.org/knihy/mytus-o-nemeckej-podlosti/">Bližšie informácie >>></a><br /> <br />
Ku dňu: 6.6.2017<br />
Vyzbierané: 480 Eur
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_100-widget-2" class="e3lan-widget-content e3lan300-100">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- widget-ads1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8851820752495380"
     data-ad-slot="4986380952"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
													</div>
	<div id="woocommerce_products-5" class="widget woocommerce widget_products"><div class="widget-top"><h4>Najpredávanejšie knihy</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class="product_list_widget">
<li>
	<a href="https://www.protiprudu.org/produkt/protokoly-sionskych-mudrcu/">
		<img width="200" height="200" src="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/11/bartos-psm.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/11/bartos-psm.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/11/bartos-psm.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Protokoly sionských mudrců</span>
	</a>
		<span class="woocommerce-Price-amount amount">15,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/holocaust-pod-lupou/">
		<img width="200" height="200" src="//i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?w=800&amp;ssl=1 800w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=300%2C300&amp;ssl=1 300w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=768%2C768&amp;ssl=1 768w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=330%2C330&amp;ssl=1 330w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/10/germar-holocaust_pod_lupou.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Holocaust pod lupou</span>
	</a>
		<span class="woocommerce-Price-amount amount">19,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/smernice/">
		<img width="200" height="200" src="//i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/10/evola-smernice.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/10/evola-smernice.jpg?resize=150%2C150&amp;ssl=1 150w, //i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/10/evola-smernice.jpg?resize=200%2C200&amp;ssl=1 200w, //i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/10/evola-smernice.jpg?zoom=2&amp;resize=200%2C200&amp;ssl=1 400w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Směrnice</span>
	</a>
		<span class="woocommerce-Price-amount amount">7,50&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/mein-kampf/">
		<img width="200" height="200" src="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?resize=200%2C200&amp;ssl=1 200w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?zoom=2&amp;resize=200%2C200&amp;ssl=1 400w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/04/mein_kampf.jpg?zoom=3&amp;resize=200%2C200&amp;ssl=1 600w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Mein Kampf</span>
	</a>
		<span class="woocommerce-Price-amount amount">23,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/proc-bojujeme/">
		<img width="200" height="200" src="//i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/05/faye-obalka2.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/05/faye-obalka2.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/05/faye-obalka2.jpg?resize=200%2C200&amp;ssl=1 200w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/05/faye-obalka2.jpg?zoom=2&amp;resize=200%2C200&amp;ssl=1 400w, //i0.wp.com/www.protiprudu.org/wp-content/uploads/2016/05/faye-obalka2.jpg?zoom=3&amp;resize=200%2C200&amp;ssl=1 600w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Proč bojujeme</span>
	</a>
		<span class="woocommerce-Price-amount amount">13,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/zidia-a-ich-kriticke-zobrazenie-v-starsej-slovenskej-literature/">
		<img width="200" height="200" src="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/07/stitovsky-zidia.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/07/stitovsky-zidia.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2016/07/stitovsky-zidia.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Židia a ich kritické zobrazenie v staršej slovenskej literatúre</span>
	</a>
		<span class="woocommerce-Price-amount amount">13,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://www.protiprudu.org/produkt/program-nsdap/">
		<img width="200" height="200" src="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/feder-Program_NSDAP.jpg?resize=200%2C200&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/feder-Program_NSDAP.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/feder-Program_NSDAP.jpg?resize=200%2C200&amp;ssl=1 200w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/feder-Program_NSDAP.jpg?zoom=2&amp;resize=200%2C200&amp;ssl=1 400w, //i2.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/feder-Program_NSDAP.jpg?zoom=3&amp;resize=200%2C200&amp;ssl=1 600w" sizes="(max-width: 200px) 100vw, 200px" />		<span class="product-title">Program NSDAP</span>
	</a>
		<span class="woocommerce-Price-amount amount">9,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>
</ul></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Video</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="854" height="480" src="https://www.youtube.com/embed/JzkpsHOfHLc" frameborder="0" allowfullscreen></iframe></div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>Iné správy</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><ul class="rss-aggregator"><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.epochtimes.cz/2017061623679/Husa-na-Provazku-Dynastie-Lehman-Brothers.html'>Husa na Provázku: Dynastie (Lehman Brothers)</a><div class="wprss-feed-meta"><span class="feed-source">Veľká epocha</span><span class="feed-date">16-06-2017 08:50</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.epochtimes.cz/2017061623679/Husa-na-Provazku-Dynastie-Lehman-Brothers.html'>Husa na Provázku: Dynastie (Lehman Brothers)</a><div class="wprss-feed-meta"><span class="feed-source">Veľká epocha</span><span class="feed-date">16-06-2017 08:50</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.literarky.cz/civilizace/89-civilizace/24380-trumanovo-lusknuti-prst'>Trumanovo lusknutí prstů</a><div class="wprss-feed-meta"><span class="feed-source">Literární noviny</span><span class="feed-date">16-06-2017 08:48</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.epochtimes.cz/2017061623677/Jste-divni-Nezoufejte-Vystrednost-muze-byt-znamkou-geniality.html'>Jste divní? Nezoufejte! Výstřednost může být známkou geniality</a><div class="wprss-feed-meta"><span class="feed-source">Veľká epocha</span><span class="feed-date">16-06-2017 08:10</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://svobodnenoviny.eu/proc-usa-utoci-na-syrany-kteri-bojuji-proti-islamskemu-statu/'>Proč USA útočí na Syřany, kteří bojují proti Islámskému státu?</a><div class="wprss-feed-meta"><span class="feed-source">Svobodné noviny</span><span class="feed-date">16-06-2017 07:47</span></div></li></ul><div class="nav-links">    <div class="nav-previous alignleft"><a href="https://www.protiprudu.org/geopolitika-etnopolitiky-novy-pojem-eurosibir/page/2/" >Staršie príspevky</a></div>    <div class="nav-next alignright"></div></div>
<div align="right"><a href="/ine-spravy/">Zobraziť viac &raquo;</a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><div class="widget-top"><h4>Odber článkov cez Email</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Zadajte svoju emailovú adresu, na ktorú si prajete dostávať upozornenia na nové články.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-mailová adresa						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-mailová adresa" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.protiprudu.org/geopolitika-etnopolitiky-novy-pojem-eurosibir/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Odoberať" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>Kategórie</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
	<li class="cat-item cat-item-30"><a href="https://www.protiprudu.org/category/hs/analyza/" >Analýza</a>
</li>
	<li class="cat-item cat-item-860"><a href="https://www.protiprudu.org/category/hs/citanie/" >Čítanie</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.protiprudu.org/category/citaty/" >Citáty</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.protiprudu.org/category/co-pisu-ini/" >Čo píšu iní</a>
</li>
	<li class="cat-item cat-item-835"><a href="https://www.protiprudu.org/category/hs/ekonomika-hs/" >Ekonomika</a>
</li>
	<li class="cat-item cat-item-142"><a href="https://www.protiprudu.org/category/hs/eu-hs/" >EU</a>
</li>
	<li class="cat-item cat-item-1412"><a href="https://www.protiprudu.org/category/hs/glosa/" >Glosa</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.protiprudu.org/category/glosovane-spravy/" >Glosované správy</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.protiprudu.org/category/hs/historia/" >História</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.protiprudu.org/category/hs/" >Hlavná strana</a>
</li>
	<li class="cat-item cat-item-255"><a href="https://www.protiprudu.org/category/hs/humor/" >Humor</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.protiprudu.org/category/hs/juri-lina-v-znameni-skorpiona/" >Juri Lina: V znamení Škorpióna</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.protiprudu.org/category/hs/komentar/" >Komentáre</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.protiprudu.org/category/hs/lubo-hudo/" >Ľubo Huďo</a>
</li>
	<li class="cat-item cat-item-632"><a href="https://www.protiprudu.org/category/hs/magazin-proti-prudu/" >Magazín Proti Prúdu</a>
</li>
	<li class="cat-item cat-item-133"><a href="https://www.protiprudu.org/category/hs/mesacny-prehlad-udalosti/" >Mesačný prehľad udalostí</a>
</li>
	<li class="cat-item cat-item-154"><a href="https://www.protiprudu.org/category/hs/mulikulturalizmus/" >Multikulturalizmus</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.protiprudu.org/category/hs/nabozenstvo/" >Náboženstvo</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.protiprudu.org/category/hs/nezaradene/" >Nezaradené</a>
</li>
	<li class="cat-item cat-item-148"><a href="https://www.protiprudu.org/category/hs/polemika/" >Polemika</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.protiprudu.org/category/povedali/" >Povedali</a>
</li>
	<li class="cat-item cat-item-134"><a href="https://www.protiprudu.org/category/hs/prop/" >Prop</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.protiprudu.org/category/hs/recenzia/" >Recenzia</a>
</li>
	<li class="cat-item cat-item-590"><a href="https://www.protiprudu.org/category/hs/rozhovor/" >Rozhovor</a>
</li>
	<li class="cat-item cat-item-639"><a href="https://www.protiprudu.org/category/rychle-spravy/" >Rýchle správy</a>
</li>
	<li class="cat-item cat-item-509"><a href="https://www.protiprudu.org/category/hs/satira/" >Satira</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.protiprudu.org/category/hs/sionizmus/" >Sionizmus</a>
</li>
	<li class="cat-item cat-item-188"><a href="https://www.protiprudu.org/category/hs/spolocnost/" >Spoločnosť</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.protiprudu.org/category/spolocny-blok/" >Spoločný blok</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.protiprudu.org/category/sb-eu/" >Spoločný blok EU</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.protiprudu.org/category/sb-ine/" >Spoločný blok Iné</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.protiprudu.org/category/sb-slovensko/" >Spoločný blok Slovensko</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.protiprudu.org/category/sb-svet/" >Spoločný blok Svet</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.protiprudu.org/category/sb-video/" >Spoločný blok Video</a>
</li>
	<li class="cat-item cat-item-762"><a href="https://www.protiprudu.org/category/hs/technologie/" >Technológie</a>
</li>
	<li class="cat-item cat-item-220"><a href="https://www.protiprudu.org/category/hs/tyzdenny-prehlad-udalosti/" >Týždenný prehľad udalostí</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://www.protiprudu.org/category/veda/" >Veda</a>
</li>
	<li class="cat-item cat-item-366"><a href="https://www.protiprudu.org/category/hs/veda-hs/" >Veda</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.protiprudu.org/category/hs/video/" >Video</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.protiprudu.org/category/hs/z-domova/" >Z domova</a>
</li>
	<li class="cat-item cat-item-592"><a href="https://www.protiprudu.org/category/hs/zabava/" >Zábava</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.protiprudu.org/category/hs/zahranicie/" >Zahraničie</a>
</li>
	<li class="cat-item cat-item-215"><a href="https://www.protiprudu.org/category/hs/zdravie/" >Zdravie</a>
</li>
		</ul>
</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab1">Populárne</a></li><li class="tabs"><a href="#tab2">Nové</a></li><li class="tabs"><a href="#tab3">Komentáre</a></li><li class="tabs"><a href="#tab4">Tagy</a></li>				</ul>
			</div>

						<div id="tab1" class="tabs-wrap">
				<ul>
								<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/co-sa-to-deje-so-svedmi-a-tiez-s-dalsimi-bielymi/" title="Čo sa to deje so Švédmi? A tiež s ďalšími bielymi?" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/swed-nor.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/swed-nor.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/swed-nor.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/swed-nor.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/co-sa-to-deje-so-svedmi-a-tiez-s-dalsimi-bielymi/">Čo sa to deje so Švédmi? A tiež s ďalšími bielymi?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>18. júna 2015</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/lukas-kopac-o-proteste-stop-islamizacii-europy/" title="Lukáš Kopáč o proteste STOP islamizácii Európy" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/imigranti.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/imigranti.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/imigranti.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/imigranti.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/lukas-kopac-o-proteste-stop-islamizacii-europy/">Lukáš Kopáč o proteste STOP islamizácii Európy</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>17. júna 2015</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/zahadno-raketove-preferencie-darmozrackej-sns/" title="Záhadno-raketové preferencie darmožráckej SNS" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?w=650&amp;ssl=1 650w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?resize=300%2C203&amp;ssl=1 300w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?resize=489%2C330&amp;ssl=1 489w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/05/sns-danko.jpg?resize=110%2C75&amp;ssl=1 110w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/zahadno-raketove-preferencie-darmozrackej-sns/">Záhadno-raketové preferencie darmožráckej SNS</a></h3>
						<span title="" class="post-single-rate post-small-rate stars-small"><span style="width:0%"></span></span>
		 <span class="tie-date"><i class="fa fa-clock-o"></i>27. mája 2015</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/muz-ktory-zabranil-tretej-svetovej-vojne/" title="Muž, ktorý zabránil tretej svetovej vojne" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?w=850&amp;ssl=1 850w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?resize=300%2C201&amp;ssl=1 300w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?resize=493%2C330&amp;ssl=1 493w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2013/11/petrov.jpg?resize=110%2C75&amp;ssl=1 110w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/muz-ktory-zabranil-tretej-svetovej-vojne/">Muž, ktorý zabránil tretej svetovej vojne</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7. novembra 2013</span>							</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/sablona-teroru-moze-amerika-skoncit-ako-juzna-afrika/" title="Šablóna teroru: Môže Amerika skončiť ako Južná Afrika?" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?w=962&amp;ssl=1 962w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?resize=300%2C208&amp;ssl=1 300w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?resize=476%2C330&amp;ssl=1 476w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2015/06/black_carrying_machetes.jpg?resize=110%2C75&amp;ssl=1 110w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.protiprudu.org/sablona-teroru-moze-amerika-skoncit-ako-juzna-afrika/">Šablóna teroru: Môže Amerika skončiť ako Južná Afrika?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>5. júna 2015</span>							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/geopolitika-etnopolitiky-novy-pojem-eurosibir/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/eurosiberia1.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/eurosiberia1.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/eurosiberia1.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/eurosiberia1.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/geopolitika-etnopolitiky-novy-pojem-eurosibir/">Geopolitika etnopolitiky: Nový pojem „eurosibír“</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 hodiny ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-nacisti-a-sionisti-spolupracuju-pri-emigracii-zidov-z-nemecka-1/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/gv-12.9.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/gv-12.9.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/gv-12.9.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/gv-12.9.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/mytus-o-nemeckej-podlosti-nacisti-a-sionisti-spolupracuju-pri-emigracii-zidov-z-nemecka-1/">Mýtus o nemeckej podlosti: Nacisti a sionisti spolupracujú pri emigrácii Židov z Nemecka 1</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 dni ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/pevnost-slovensko/" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/kotleba.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/kotleba.jpg?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/kotleba.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/kotleba.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/pevnost-slovensko/">Pevnosť Slovensko</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 dni ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/popapuli-alebo-co-nas-zaujalo-232017/" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/pochod-korupcia.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/pochod-korupcia.jpg?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/pochod-korupcia.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/pochod-korupcia.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/popapuli-alebo-co-nas-zaujalo-232017/">Popapuli, alebo čo nás zaujalo – 23/2017</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 dni ago</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.protiprudu.org/desat-najvyznamnejsich-okamihov-v-bielej-historii/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/Sobieski-at-Vienna.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/Sobieski-at-Vienna.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/Sobieski-at-Vienna.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.protiprudu.org/wp-content/uploads/2017/06/Sobieski-at-Vienna.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.protiprudu.org/desat-najvyznamnejsich-okamihov-v-bielej-historii/">Desať najvýznamnejších okamihov v bielej histórii</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 týždeň ago</span>		</li>
						</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/854279ed4ffec189c3c1ff8f8bc2d990?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/854279ed4ffec189c3c1ff8f8bc2d990?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/desat-najvyznamnejsich-okamihov-v-bielej-historii/#comment-66037">
		Sörös Görgy: V Amerike, kde vymysleli vyraz "postpravdiva" doba, sa v prvom rade hodnotí to,... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2c03a32a23411fdba03bf992909a00d8?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c03a32a23411fdba03bf992909a00d8?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/desat-najvyznamnejsich-okamihov-v-bielej-historii/#comment-66036">
		SITRA AHRA: Vážený pán Görgy, vy možete veriť čomu vy chcete, to ale ešte nerobí pravdivým t... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2c03a32a23411fdba03bf992909a00d8?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c03a32a23411fdba03bf992909a00d8?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/pevnost-slovensko/#comment-66035">
		SITRA AHRA: Vládnuca Elita tohoto sveta samozreme bojuje a bude bojovať proti Nároednému Soc... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/854279ed4ffec189c3c1ff8f8bc2d990?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/854279ed4ffec189c3c1ff8f8bc2d990?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/desat-najvyznamnejsich-okamihov-v-bielej-historii/#comment-66032">
		Sörös Görgy: Vážený pán SITRA AHRA, veľmi si vážim Vašu vedeckú prácu na poli histórie, aj Va... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2c03a32a23411fdba03bf992909a00d8?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c03a32a23411fdba03bf992909a00d8?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/desat-najvyznamnejsich-okamihov-v-bielej-historii/#comment-66031">
		SITRA AHRA: “….Kolumbus objavil Ameriku….” ..už dávno to nie je pravda..v Amerike sa našlo m... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='https://www.protiprudu.org/tag/usa/' class='tag-link-19 tag-link-position-1' title='308 tém' style='font-size: 8pt;'>USA</a>
<a href='https://www.protiprudu.org/tag/rusko/' class='tag-link-20 tag-link-position-2' title='253 tém' style='font-size: 8pt;'>Rusko</a>
<a href='https://www.protiprudu.org/tag/ukrajina/' class='tag-link-51 tag-link-position-3' title='164 tém' style='font-size: 8pt;'>Ukrajina</a>
<a href='https://www.protiprudu.org/tag/izrael/' class='tag-link-22 tag-link-position-4' title='140 tém' style='font-size: 8pt;'>Izrael</a>
<a href='https://www.protiprudu.org/tag/slovensko/' class='tag-link-62 tag-link-position-5' title='127 tém' style='font-size: 8pt;'>Slovensko</a>
<a href='https://www.protiprudu.org/tag/nemecko/' class='tag-link-84 tag-link-position-6' title='114 tém' style='font-size: 8pt;'>Nemecko</a>
<a href='https://www.protiprudu.org/tag/syria/' class='tag-link-21 tag-link-position-7' title='86 tém' style='font-size: 8pt;'>Sýria</a>
<a href='https://www.protiprudu.org/tag/eu/' class='tag-link-23 tag-link-position-8' title='78 tém' style='font-size: 8pt;'>EÚ</a>
<a href='https://www.protiprudu.org/tag/zidia/' class='tag-link-122 tag-link-position-9' title='75 tém' style='font-size: 8pt;'>Židia</a>
<a href='https://www.protiprudu.org/tag/nacionalizmus/' class='tag-link-722 tag-link-position-10' title='64 tém' style='font-size: 8pt;'>nacionalizmus</a>
<a href='https://www.protiprudu.org/tag/hitler/' class='tag-link-189 tag-link-position-11' title='64 tém' style='font-size: 8pt;'>Hitler</a>
<a href='https://www.protiprudu.org/tag/nato/' class='tag-link-155 tag-link-position-12' title='54 tém' style='font-size: 8pt;'>NATO</a>
<a href='https://www.protiprudu.org/tag/krestanstvo/' class='tag-link-233 tag-link-position-13' title='50 tém' style='font-size: 8pt;'>kresťanstvo</a>
<a href='https://www.protiprudu.org/tag/rasizmus/' class='tag-link-141 tag-link-position-14' title='49 tém' style='font-size: 8pt;'>Rasizmus</a>
<a href='https://www.protiprudu.org/tag/imigracia/' class='tag-link-83 tag-link-position-15' title='47 tém' style='font-size: 8pt;'>imigrácia</a>
<a href='https://www.protiprudu.org/tag/narodny-socializmus/' class='tag-link-699 tag-link-position-16' title='44 tém' style='font-size: 8pt;'>Národný Socializmus</a>
<a href='https://www.protiprudu.org/tag/putin/' class='tag-link-156 tag-link-position-17' title='43 tém' style='font-size: 8pt;'>Putin</a>
<a href='https://www.protiprudu.org/tag/multikultura/' class='tag-link-137 tag-link-position-18' title='41 tém' style='font-size: 8pt;'>Multikultúra</a>
<a href='https://www.protiprudu.org/tag/velka-britania/' class='tag-link-85 tag-link-position-19' title='41 tém' style='font-size: 8pt;'>Veľká Británia</a>
<a href='https://www.protiprudu.org/tag/vojna/' class='tag-link-132 tag-link-position-20' title='41 tém' style='font-size: 8pt;'>vojna</a>
<a href='https://www.protiprudu.org/tag/iran/' class='tag-link-48 tag-link-position-21' title='37 tém' style='font-size: 8pt;'>Irán</a>
<a href='https://www.protiprudu.org/tag/terorizmus/' class='tag-link-187 tag-link-position-22' title='36 tém' style='font-size: 8pt;'>terorizmus</a>
<a href='https://www.protiprudu.org/tag/europa/' class='tag-link-693 tag-link-position-23' title='36 tém' style='font-size: 8pt;'>Európa</a>
<a href='https://www.protiprudu.org/tag/islam/' class='tag-link-226 tag-link-position-24' title='36 tém' style='font-size: 8pt;'>islam</a>
<a href='https://www.protiprudu.org/tag/cia/' class='tag-link-49 tag-link-position-25' title='35 tém' style='font-size: 8pt;'>CIA</a>			</div>
			
		</div>
	</div><!-- .widget /-->
	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Nájdete nás na Facebooku		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/protipruduorg/414820895225148&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Posledné komentáre		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/854279ed4ffec189c3c1ff8f8bc2d990?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/854279ed4ffec189c3c1ff8f8bc2d990?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/desat-najvyznamnejsich-okamihov-v-bielej-historii/#comment-66037">
		Sörös Görgy: V Amerike, kde vymysleli vyraz "postpravdiva" doba, sa v prvom rade hodnotí to,... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2c03a32a23411fdba03bf992909a00d8?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c03a32a23411fdba03bf992909a00d8?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/desat-najvyznamnejsich-okamihov-v-bielej-historii/#comment-66036">
		SITRA AHRA: Vážený pán Görgy, vy možete veriť čomu vy chcete, to ale ešte nerobí pravdivým t... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2c03a32a23411fdba03bf992909a00d8?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c03a32a23411fdba03bf992909a00d8?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/pevnost-slovensko/#comment-66035">
		SITRA AHRA: Vládnuca Elita tohoto sveta samozreme bojuje a bude bojovať proti Nároednému Soc... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/854279ed4ffec189c3c1ff8f8bc2d990?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/854279ed4ffec189c3c1ff8f8bc2d990?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/desat-najvyznamnejsich-okamihov-v-bielej-historii/#comment-66032">
		Sörös Görgy: Vážený pán SITRA AHRA, veľmi si vážim Vašu vedeckú prácu na poli histórie, aj Va... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2c03a32a23411fdba03bf992909a00d8?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c03a32a23411fdba03bf992909a00d8?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.protiprudu.org/desat-najvyznamnejsich-okamihov-v-bielej-historii/#comment-66031">
		SITRA AHRA: “….Kolumbus objavil Ameriku….” ..už dávno to nie je pravda..v Amerike sa našlo m... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Kontakt</h4></div>
						<div class="footer-widget-container"><div >Redakcia: <a href="mailto:redakcia@protiprudu.org">redakcia@protiprudu.org</a><br />
Administrácia: <a href="mailto:admin@protiprudu.org">admin@protiprudu.org</a><br />
Telefón: +421 944 715390
<br />
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- widget-ads1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8851820752495380"
     data-ad-slot="4986380952"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
			</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			© ::protiprudu.org		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.protiprudu.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/protipruduorg/414820895225148" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/ProtipruduVideo" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			Uverejnené materiály je možné preberať s uvedením funkčného aktívneho odkazu na túto stránku, pokiaľ nie je uvedené inak.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Choď hore"></div>
<div id="fb-root"></div>
	<div style="display:none">
	<div class="grofile-hash-map-65e4737dfda05f6676ba5474a3a93b73">
	</div>
	<div class="grofile-hash-map-854279ed4ffec189c3c1ff8f8bc2d990">
	</div>
	<div class="grofile-hash-map-2c03a32a23411fdba03bf992909a00d8">
	</div>
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5743998-5', 'auto');
  ga('send', 'pageview');

</script>
<div id="reading-position-indicator"></div><script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='colorbox-css'  href='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/css/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/css/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.protiprudu.org\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/geopolitika-etnopolitiky-novy-pojem-eurosibir\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Zobrazi\u0165 ko\u0161\u00edk","cart_url":"https:\/\/www.protiprudu.org\/kosik\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='//www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='//www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/geopolitika-etnopolitiky-novy-pojem-eurosibir\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/geopolitika-etnopolitiky-novy-pojem-eurosibir\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.protiprudu.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.protiprudu.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"\u017diadne v\u00fdsledky","lang_results_found":"N\u00e1jden\u00e9 v\u00fdsledky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='https://www.protiprudu.org/wp-content/plugins/wp-rss-aggregator/js/custom.js'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=43853764&postid=111283&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Pridaj+koment%C3%A1r&greeting_reply=Nap%C3%ADsa%C5%A5+odpove%C4%8F+pre+%25s&color_scheme=light&lang=sk_SK&jetpack_version=5.0&sig=13f7b156c46968966abdf5080aca7645d43c4ca3#parent=https%3A%2F%2Fwww.protiprudu.org%2Fgeopolitika-etnopolitiky-novy-pojem-eurosibir%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=43853764&postid=111283&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Pridaj+koment%C3%A1r&greeting_reply=Nap%C3%ADsa%C5%A5+odpove%C4%8F+pre+%25s&color_scheme=light&lang=sk_SK&jetpack_version=5.0&sig=13f7b156c46968966abdf5080aca7645d43c4ca3#parent=https%3A%2F%2Fwww.protiprudu.org%2Fgeopolitika-etnopolitiky-novy-pojem-eurosibir%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201724.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'43853764',post:'111283',tz:'2',srv:'www.protiprudu.org'} ]);
	_stq.push([ 'clickTrackerInit', '43853764', '111283' ]);
</script>

</body>
</html>
